<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>10 receptes per cuinar amb peix i marisc</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-08-28T17:07:22+02:00"/>
  <meta property="article:published_time" content="2020-08-28T17:07:20+02:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="receptes,estiu"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Us proposem que prepareu a casa receptes amb els protagonistes estel·lars del mar"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="receptes,cuinar,peix,marisc"/>
  <meta name="news_keywords" content="receptes, cuinar, peix, marisc"/>
  <meta property="og:description" content="Us proposem que prepareu a casa receptes amb els protagonistes estel·lars del mar"/>
  <meta property="og:image" content="https://mengem.ara.cat/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979087_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="10 receptes per cuinar amb peix i marisc"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Us proposem que prepareu a casa receptes amb els protagonistes estel·lars del mar"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979087_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="10 receptes per cuinar amb peix i marisc"/>


    
        <!-- mt = 1598630325 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e9601e469d2fdc3cd888798a8143cd00" rel="stylesheet" type="text/css" />
<!-- /mt = 1598630325 -->
    <!-- mt = 1598630325 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=3e0dd09c768d11c4a6dbffb4ff2b6eb0" rel="stylesheet" type="text/css" />
<!-- /mt = 1598630325 -->

<!-- mt = 1598630325 -->
<!-- /mt = 1598630325 -->

<!-- mt = 1598630520 -->
<!-- /mt = 1598630520 -->

    <!-- mt = 1598630205 -->
<!-- /mt = 1598630205 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "10 receptes per cuinar amb peix i marisc",
        "url": "https://mengem.ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://mengem.ara.cat/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979073_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-08-28T17:07:20+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "mengem",
                "url": "https://mengem.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "mengem",
            "url": "https://mengem.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMengem",
                "https://www.facebook.com/AraMengem/",
                "https://mengem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-08-28T17:07:22+02:00",
        "mainEntityOfPage": "https://mengem.ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.html",
        "alternativeHeadline": "Us proposem que prepareu a casa receptes amb els protagonistes estel\u00b7lars del mar",
        "articleSection": "Receptes",
        "articleBody": "1.Arr\u00f2s de clo\u00efsses, s\u00edpia i escamarlans2.Llobarro a la papillota3.Orada semicurada amb ra\u00efm i ametlla4.Bacall\u00e0 amb tom\u00e0quet i ceba5.Sardines i verat en escabetx6.S\u00edpia estofada amb patates i xocolata7.Calamars amb ceba al rev\u00e9s8.Rigatoni farcits de moll9.Allipebre d'escrita10.Escabetx de rap"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://mengem.ara.cat/receptes/",
                    "name": "Receptes"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1598630325 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1598630325 -->
    <!-- mt = 1598630325 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1598630325 -->
    <!-- mt = 1598630521 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1598630521 -->
    <!-- mt = 1598630521 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1598630521 -->
    <!-- mt = 1598630521 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1598630521 -->
    <!-- mt = 1598630521 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1598630521 -->
    <!-- mt = 1598630521 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b81b8b9c2f02240288842f8495fbc090"></script>
<!-- /mt = 1598630521 -->
    <!-- mt = 1598630521 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1598630521 -->
    <!-- mt = 1598630325 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1598630325 -->
    <!-- mt = 1598630325 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1598630325 -->
    <!-- mt = 1598630325 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1598630325 -->
    <!-- mt = 1598630325 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1598630325 -->


    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.amp.html"/>
    
    <!-- mt = 1598630325 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1598630325 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Receptes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'TRINITAT GILBERT MARTÍNEZ');
                googletag.pubads().setTargeting('tags', ['receptes','estiu']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200828_0147');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://mengem.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1598627270 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200828_0147', 
    'fechaPublicacionNoticia':'28-08-2020', 
    'autorNoticia':'trinitat gilbert martínez', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'receptes,estiu', 
    'formatoNoticia':'digital', 
    'uri':'/receptes/receptes-cuinar-peix-marisc_0_2516748447.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'1', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1598565600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1598630210 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598630210 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1641066574" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1641066574").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1641066574", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1641066574").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1641066574").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1641066574").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1641066574").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1641066574").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1641066574").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1598630210 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1598630210 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598630210 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1598630210 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_835235891" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_835235891").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_835235891", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_835235891").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_835235891").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_835235891").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_835235891").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_835235891").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_835235891").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					
				</div>
			
			
							<time class="datatime" datetime="28/08/2020">
					<span class="ara-icon-data date">28/08/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">10 receptes per cuinar amb peix i marisc</h1>

					  <h2 class="subtitle x13">Us proposem que prepareu a casa receptes amb els protagonistes estel·lars del mar</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979072_766x431.jpg"
              title="10 receptes per cuinar amb peix i marisc">
       <img src="/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979148_766x431.jpg" width="766" height="431" alt="10 receptes per cuinar amb peix i marisc" />
    </a>
          <a href="/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979148_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="10 receptes per cuinar amb peix i marisc"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9602889f%3Fs%3Dt&amp;via=AraMengem&amp;text=10%20receptes%20per%20cuinar%20amb%20peix%20i%20marisc" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9602889f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=10%20receptes%20per%20cuinar%20amb%20peix%20i%20marisc%3A%20http%3A%2F%2Fara.cat%2F_9602889f%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: 10 receptes per cuinar amb peix i marisc&amp;body=10 receptes per cuinar amb peix i marisc - http://ara.cat/_9602889f?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200828_0147"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><h2 class="mce">1.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="Bon%20dia,%20s%C3%AD,%20200%E2%82%AC%20amb%20IVA%20incl%C3%B2s.%20Tamb%C3%A9%20has%20de%20cobrar%20el%20despla%C3%A7ament:%20de%2020%20a%2050%20km%20des%20de%20Barcelona%2020%E2%82%AC%20i%20m%C3%A9s%20de%2050%20des%20de%20Barcelona%2050%E2%82%AC.%20%20A%20Cabrils%20la%20factura%20seria%20de%20220%E2%82%AC%20(20%E2%82%AC%20serien%20del%20despla%C3%A7ament).%20A%20Moi%C3%A0%20la%20factura%20seria%20de%20220%E2%82%AC%20(20%E2%82%AC%20serien%20del%20despla%C3%A7ament).%20A%20Torrelles%20la%20factura%20seria%20de%20200%E2%82%AC%20(0%E2%82%AC%20de%20despla%C3%A7ament).%20A%20Sant%20Adri%C3%A0%20del%20Bes%C3%B2s%20la%20factura%20seria%20de%20200%E2%82%AC%20(0%E2%82%AC%20de%20despla%C3%A7ament)." class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Arr&ograve;s de clo&iuml;sses, s&iacute;pia i escamarlans
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="Bon%20dia,%20s%C3%AD,%20200%E2%82%AC%20amb%20IVA%20incl%C3%B2s.%20Tamb%C3%A9%20has%20de%20cobrar%20el%20despla%C3%A7ament:%20de%2020%20a%2050%20km%20des%20de%20Barcelona%2020%E2%82%AC%20i%20m%C3%A9s%20de%2050%20des%20de%20Barcelona%2050%E2%82%AC.%20%20A%20Cabrils%20la%20factura%20seria%20de%20220%E2%82%AC%20(20%E2%82%AC%20serien%20del%20despla%C3%A7ament).%20A%20Moi%C3%A0%20la%20factura%20seria%20de%20220%E2%82%AC%20(20%E2%82%AC%20serien%20del%20despla%C3%A7ament).%20A%20Torrelles%20la%20factura%20seria%20de%20200%E2%82%AC%20(0%E2%82%AC%20de%20despla%C3%A7ament).%20A%20Sant%20Adri%C3%A0%20del%20Bes%C3%B2s%20la%20factura%20seria%20de%20200%E2%82%AC%20(0%E2%82%AC%20de%20despla%C3%A7ament)." title="Arr&ograve;s de clo&iuml;sses, s&iacute;pia i escamarlans">
       <img src="/2020/08/28/imatges/escamarlans-Andreu-Ruiz-Arrosseria-Cunit245136502371766335766x431_2516758469_73978267_210x118.jpg" width="210" height="118" alt="Arr&ograve;s de clo&iuml;sses, s&iacute;pia i escamarlans"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">2.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/Llobarro-papillota-mantega-herbes-verdures_0_2351765003.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Llobarro a la papillota
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/Llobarro-papillota-mantega-herbes-verdures_0_2351765003.html" title="Llobarro a la papillota">
       <img src="/2020/08/28/imatges/Avui-llobarro-papillota-Que-dissabte245796434572008454766x431_2516758470_73978345_210x118.jpg" width="210" height="118" alt="Llobarro a la papillota"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">3.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/Orada-semicurada-sal-raim-ametlla_0_2100990004.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Orada semicurada amb ra&iuml;m i ametlla
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/Orada-semicurada-sal-raim-ametlla_0_2100990004.html" title="Orada semicurada amb ra&iuml;m i ametlla">
       <img src="/2020/08/28/imatges/Avui-toca-orada-raim-ametlla245736445471986836766x431_2516758472_73978501_210x118.jpg" width="210" height="118" alt="Orada semicurada amb ra&iuml;m i ametlla"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">4.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/bacalla-tomaquet-ceba-recepta-confinament-restaurant-les-cols-coronavirus-covid-19_0_2445355552.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Bacall&agrave; amb tom&agrave;quet i ceba
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/bacalla-tomaquet-ceba-recepta-confinament-restaurant-les-cols-coronavirus-covid-19_0_2445355552.html" title="Bacall&agrave; amb tom&agrave;quet i ceba">
       <img src="/2020/08/28/imatges/Recepta-restaurant-Cols-estrelles-Michelin244536566771546350766x431_2516758473_73978579_210x118.jpg" width="210" height="118" alt="Bacall&agrave; amb tom&agrave;quet i ceba"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">5.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/sardina-verat-Mengem-escabetx-recepta-cuinacatalana_0_2091990947.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Sardines i verat en escabetx
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/sardina-verat-Mengem-escabetx-recepta-cuinacatalana_0_2091990947.html" title="Sardines i verat en escabetx">
       <img src="/2020/08/28/imatges/Avui-sardines-escabetx-Que-diumenge245076497071741888766x431_2516758474_73978657_210x118.jpg" width="210" height="118" alt="Sardines i verat en escabetx"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">6.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/estofada-patates-Recepta-restaurant-Disfrutar-coronavirus-covid-19_0_2444755655.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            S&iacute;pia estofada amb patates i xocolata
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/estofada-patates-Recepta-restaurant-Disfrutar-coronavirus-covid-19_0_2444755655.html" title="S&iacute;pia estofada amb patates i xocolata">
       <img src="/2020/08/28/imatges/estofada-patates-Recepta-restaurant-Disfrutar244776538471629846766x431_2516758475_73978735_210x118.jpg" width="210" height="118" alt="S&iacute;pia estofada amb patates i xocolata"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">7.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/Calamars-ceba-al-reves_0_1819618125.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Calamars amb ceba al rev&eacute;s
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/Calamars-ceba-al-reves_0_1819618125.html" title="Calamars amb ceba al rev&eacute;s">
       <img src="/2020/08/28/imatges/Calamars-ceba-al-reves181962817944958504732x412244536571771556154766x431_2516758476_73978813_210x118.jpg" width="210" height="118" alt="Calamars amb ceba al rev&eacute;s"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">8.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/Rigatoni-farcits-verdures-moll_0_2302569827.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Rigatoni farcits de moll
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/Rigatoni-farcits-verdures-moll_0_2302569827.html" title="Rigatoni farcits de moll">
       <img src="/2020/08/28/imatges/Avui-pasta-Que-preparo-dimecres243936631871326768766x431_2516758477_73978891_210x118.png" width="210" height="118" alt="Rigatoni farcits de moll"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">9.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/Allipebre-Sanchez-Mercat-Vilanova-Geltru_0_2472952811.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Allipebre d'escrita
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/Allipebre-Sanchez-Mercat-Vilanova-Geltru_0_2472952811.html" title="Allipebre d'escrita">
       <img src="/2020/08/28/imatges/All-cremat247296281072531408766x431_2516758478_73978969_210x118.jpg" width="210" height="118" alt="Allipebre d'escrita"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h2 class="mce">10.</h2><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/escabetx-recepta-cuinera-Carme-Ruscalleda-coronavirus-covid-19_0_2470553036.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Escabetx de rap
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/escabetx-recepta-cuinera-Carme-Ruscalleda-coronavirus-covid-19_0_2470553036.html" title="Escabetx de rap">
       <img src="/2020/08/28/imatges/Escabetx-rap1247056306872452251766x431_2516758479_73979047_210x118.png" width="210" height="118" alt="Escabetx de rap"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/receptes.html"
		       class="tag x17"
		       title="receptes"><span>receptes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/estiu.html"
		       class="tag x17"
		       title="estiu"><span>estiu</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1598630521 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/arros-verd-cremos-rap-escamarla_0_2402759870.html" title="Com es fa l’arròs verd cremós amb rap i escamarlà?">Com es fa l’arròs verd cremós amb rap i escamarlà?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/Figues-receptes-fruita-marca-estiu_0_2514348544.html" title="Figues, la fruita  que marca  la fi de l’estiu">Figues, la fruita  que marca  la fi de l’estiu</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Enciam-brasa-escames-bacalla-salat_0_1806419519.html" title="Enciam a la brasa amb escames de bacallà salat">Enciam a la brasa amb escames de bacallà salat</a>
      </li>
      </ol>
</div>
<!-- /mt = 1598630521 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/08/28/ARANWS20200828_0147/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1598630209 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 10 receptes per cuinar amb peix i marisc">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="10 receptes per cuinar amb peix i marisc" href="https://mengem.ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.html"
								   target="_self">10 receptes per cuinar amb peix i marisc</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979101_399x224.jpg">10 receptes per cuinar amb peix i marisc</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.html" title="10 receptes per cuinar amb peix i marisc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/28/receptes/receptes-cuinar-peix-marisc_2516758480_73979101_399x224.jpg"
                             width="399"
                             height="224"
                             alt="10 receptes per cuinar amb peix i marisc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 10 receptes que fan estiu">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="10 receptes que fan estiu" href="https://mengem.ara.cat/receptes/receptes-que-estiu_0_2509549098.html"
								   target="_self">10 receptes que fan estiu</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/16/receptes/receptes-que-estiu_2509559126_73765227_399x224.jpg">10 receptes que fan estiu</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-que-estiu_0_2509549098.html" title="10 receptes que fan estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/16/receptes/receptes-que-estiu_2509559126_73765227_399x224.jpg"
                             width="399"
                             height="224"
                             alt="10 receptes que fan estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 10 receptes imprescindibles per fer passar la calor d&#039;agost">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="10 receptes imprescindibles per fer passar la calor d&#039;agost" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-passar-calor-agost_0_2505949529.html"
								   target="_self">10 receptes imprescindibles per fer passar la calor d&#039;agost</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/10/ho_sabies/receptes-imprescindibles-passar-calor-agost_2505959541_73663050_399x224.jpg">10 receptes imprescindibles per fer passar la calor d&#039;agost</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-passar-calor-agost_0_2505949529.html" title="10 receptes imprescindibles per fer passar la calor d&#039;agost">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/10/ho_sabies/receptes-imprescindibles-passar-calor-agost_2505959541_73663050_399x224.jpg"
                             width="399"
                             height="224"
                             alt="10 receptes imprescindibles per fer passar la calor d&#039;agost"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Un dia  entre vinyes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/27/el_celler/cellers-ofereixen-picnics-degustacio-vi_2516158533_73962255_315x177.jpg">Alguns cellers ofereixen pícnics i degustació de vi</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/el_celler/dia-vinyes_0_2516748305.html" title="Alguns cellers ofereixen pícnics i degustació de vi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/27/el_celler/cellers-ofereixen-picnics-degustacio-vi_2516158533_73962255_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Alguns cellers ofereixen pícnics i degustació de vi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://www.ara.cat/el_celler/dia-vinyes_0_2516748305.html" class="lnk gdatalayer_com_mes_contents">Un dia  entre vinyes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 10 receptes verdes per preparar a casa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/26/receptes/receptes-verdes-preparar-casa_2515558530_73934789_315x177.jpg">10 receptes verdes per preparar a casa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-verdes-preparar-casa_0_2515548503.html" title="10 receptes verdes per preparar a casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/26/receptes/receptes-verdes-preparar-casa_2515558530_73934789_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 receptes verdes per preparar a casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-verdes-preparar-casa_0_2515548503.html" class="lnk gdatalayer_com_mes_contents">10 receptes verdes per preparar a casa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Les truites més fresques i originals">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/24/entre_fogons/truita-pressecs-Ordal-carbasso-formatge_2514358689_73899177_315x177.jpg">Una truita de préssecs de l&#039;Ordal, una de flor de carbassó i una altra de pebrot i formatge</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/entre_fogons/truites-mes-fresques-originals_0_2514948481.html" title="Una truita de préssecs de l&#039;Ordal, una de flor de carbassó i una altra de pebrot i formatge">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/24/entre_fogons/truita-pressecs-Ordal-carbasso-formatge_2514358689_73899177_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una truita de préssecs de l&#039;Ordal, una de flor de carbassó i una altra de pebrot i formatge"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://www.ara.cat/entre_fogons/truites-mes-fresques-originals_0_2514948481.html" class="lnk gdatalayer_com_mes_contents">Les truites més fresques i originals</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Figues, la fruita  que marca  la fi de l’estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/24/estiu/Mateu-Casanas-Compartir-dreta-elaborats_2514358552_73886047_315x177.jpg">Mateu Casañas, cuiner del Compartir. A la dreta, a dalt, un dels seus plats elaborats amb figues.  A baix, a la dreta, gelat de fulla de figuera i sorbet de figa.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Figues-receptes-fruita-marca-estiu_0_2514348544.html" title="Mateu Casañas, cuiner del Compartir. A la dreta, a dalt, un dels seus plats elaborats amb figues.  A baix, a la dreta, gelat de fulla de figuera i sorbet de figa.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/24/estiu/Mateu-Casanas-Compartir-dreta-elaborats_2514358552_73886047_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mateu Casañas, cuiner del Compartir. A la dreta, a dalt, un dels seus plats elaborats amb figues.  A baix, a la dreta, gelat de fulla de figuera i sorbet de figa."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Figues-receptes-fruita-marca-estiu_0_2514348544.html" class="lnk gdatalayer_com_mes_contents">Figues, la fruita  que marca  la fi de l’estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Ambaixadors de l’Empordà">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/23/suplements/diumenge/Maria-Casellas-Quim-asseguts-Casamar_2513758605_73828500_315x177.jpg">Maria Casellas i Quim Casellas, asseguts, amb l’equip de cuina i de sala del Casamar.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Ni-dia-casa-Ambaixadors-Emporda_0_2513748608.html" title="Maria Casellas i Quim Casellas, asseguts, amb l’equip de cuina i de sala del Casamar.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/23/suplements/diumenge/Maria-Casellas-Quim-asseguts-Casamar_2513758605_73828500_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Maria Casellas i Quim Casellas, asseguts, amb l’equip de cuina i de sala del Casamar."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Ni-dia-casa-Ambaixadors-Emporda_0_2513748608.html" class="lnk gdatalayer_com_mes_contents">Ambaixadors de l’Empordà</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 8 receptes vermelles, ben vermelles">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/22/imatges/receptes-vermelles-ben_2513158824_73864783_315x177.jpg">8 receptes vermelles, ben vermelles</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes-vermelles-ben_0_2513148804.html" title="8 receptes vermelles, ben vermelles">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/22/imatges/receptes-vermelles-ben_2513158824_73864783_315x177.jpg"
                             width="300"
                             height="169"
                             alt="8 receptes vermelles, ben vermelles"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes-vermelles-ben_0_2513148804.html" class="lnk gdatalayer_com_mes_contents">8 receptes vermelles, ben vermelles</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Mar i muntanya, el cim de la gastronomia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/20/entre_fogons/Catxoflino-llenties-mandonguilles-gambes_2511958854_73823385_315x177.jpg">&#039;Catxoflino&#039; de llenties, mandonguilles i gambes del restaurant La Xicra</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/entre_fogons/Mar-muntanya-cim-gastronomia_0_2511948784.html" title="&#039;Catxoflino&#039; de llenties, mandonguilles i gambes del restaurant La Xicra">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/20/entre_fogons/Catxoflino-llenties-mandonguilles-gambes_2511958854_73823385_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Catxoflino&#039; de llenties, mandonguilles i gambes del restaurant La Xicra"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://www.ara.cat/entre_fogons/Mar-muntanya-cim-gastronomia_0_2511948784.html" class="lnk gdatalayer_com_mes_contents">Mar i muntanya, el cim de la gastronomia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 10 xup-xups d&#039;estiu per preparar amb calma">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2020/08/18/receptes/xup-xup-estiu_2510759041_73796348_315x177.jpg">10 xup-xups d&#039;estiu</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/xup-xups-estiu-preparar-calma_0_2510749041.html" title="10 xup-xups d&#039;estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2020/08/18/receptes/xup-xup-estiu_2510759041_73796348_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 xup-xups d&#039;estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/xup-xups-estiu-preparar-calma_0_2510749041.html" class="lnk gdatalayer_com_mes_contents">10 xup-xups d&#039;estiu per preparar amb calma</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1598630209 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1598630523 -->
<!-- /mt = 1598630523 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1598630212 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020_neg.png?hash=775f84579928e1fb9bba7ebd682f9207461b9ea5" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1598630212 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1355399396" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1355399396").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1355399396", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1355399396").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1355399396").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1355399396").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1355399396").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1355399396").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1355399396").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'TRINITAT GILBERT MARTÍNEZ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/receptes-cuinar-peix-marisc_0_2516748447.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=1388344101" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200828_0147" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200828_0147&rand=1893852644" />
</noscript>
</body>
</html>