<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Croquetes, el cruixent que arrebossa la millor cuina</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2021-01-15T16:29:36+01:00"/>
  <meta property="article:published_time" content="2021-01-15T16:27:39+01:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="gastronomia,croquetes"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="A casa nostra els cuiners les han convertit en un menjar exquisit que agrada a grans i petits"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Croquetes,recepta,beixamel,nandu,jubany"/>
  <meta name="news_keywords" content="Croquetes, recepta, beixamel, nandu, jubany"/>
  <meta property="og:description" content="A casa nostra els cuiners les han convertit en un menjar exquisit que agrada a grans i petits"/>
  <meta property="og:image" content="https://mengem.ara.cat/2021/01/15/gurmet/plat-croquetes_2600750005_76865781_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Croquetes, el cruixent que arrebossa la millor cuina"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="A casa nostra els cuiners les han convertit en un menjar exquisit que agrada a grans i petits"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2021/01/15/gurmet/plat-croquetes_2600750005_76865781_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Croquetes, el cruixent que arrebossa la millor cuina"/>


    
        <!-- mt = 1610735520 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=8bf216fb4baf55af938ce56cb345bab1" rel="stylesheet" type="text/css" />
<!-- /mt = 1610735520 -->
    <!-- mt = 1610735520 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=3e0dd09c768d11c4a6dbffb4ff2b6eb0" rel="stylesheet" type="text/css" />
<!-- /mt = 1610735520 -->

<!-- mt = 1610735520 -->
<!-- /mt = 1610735520 -->

<!-- mt = 1610735640 -->
<!-- /mt = 1610735640 -->

    <!-- mt = 1610734845 -->
<!-- /mt = 1610734845 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1610735520 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1610735520 -->
    <!-- mt = 1610735520 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=be2138f6a6a47aa22d93b4e3cbd6d6ae"></script>
<!-- /mt = 1610735520 -->
    <!-- mt = 1610735223 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1610735223 -->
    <!-- mt = 1610735220 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1610735220 -->
    <!-- mt = 1610735217 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1610735217 -->
    <!-- mt = 1610735220 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1610735220 -->
    <!-- mt = 1610735217 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1610735217 -->
    <!-- mt = 1610735215 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1610735215 -->
    <!-- mt = 1610735520 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1610735520 -->
    <!-- mt = 1610735520 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1610735520 -->
    <!-- mt = 1610735520 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1610735520 -->
    <!-- mt = 1610735520 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1610735520 -->


    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.amp.html"/>
    
    <!-- mt = 1610735520 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1610735520 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Receptes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'TRINITAT GILBERT MARTÍNEZ');
                googletag.pubads().setTargeting('tags', ['gastronomia','croquetes']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20210115_0099');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://mengem.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1610724582 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'mengem.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia_bigphoto', 
        'idNoticia':'ARANWS20210115_0099', 
        'fechaPublicacionNoticia':'15-01-2021', 
        'autorNoticia':'trinitat gilbert martínez', 
        'idAutorNoticia':'24', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'receptes', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'gastronomia,croquetes', 
        'formatoNoticia':'digital', 
        'uri':'/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'7', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1610665200";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1610735163 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610735163 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1620508404" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1620508404").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1620508404", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1620508404").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1620508404").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1620508404").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1620508404").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1620508404").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1620508404").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1610735180 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1610735163 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610735163 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1610735180 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_921332220" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_921332220").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_921332220", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_921332220").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_921332220").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_921332220").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_921332220").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_921332220").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_921332220").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row">
        <div class="aperture-header wide">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="15/01/2021">
					<span class="ara-icon-data date">15/01/2021</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Croquetes, el cruixent que arrebossa la millor cuina</h1>

					  <h2 class="subtitle x13">A casa nostra els cuiners les han convertit en un menjar exquisit que agrada a grans i petits</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2021/01/15/receptes/plat-croquetes_2600750078_76872788_556x428.png"
              title="Un plat de croquetes / GETTY">
       <img src="/2021/01/15/receptes/plat-croquetes_2600750078_76872792_1132x636.png" width="1132" height="636" alt="Un plat de croquetes / GETTY" />
    </a>
          <a href="/2021/01/15/receptes/plat-croquetes_2600750078_76872792_1132x636.png" class="lightbox-trigger ara-icon-c-mes" title="Un plat de croquetes / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>
    </div>
    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">
                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9b04249f%3Fs%3Dt&amp;via=AraMengem&amp;text=Croquetes%2C%20el%20cruixent%20que%20arrebossa%20la%20millor%20cuina" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9b04249f?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Croquetes%2C%20el%20cruixent%20que%20arrebossa%20la%20millor%20cuina%3A%20http%3A%2F%2Fara.cat%2F_9b04249f%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Croquetes, el cruixent que arrebossa la millor cuina&amp;body=Croquetes, el cruixent que arrebossa la millor cuina - http://ara.cat/_9b04249f?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20210115_0099"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body">
                            <div class="mce-body"><p class="mce">Fran&ccedil;a &eacute;s, amb molta probabilitat, el lloc on es van inventar les croquetes. Si m&eacute;s no &eacute;s on va n&eacute;ixer al segle XVII Louis de B&eacute;chamel, l&rsquo;inventor de la salsa beixamel, que &eacute;s un dels ingredients per fer-ne...</p></div>                        </div>
                        <div id="ara-paywall-msg-final-cnt"></div>
                        <!-- mt = 1610735527 -->
<div id="ara-paywall-msg-dummy-cnt"
     data-text="Crea un compte gratis, aconsegueix 5 articles premium al mes i altres avantatges per gaudir de l&#039;experiència ARA"
     data-description="Per llegir aquest contingut has de tenir un compte de l’ARA."
     data-buttonText="Crea un compte gratis"
     data-buttonURL="https://subscripcions.ara.cat/usuari/registre?backURL=%thisUrl"
     data-secondaryButtonText="Accedeix-hi"
     data-secondaryButtonURL="https://www.ara.cat/login.html?backURL=%thisUrl"
     style="display: none;"></div>
<!-- /mt = 1610735527 -->
                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/gastronomia.html"
		       class="tag x17"
		       title="gastronomia"><span>gastronomia</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/croquetes.html"
		       class="tag x17"
		       title="croquetes"><span>croquetes</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
                            </div>

            <div class="box">
                                <!-- mt = 1610735268 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Que-cuino-escalfar-setmana-barbuts-sopes-hivern_0_2597740333.html" title="Què cuino a casa? 10 plats per escalfar el cos en la Setmana dels Barbuts">Què cuino a casa? 10 plats per escalfar el cos en la Setmana dels Barbuts</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.html" title="Croquetes, el cruixent que arrebossa la millor cuina">Croquetes, el cruixent que arrebossa la millor cuina</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Que-setmana-receptes-productes-temporada-gener-tatin_0_2596540504.html" title="Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener">Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener</a>
      </li>
      </ol>
</div>
<!-- /mt = 1610735268 -->
            </div>
        </aside>

    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2021/01/15/ARANWS20210115_0099/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1610735041 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Què cuino aquest cap de setmana (de Sant Antoni Abat)? 10 receptes que fan festa">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Què cuino aquest cap de setmana (de Sant Antoni Abat)? 10 receptes que fan festa" href="https://mengem.ara.cat/receptes/Que-Sant-Antoni-Abat-receptes_0_2600740093.html"
								   target="_self">Què cuino aquest cap de setmana (de Sant Antoni Abat)? 10 receptes que fan festa</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/15/imatges/Que-Sant-Antoni-Abat-receptes_2600750110_76875554_399x224.jpg">Què cuino aquest cap de setmana (de Sant Antoni Abat)? 10 receptes que fan festa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Que-Sant-Antoni-Abat-receptes_0_2600740093.html" title="Què cuino aquest cap de setmana (de Sant Antoni Abat)? 10 receptes que fan festa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/15/imatges/Que-Sant-Antoni-Abat-receptes_2600750110_76875554_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Què cuino aquest cap de setmana (de Sant Antoni Abat)? 10 receptes que fan festa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener" href="https://mengem.ara.cat/receptes/Que-setmana-receptes-productes-temporada-gener-tatin_0_2596540504.html"
								   target="_self">Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/08/imatges/Que-setmana-receptes-productes-temporada_2596550521_76726928_399x224.jpg">Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Que-setmana-receptes-productes-temporada-gener-tatin_0_2596540504.html" title="Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/08/imatges/Que-setmana-receptes-productes-temporada_2596550521_76726928_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Què cuino aquest cap de setmana? 10 receptes amb productes de temporada de gener"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Croquetes, el cruixent que arrebossa la millor cuina">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Croquetes, el cruixent que arrebossa la millor cuina" href="https://mengem.ara.cat/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.html"
								   target="_self">Croquetes, el cruixent que arrebossa la millor cuina</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/15/gurmet/Croquetes-pernil-formatge-Nandu-Jubany_2600750006_76865811_399x224.jpg">Croquetes, el cruixent que arrebossa la millor cuina</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.html" title="Croquetes, el cruixent que arrebossa la millor cuina">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/15/gurmet/Croquetes-pernil-formatge-Nandu-Jubany_2600750006_76865811_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Croquetes, el cruixent que arrebossa la millor cuina"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Com es fan les croquetes de pollastre rostit? Recepta del cuiner Oriol Sabé, del restaurant Can Marc">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/15/km_0/Recepta-del-Oriol-Sabe-Marc_2600750070_76872195_315x177.jpg">Com es fan les croquetes de pollastre rostit? Recepta del cuiner Oriol Sabé, del restaurant Can Marc</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Recepta-del-Oriol-Sabe-Marc-croquetes_0_2599540266.html" title="Com es fan les croquetes de pollastre rostit? Recepta del cuiner Oriol Sabé, del restaurant Can Marc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/15/km_0/Recepta-del-Oriol-Sabe-Marc_2600750070_76872195_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Com es fan les croquetes de pollastre rostit? Recepta del cuiner Oriol Sabé, del restaurant Can Marc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Recepta-del-Oriol-Sabe-Marc-croquetes_0_2599540266.html" class="lnk gdatalayer_com_mes_contents">Com es fan les croquetes de pollastre rostit? Recepta del cuiner Oriol Sabé, del restaurant Can Marc</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &quot;Trauré les teules una a una per salvar algunes ampolles i barriques del celler&quot;">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/12/imatges/Traure-teules-salvar-ampolles-barriques_2598950305_76817167_315x177.png">&quot;Trauré les teules una a una per salvar algunes ampolles i barriques del celler&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/Traure-teules-salvar-ampolles-barriques-vins-Priorat_0_2598940346.html" title="&quot;Trauré les teules una a una per salvar algunes ampolles i barriques del celler&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/12/imatges/Traure-teules-salvar-ampolles-barriques_2598950305_76817167_315x177.png"
                             width="300"
                             height="169"
                             alt="&quot;Trauré les teules una a una per salvar algunes ampolles i barriques del celler&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Albert Costa, enòleg del celler Vall Llach (DOQ Priorat)</span>
        <h2 class="headline t10">
            <a href="https://mengem.ara.cat/el_celler/Traure-teules-salvar-ampolles-barriques-vins-Priorat_0_2598940346.html" class="lnk gdatalayer_com_mes_contents">&quot;Trauré les teules una a una per salvar algunes ampolles i barriques del celler&quot;</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Sopa de ceba, un èxit amb secrets">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/11/imatges/altra-versions-sopa-ceba_2598350249_76784701_315x177.jpg">Una altra de les versions de la sopa de ceba, en aquest cas del Mas Salagros</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/entre_fogons/Sopa-ceba-recepta_0_2598340237.html" title="Una altra de les versions de la sopa de ceba, en aquest cas del Mas Salagros">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/11/imatges/altra-versions-sopa-ceba_2598350249_76784701_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una altra de les versions de la sopa de ceba, en aquest cas del Mas Salagros"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://www.ara.cat/entre_fogons/Sopa-ceba-recepta_0_2598340237.html" class="lnk gdatalayer_com_mes_contents">Sopa de ceba, un èxit amb secrets</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Què cuino a casa? 10 plats per escalfar el cos en la Setmana dels Barbuts">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/10/ho_sabies/Que-cuino-escalfar-setmana-barbuts_2597750364_76771627_315x177.jpg">Què cuino a casa? 10 plats per escalfar el cos en la Setmana dels Barbuts</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Que-cuino-escalfar-setmana-barbuts-sopes-hivern_0_2597740333.html" title="Què cuino a casa? 10 plats per escalfar el cos en la Setmana dels Barbuts">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/10/ho_sabies/Que-cuino-escalfar-setmana-barbuts_2597750364_76771627_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què cuino a casa? 10 plats per escalfar el cos en la Setmana dels Barbuts"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Que-cuino-escalfar-setmana-barbuts-sopes-hivern_0_2597740333.html" class="lnk gdatalayer_com_mes_contents">Què cuino a casa? 10 plats per escalfar el cos en la Setmana dels Barbuts</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 L’excel·lència de l’avi Pere">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/10/suplements/diumenge/Pere-Massana-generacio-Cal-Maset_2597750203_76723574_315x177.jpg">El xef Pere Massana, tercera generació de Cal Pere del Maset.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Ni-dia-casa-excellencia-Pere_0_2597740207.html" title="El xef Pere Massana, tercera generació de Cal Pere del Maset.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/10/suplements/diumenge/Pere-Massana-generacio-Cal-Maset_2597750203_76723574_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El xef Pere Massana, tercera generació de Cal Pere del Maset."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Ni-dia-casa-excellencia-Pere_0_2597740207.html" class="lnk gdatalayer_com_mes_contents">L’excel·lència de l’avi Pere</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Com es fa l&#039;amanida d&#039;enciam i escarola amb carxofes confitades? Recepta del cuiner Valentí Mongay, de La Salseta">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/04/imatges/Amanida-escaroles-confitades-VALENTI-MONGAY_2594150762_76656564_315x177.jpg">Amanida d&#039;enciam i escarola amb carxofes confitades / VALENTÍ MONGAY</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/confitades-Recepta-Valenti-Mongay-Salseta_0_2594140772.html" title="Amanida d&#039;enciam i escarola amb carxofes confitades / VALENTÍ MONGAY">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/04/imatges/Amanida-escaroles-confitades-VALENTI-MONGAY_2594150762_76656564_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Amanida d&#039;enciam i escarola amb carxofes confitades / VALENTÍ MONGAY"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/confitades-Recepta-Valenti-Mongay-Salseta_0_2594140772.html" class="lnk gdatalayer_com_mes_contents">Com es fa l&#039;amanida d&#039;enciam i escarola amb carxofes confitades? Recepta del cuiner Valentí Mongay, de La Salseta</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Hauria pogut vendre 1.000 tortells de Reis gràcies al premi, però no els hauria fet com a mi m’agrada”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/05/km_0/Hauria-vendre-tortells-Reis-gracies_2594750614_76664045_315x177.jpg">“Hauria pogut vendre 1.000 tortells de Reis gràcies al premi, però no els hauria fet com a mi m’agrada”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Hauria-vendre-tortells-Reis-gracies_0_2594740632.html" title="“Hauria pogut vendre 1.000 tortells de Reis gràcies al premi, però no els hauria fet com a mi m’agrada”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/05/km_0/Hauria-vendre-tortells-Reis-gracies_2594750614_76664045_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Hauria pogut vendre 1.000 tortells de Reis gràcies al premi, però no els hauria fet com a mi m’agrada”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Andreu Galceran Jacas, guanyador del primer concurs del Millor Tortell de Reis</span>
        <h2 class="headline t10">
            <a href="https://mengem.ara.cat/ho_sabies/Hauria-vendre-tortells-Reis-gracies_0_2594740632.html" class="lnk gdatalayer_com_mes_contents">“Hauria pogut vendre 1.000 tortells de Reis gràcies al premi, però no els hauria fet com a mi m’agrada”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Què cuino per al dinar de Reis?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2021/01/03/estils/Que-cuino-Al-dinar-Reis_2593550659_76621746_315x177.jpg">Què cuino per 
 Al dinar de Reis?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Que-cuino-Al-dinar-Reis_0_2593540685.html" title="Què cuino per 
 Al dinar de Reis?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2021/01/03/estils/Que-cuino-Al-dinar-Reis_2593550659_76621746_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què cuino per 
 Al dinar de Reis?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Que-cuino-Al-dinar-Reis_0_2593540685.html" class="lnk gdatalayer_com_mes_contents">Què cuino per al dinar de Reis?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1610735041 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1610735041 -->
<!-- /mt = 1610735041 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1610735043 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020_neg.png?hash=775f84579928e1fb9bba7ebd682f9207461b9ea5" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1610735043 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_613470424" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_613470424").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_613470424", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_613470424").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_613470424").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_613470424").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_613470424").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_613470424").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_613470424").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'TRINITAT GILBERT MARTÍNEZ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/Croquetes-recepta-beixamel-nandu-jubany_0_2600739999.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=1749645479" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20210115_0099" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20210115_0099&rand=1980689234" />
</noscript>
</body>
</html>