<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>&quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot;</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-07-03T16:20:52+02:00"/>
  <meta property="article:published_time" content="2019-07-03T16:20:49+02:00"/>
  <meta property="article:section" content="El celler"/>
  <meta property="article:tag" content="Jean Leon,Mireia Torres"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;enòloga i directora de Jean Leon, Mireia Torres, explica com afecta al raïm el canvi climàtic"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="augmenta,temperatura,dificilment,solucions,drastiques"/>
  <meta name="news_keywords" content="augmenta, temperatura, dificilment, solucions, drastiques"/>
  <meta property="og:description" content="L&#039;enòloga i directora de Jean Leon, Mireia Torres, explica com afecta al raïm el canvi climàtic"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/07/03/imatges/MIREIAVerema20de20Cine202018_2263583762_63960030_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/el_celler/augmenta-temperatura-dificilment-solucions-drastiques_0_2263573717.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;enòloga i directora de Jean Leon, Mireia Torres, explica com afecta al raïm el canvi climàtic"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/07/03/imatges/MIREIAVerema20de20Cine202018_2263583762_63960030_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="&quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot;"/>


    
        <!-- mt = 1562201071 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=522892fa3996fb72cd56116d802a017f" rel="stylesheet" type="text/css" />
<!-- /mt = 1562201071 -->
    <!-- mt = 1562201071 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=b6d0bf80f0027ee74ace0c65bce0e11c" rel="stylesheet" type="text/css" />
<!-- /mt = 1562201071 -->

<!-- mt = 1562201071 -->
<!-- /mt = 1562201071 -->

<!-- mt = 1562201071 -->
<!-- /mt = 1562201071 -->

    <!-- mt = 1562187586 -->
<!-- /mt = 1562187586 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=2add30497cf9abf09c1777fd700cfc70"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1562201072 -->
    <!-- mt = 1562201072 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1562201072 -->


    
            <link rel="alternate" title="El celler" href="/rss/section/1102009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="El celler" href="/rss/el_celler/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/el_celler/augmenta-temperatura-dificilment-solucions-drastiques_0_2263573717.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/el_celler/augmenta-temperatura-dificilment-solucions-drastiques_0_2263573717.amp.html"/>
    
    <!-- mt = 1562201072 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1562201072 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'El celler');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Trinitat Gilbert');
                googletag.pubads().setTargeting('tags', ['Jean Leon','Mireia Torres']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190703_0097');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1562163659 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190703_0097', 
    'fechaPublicacionNoticia':'03-07-2019', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'el celler', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'jean leon,mireia torres', 
    'formatoNoticia':'digital', 
    'uri':'/el_celler/augmenta-temperatura-dificilment-solucions-drastiques_0_2263573717.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1562104800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1562187589 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1562187589 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1023425114" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1023425114").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1023425114", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1023425114").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1023425114").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1023425114").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1023425114").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1023425114").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1023425114").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1562187589 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1562187589 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1562187589 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1562187589 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_64676024" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_64676024").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_64676024", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_64676024").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_64676024").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_64676024").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_64676024").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_64676024").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_64676024").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">

                    <div class="aperture-header small interview interview">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Vilafranca del Penedès</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="03/07/2019">
					<span class="ara-icon-data date">03/07/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

					<span class="interviewee t12">Mireia Torres, directora del Celler Jean Leon</span><!-- .interviewee -->
		
		<h1 class="headline t2">&quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot;</h1>

					  <h2 class="subtitle x13">L'enòloga i directora de Jean Leon, Mireia Torres, explica com afecta al raïm el canvi climàtic</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/07/03/imatges/MIREIAVerema20de20Cine202018_2263583762_63960018_1500x1000.jpg"
              title="MIREIA_Verema%20de%20Cine%202018">
       <img src="/2019/07/03/imatges/MIREIAVerema20de20Cine202018_2263583762_63960027_766x431.jpg" width="766" height="431" alt="MIREIA_Verema%20de%20Cine%202018" />
    </a>
          <a href="/2019/07/03/imatges/MIREIAVerema20de20Cine202018_2263583762_63960027_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="MIREIA_Verema%20de%20Cine%202018"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Vilafranca del Penedès</span>
		</div><!-- .location -->
	
</div>

                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_86eb64d5%3Fs%3Dt&amp;via=AraMengem&amp;text=%22Si%20augmenta%20m%C3%A9s%20la%20temperatura%2C%20dif%C3%ADcilment%20hi%20haur%C3%A0%20solucions%20per%20a%20la%20vinya%20que%20no%20siguin%20dr%C3%A0stiques%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_86eb64d5?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%22Si%20augmenta%20m%C3%A9s%20la%20temperatura%2C%20dif%C3%ADcilment%20hi%20haur%C3%A0%20solucions%20per%20a%20la%20vinya%20que%20no%20siguin%20dr%C3%A0stiques%22%3A%20http%3A%2F%2Fara.cat%2F_86eb64d5%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: &quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot;&amp;body=&quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot; - http://ara.cat/_86eb64d5?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="teaser mce"><b>El Celler Jean Leon, a la DO Penedès, ha protegit més el raïm amb sistemes de conducció i orientacions diferents; amb portaempelts adequats; reg gota a gota, llevats amb menys rendiment alcohòlic, i d'altres. Són solucions per afrontar un increment de la temperatura que afecta la vinya, que es pot bloquejar i, per tant, pansir el raïm.</b></p><p class="mce">L'en&ograve;loga i directora del Celler <a href="https://www.jeanleon.com/ca/" class="mce gdatalayer_com_lnk">Jean Leon</a>, Mireia Torres, assenyala que les previsions d'increment de temperatura d'aqu&iacute; a finals de segle s&oacute;n d'entre 2 i 6 graus, "en funci&oacute; de l'escenari d'emissions de <span style="background: transparent;" class="mce">CO<sub>2</sub></span>", explica amb l'estudi Magrama 2013 (CC AR5) a la m&agrave;. I l'escenari encara empitjorar&agrave;, perqu&egrave; "a mitjans de segle tindrem, a tota la meitat sud de l'Estat, una sequera extrema", com ha escrit Vicente Sot&eacute;s al llibre&nbsp;&lsquo;<a href="https://www.publicacionescajamar.es/series-tematicas/informes-coyuntura-monografias/el-sector-vitivinicola-frente-al-desafio-del-cambio-climatico-estrategias-publicas-y-privadas-de-mitigacion-y-adaptacion-en-el-mediterraneo/" class="mce gdatalayer_com_lnk">El sector vitivin&iacute;cola frente al desaf&iacute;o del cambio clim&aacute;tico&rsquo; (Cajamar).</a></p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-DO-Penedes-Torres_2263583764_63960172_2362x1575.jpg" class="img-item mce gdatalayer_com_lnk" title="El celler Jean Leon, DO Pened&egrave;s, pertany al grup fam&iacute;lia Torres">
			<img src="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-DO-Penedes-Torres_2263583764_63960196_532x400.jpg" width="532" height="400" alt="El celler Jean Leon, DO Pened&egrave;s, pertany al grup fam&iacute;lia Torres"></a>
		<a href="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-DO-Penedes-Torres_2263583764_63960172_2362x1575.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El celler Jean Leon, DO Pened&egrave;s, pertany al grup fam&iacute;lia Torres
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">Com es nota a la vinya l'escalfament? Com ha afectat les varietats de ra&iuml;m?</p><p class="answer mce">Les varietats de ra&iuml;m tenen totes un marge de temperatures ideal durant el per&iacute;ode vegetatiu. Si les condicions canvien molt, moltes varietats no es podran adaptar i les haurem de substituir per altres de m&eacute;s resistents a la sequera.</p><p class="answer mce">Amb les onades de calor a l&rsquo;estiu, el que pot passar &eacute;s que la vinya es bloquegi i ja no maduri b&eacute; el ra&iuml;m, o que la planta perdi les fulles o fins i tot que absorbeixi tota l&rsquo;aigua del ra&iuml;m i el panseixi o no el deixi sobreviure.</p><p class="answer mce">Cada varietat funciona diferent. Una altra conseq&uuml;&egrave;ncia de la sequera &eacute;s la p&egrave;rdua de producci&oacute; per al viticultor. Aquests &uacute;ltims 20 anys s&rsquo;ha notat que els graus dels vins han apujat un 2% i, en el cas d&rsquo;algunes varietats, les acideses han baixat.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-juntamente-Miguel-Torres_2263583765_63960248_2362x1297.jpg" class="img-item mce gdatalayer_com_lnk" title="L'actor Jean Leon, juntamente amb Miguel Torres pare, va ser el primer que va plantar la varietat cabernet sauvignon a l'Estat espanyol">
			<img src="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-juntamente-Miguel-Torres_2263583765_63960282_340x187.jpg" width="340" height="510" alt="L'actor Jean Leon, juntamente amb Miguel Torres pare, va ser el primer que va plantar la varietat cabernet sauvignon a l'Estat espanyol"></a>
		<a href="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-juntamente-Miguel-Torres_2263583765_63960248_2362x1297.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                L'actor Jean Leon, juntamente amb Miguel Torres pare, va ser el primer que va plantar la varietat cabernet sauvignon a l'Estat espanyol
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">Per tant, &eacute;s mes feina per al viticultor i per a l'en&ograve;leg?</p><p class="answer mce">Avui en dia, l&rsquo;en&ograve;leg al celler i el viticultor a la vinya tenen eines per fer front a aquests canvis fent plantacions a m&eacute;s al&ccedil;ada, canvis en sistemes de conducci&oacute; que protegeixin m&eacute;s el ra&iuml;m, orientacions adequades, portaempelts adequats, reg gota a gota, llevats amb menys rendiment alcoh&ograve;lic, etc. No obstant, si aix&ograve; va a m&eacute;s, dif&iacute;cilment hi haur&agrave; solucions que no siguin dr&agrave;stiques.</p><p class="question mce">&iquest;A Jean Leon quines actuacions concretes heu impulsat per fer-hi front, a l'augment de temperatura?</p><p class="answer mce">Des de l&rsquo;any 2008, vam comen&ccedil;ar la viticultura ecol&ograve;gica.</p><p class="answer mce">Des de l&rsquo;any passat, estem en un projecte de recerca en qu&egrave; col&middot;laborem amb el doctor Emilio Gil de la UPC en la reducci&oacute; d&rsquo;aplicaci&oacute; de productes fitosanitaris gr&agrave;cies a les noves tecnologies com s&oacute;n els mapes de vigor, geolocalitzaci&oacute; del tractor i optimitzaci&oacute; dels par&agrave;metres d&rsquo;aplicaci&oacute;.</p><p class="answer mce">A m&eacute;s, estem treballant en un projecte d&rsquo;instal&middot;lar reg gota a gota a tota la finca en els pr&ograve;xims anys i, relacionat amb aix&ograve;, esperem tenir sensors d'&uacute;ltima generaci&oacute; que ens ajudin a optimitzar l&rsquo;&uacute;s de l&rsquo;aigua.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/07/03/imatges/celler-mercat-anomenats-monovarietal-malvasia_2263583766_63960324_1181x788.jpg" class="img-item mce gdatalayer_com_lnk" title="El celler treu al mercat els anomenats 'vins experimentals', com ara un monovarietal de malvasia">
			<img src="https://mengem.ara.cat/2019/07/03/imatges/celler-mercat-anomenats-monovarietal-malvasia_2263583766_63960348_532x400.jpg" width="532" height="400" alt="El celler treu al mercat els anomenats 'vins experimentals', com ara un monovarietal de malvasia"></a>
		<a href="https://mengem.ara.cat/2019/07/03/imatges/celler-mercat-anomenats-monovarietal-malvasia_2263583766_63960324_1181x788.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El celler treu al mercat els anomenats 'vins experimentals', com ara un monovarietal de malvasia
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">En quines novetats treballeu? I quina import&agrave;ncia doneu als vins experimentals?</p><p class="answer mce">Aquest any tenim dos nous vins experimentals. El Malvasia de Sitges ja &eacute;s al mercat des de fa un parell de mesos i aviat, al setembre, traurem un Viognier. La malvasia de Sitges &eacute;s una varietat molt interessant de la zona i que es remunta al segle XIV amb els almog&agrave;vers. L&rsquo;estil que hem buscat &eacute;s fresc i afruitat. En el cas del viognier, t&eacute; m&eacute;s temps de contacte amb el p&ograve;sit i &eacute;s un vi molt interessant sobretot pel seu car&agrave;cter perfumat i la frescor.</p><p class="question mce">Entre les activitats cl&agrave;ssiques del Celler Jean Leon, hi ha l'observaci&oacute; d'estels.</p><p class="answer mce">&Eacute;s un <a href="https://www.jeanleon.com/ca/qui-no-li-agrada-observar-les-estrelles-amb-una-copa-vi/nit-destreles/" class="mce gdatalayer_com_lnk">acte que sempre fem a l&rsquo;agost</a> coincidint amb les ll&agrave;grimes de Sant Lloren&ccedil;. En Joan Anton Catal&agrave;, gran divulgador i excel&middot;lent conferenciant, ve al celler i ens explica l&rsquo;origen de l&rsquo;Univers i les estrelles. A continuaci&oacute;, tenim un parell de telescopis per observar el cel seguint les seves indicacions i acompanyem l&rsquo;acte amb m&uacute;sica en directe i un sopar a peu dret.</p><p class="question mce">Quina repercussi&oacute; ha tingut la novel&middot;la de l'escriptor Mart&iacute; Gironell en la difusi&oacute; del personatge Jean Leon?</p><p class="answer mce">El que ha fet en <a href="https://mengem.ara.cat/ho_sabies/Lultim-Marylin-Monroe-Santander-Jean_0_2003799860.html" class="mce gdatalayer_com_lnk">Mart&iacute; Gironell amb el seu llibre</a> sobre Jean Leon no l'hi podrem agrair mai. Ens ha ajudat els dos &uacute;ltims anys a transmetre els valors i la vida de Jean Leon per tot arreu i aix&ograve; no t&eacute; preu! Nosaltres l&rsquo;hem acompanyat sempre que hem pogut explicant els vins Jean Leon i, en algunes ocasions, fins i tot hem pogut gaudir en alguns actes de la m&uacute;sica dels anys 50 en directe de la m&agrave; del saxofonista Pep Munn&eacute;. Fa poc, tamb&eacute; ha sortit el llibre en angl&egrave;s, i aix&ograve; far&agrave; que la hist&ograve;ria d&rsquo;aquest catal&agrave; d&rsquo;origen de cant&agrave;bric arribi m&eacute;s lluny. Per a mi, &eacute;s un orgull ajudar a transmetre els valors d&rsquo;emprenedoria i esfor&ccedil; que tenia Jean Leon. Crec que, sense esfor&ccedil;, la vida no t&eacute; sentit.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-organitza-activitats-que_2263583767_63960400_1772x1067.jpg" class="img-item mce gdatalayer_com_lnk" title="A l'agost, Jean Leon organitza la nit d'estrelles, una de les activitats d'enoturisme que organitza i que atreu molts visitants al celler">
			<img src="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-organitza-activitats-que_2263583767_63960434_340x205.jpg" width="340" height="510" alt="A l'agost, Jean Leon organitza la nit d'estrelles, una de les activitats d'enoturisme que organitza i que atreu molts visitants al celler"></a>
		<a href="https://mengem.ara.cat/2019/07/03/imatges/Jean-Leon-organitza-activitats-que_2263583767_63960400_1772x1067.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                A l'agost, Jean Leon organitza la nit d'estrelles, una de les activitats d'enoturisme que organitza i que atreu molts visitants al celler
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">Les cl&agrave;ssiques varietats que Jean Leon va plantar juntament amb el teu pare encara avui es veuen foranes. Vosaltres hi aposteu per&ograve; alhora tamb&eacute; esteu per les varietats locals, com el xarel&middot;lo, del qual vau fer un monovarietal. Com &eacute;s aquest estira-i-arronsa entre unes i altres varietats?</p><p class="answer mce">Qu&egrave; &eacute;s for&agrave; i qu&egrave; &eacute;s d&rsquo;aqu&iacute;? Quines fronteres hem de considerar? Pensem que, a l&rsquo;&egrave;poca de Jaume I, Catalunya arribava fins a Montpeller! &iquest;Hem de considerar els anys que porta una varietat com a criteri? Si &eacute;s aix&iacute;, tenim proves que la cabernet sauvignon ja existia a principis del segle XX a Catalunya tot i que Jean Leon va ser el primer a embotellar un vi monovarietal de cabernet sauvignon a l&rsquo;Estat. Es va plantar perqu&egrave; la fil&middot;loxera havia arribat primer a Fran&ccedil;a i els cellers s&rsquo;havien quedat sense vi.</p><p class="question mce">Un altre criteri podria ser si aquella varietat nom&eacute;s s&rsquo;ha plantat a Catalunya. Potser aix&ograve; ens refor&ccedil;aria el missatge de varietats com el xarel&middot;lo per&ograve; no la garnatxa i carinyena. En fi, el tema &eacute;s complex i no &eacute;s tan clar definir els l&iacute;mits.&nbsp;</p><p class="answer mce">Per a mi, el m&eacute;s important &eacute;s fer un bon vi, i a Catalunya tenim la sort de tenir moltes varietats, climes i s&ograve;ls que produeixen vins d'alt&iacute;ssima qualitat!. El que &eacute;s important &eacute;s que els consumidors gaudeixin de la gran diversitat de vins que podem fer tant al Pened&egrave;s com arreu de Catalunya.</p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/jean_leon.html"
		       class="tag x17"
		       title="Jean Leon"><span>Jean Leon</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/mireia_torres.html"
		       class="tag x17"
		       title="Mireia Torres"><span>Mireia Torres</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	                        </div>

            <div class="box">
                                <!-- mt = 1562201073 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/el_celler/augmenta-temperatura-dificilment-solucions-drastiques_0_2263573717.html" title="&quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot;">&quot;Si augmenta més la temperatura, difícilment hi haurà solucions per a la vinya que no siguin dràstiques&quot;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/salut_i_nutricio/pa-integral-sera-veritat_0_2249175083.html" title="A partir d&#039;avui el pa integral és de veritat i més barat">A partir d&#039;avui el pa integral és de veritat i més barat</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Arros-iberics_0_2217378378.html" title="Arròs d’ibèrics">Arròs d’ibèrics</a>
      </li>
      </ol>
</div>
<!-- /mt = 1562201073 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/07/03/ARANWS20190703_0097/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1562187589 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 10 receptes per convidar els amics a casa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/07/02/imatges/Arros-iberics221738842162068544766x431_2262983813_63934211_315x177.jpg">Arros-iberics_2217388421_62068544_766x431</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-convidar-amics-casa_0_2262973777.html" title="Arros-iberics_2217388421_62068544_766x431">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/07/02/imatges/Arros-iberics221738842162068544766x431_2262983813_63934211_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Arros-iberics_2217388421_62068544_766x431"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-convidar-amics-casa_0_2262973777.html" class="lnk gdatalayer_com_mes_contents">10 receptes per convidar els amics a casa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 A partir d&#039;avui el pa integral és de veritat i més barat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/09/estils/pa-integral-sera-veritat_2249185138_63388266_315x177.jpg">El pa integral serà de veritat</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/pa-integral-sera-veritat_0_2249175083.html" title="El pa integral serà de veritat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/09/estils/pa-integral-sera-veritat_2249185138_63388266_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El pa integral serà de veritat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/pa-integral-sera-veritat_0_2249175083.html" class="lnk gdatalayer_com_mes_contents">A partir d&#039;avui el pa integral és de veritat i més barat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Cireres, el vermell agredolç de l’estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/07/01/estils/Cireres-vermell-agredolc-estiu_2262383773_63905228_315x177.jpg">Cireres, el vermell agredolç de l’estiu</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Cireres-vermell-agredolc-estiu_0_2262373763.html" title="Cireres, el vermell agredolç de l’estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/07/01/estils/Cireres-vermell-agredolc-estiu_2262383773_63905228_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cireres, el vermell agredolç de l’estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Cireres-vermell-agredolc-estiu_0_2262373763.html" class="lnk gdatalayer_com_mes_contents">Cireres, el vermell agredolç de l’estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Can Perleta: “Soc la cap del meu marit”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/30/suplements/diumenge/marit-Can-Perleta-Ni-casa_2261783833_63884998_315x177.jpg">“Soc la cap del meu marit” Can Perleta Ni un dia a casa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/marit-Can-Perleta-Ni-casa_0_2261773834.html" title="“Soc la cap del meu marit” Can Perleta Ni un dia a casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/30/suplements/diumenge/marit-Can-Perleta-Ni-casa_2261783833_63884998_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Soc la cap del meu marit” Can Perleta Ni un dia a casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/marit-Can-Perleta-Ni-casa_0_2261773834.html" class="lnk gdatalayer_com_mes_contents">Can Perleta: “Soc la cap del meu marit”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Sopa de miso">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/27/imatges/Sopa-miso_2259984127_63818412_315x177.jpg">Sopa de miso</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Sopa-miso_0_2259974083.html" title="Sopa de miso">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/27/imatges/Sopa-miso_2259984127_63818412_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Sopa de miso"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Sopa-miso_0_2259974083.html" class="lnk gdatalayer_com_mes_contents">Sopa de miso</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 10 idees a la cuina per no passar calor">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/27/km_0/receptes-informacions-no-passar-calor_2259984330_63835179_315x177.jpg">10 idees a la cuina per no passar calor</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-informacions-no-passar-calor_0_2259974205.html" title="10 idees a la cuina per no passar calor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/27/km_0/receptes-informacions-no-passar-calor_2259984330_63835179_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 idees a la cuina per no passar calor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-informacions-no-passar-calor_0_2259974205.html" class="lnk gdatalayer_com_mes_contents">10 idees a la cuina per no passar calor</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 El Mirazur, a la Provença,  elegit millor restaurant del món">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/26/estils/Mirazur-Provenca-elegit-millor-restaurant_2259384143_63788519_315x177.jpg">Mauro Colagreco, eufòric després de recollir el guardó</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/mirazur-millor-restaurant-mon-mauro-colagreco_0_2258774267.html" title="Mauro Colagreco, eufòric després de recollir el guardó">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/26/estils/Mirazur-Provenca-elegit-millor-restaurant_2259384143_63788519_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mauro Colagreco, eufòric després de recollir el guardó"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/mirazur-millor-restaurant-mon-mauro-colagreco_0_2258774267.html" class="lnk gdatalayer_com_mes_contents">El Mirazur, a la Provença,  elegit millor restaurant del món</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/24/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_2258184296_63756393_315x177.jpg">Valentí Mongay, xef: “Josep Rondissoni va ser el primer cuiner que va elevar el nivell de la cuina catalana”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_0_2258174274.html" title="Valentí Mongay, xef: “Josep Rondissoni va ser el primer cuiner que va elevar el nivell de la cuina catalana”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/24/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_2258184296_63756393_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Valentí Mongay, xef: “Josep Rondissoni va ser el primer cuiner que va elevar el nivell de la cuina catalana”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_0_2258174274.html" class="lnk gdatalayer_com_mes_contents">Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1562187589 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1562201075 -->
<!-- /mt = 1562201075 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1562187589 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1562187589 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1555389908" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1555389908").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1555389908", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1555389908").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1555389908").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1555389908").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1555389908").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1555389908").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1555389908").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'El celler';
    _sf_async_config.authors = 'Trinitat Gilbert';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/el_celler/augmenta-temperatura-dificilment-solucions-drastiques_0_2263573717.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1102009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1102009&rand=1667972011" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190703_0097" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190703_0097&rand=1652123192" />
</noscript>
</body>
</html>