<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-06-25T19:14:19+02:00"/>
  <meta property="article:published_time" content="2019-06-25T17:28:21+02:00"/>
  <meta property="article:section" content="Ho sabies?"/>
  <meta property="article:tag" content="50 millors restaurants"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El restaurant Disfrutar ha escalat fins a la 9a posició i el Tickets, fins a la 20a"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Mauro,Colagreco,del,mon,restaurants"/>
  <meta name="news_keywords" content="Mauro, Colagreco, del, mon, restaurants"/>
  <meta property="og:description" content="El restaurant Disfrutar ha escalat fins a la 9a posició i el Tickets, fins a la 20a"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778403_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El restaurant Disfrutar ha escalat fins a la 9a posició i el Tickets, fins a la 20a"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778403_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants"/>


    
        <!-- mt = 1561520056 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=522892fa3996fb72cd56116d802a017f" rel="stylesheet" type="text/css" />
<!-- /mt = 1561520056 -->
    <!-- mt = 1561520056 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=b6d0bf80f0027ee74ace0c65bce0e11c" rel="stylesheet" type="text/css" />
<!-- /mt = 1561520056 -->

<!-- mt = 1561520056 -->
<!-- /mt = 1561520056 -->

<!-- mt = 1561520056 -->
<!-- /mt = 1561520056 -->

    <!-- mt = 1561520056 -->
<!-- /mt = 1561520056 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El restaurant Mirazur, del cuiner Mauro Colagreco, \u00e9s el millor del m\u00f3n, segons la llista dels 50 millors...",
        "url": "https://mengem.ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://mengem.ara.cat/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778390_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2019-06-25T17:28:21+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "mengem",
                "url": "https://mengem.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "mengem",
            "url": "https://mengem.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMengem",
                "https://www.facebook.com/AraMengem/",
                "https://mengem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2019-06-25T19:14:19+02:00",
        "mainEntityOfPage": "https://mengem.ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html",
        "alternativeHeadline": "El restaurant Disfrutar ha escalat fins a la 9a posici\u00f3 i el Tickets, fins a la 20a",
        "articleSection": "Ho sabies?",
        "articleBody": "El restaurant franc\u00e8s Mirazur, del cuiner Mauro Colagreco, \u00e9s el millor restaurant del m\u00f3n, segons la llista dels 50 millors restaurants del m\u00f3n. La segona posici\u00f3 l'ocupa el restaurant Noma, de Copenhaguen, i la tercera l'ha aconseguit el restaurant basc Asador Etxebarri.&nbsp;La 18a edici\u00f3 del r\u00e0nquing mundial ha tingut lloc al gran teatre&nbsp;Marina Sands Bay de Singapur.El gran salt a la llista l'ha fet el restaurant Disfrutar, dels cuiners&nbsp;Oriol Castro, Mateu Casa\u00f1as i Eduard Xatruch, que salten del 18\u00e8 lloc del 2018 al 9\u00e8 d'aquest any. I el segueix el restaurant Tickets, que salta de la 32a posici\u00f3 a la 20a.Per la seva banda, Daniela Soto-Innes, amb restaurant a Nova York, \u00e9s la millor cuinera, segons el r\u00e0nquing, que continua&nbsp;mantenint en llistes&nbsp;diferents els homes i les dones cuineres.1. Mirazur. La Proven\u00e7a. Fran\u00e7a2. Noma 2.0. Copenhaguen3. Asador Etxebarri. Axpe4. Gaggan. Bangkok5. Geranium. Copenhaguen6. Central. Lima[[QUOTE_BEGIN]]El Celler de Can Roca inaugura categoria honor\u00edfica, The Best of the Best[[QUOTE_END]]\"Estem molt contents i tranquils d'inaugurar la nova categoria, The Best of the Best\", afirmava aquest mat\u00ed el cuiner Joan Roca, d'El Celler de Can Roca, hores abans que comenc\u00e9s la gala a Singapur, on va viatjar dissabte, 22 de juny.El gener passat, l'organitzaci\u00f3 dels premis, invent de la revista anglesa 'Restaurant', els va notificar el canvi, que ells ja havien suggerit en diverses ocasions. \"Ara tenim l'oportunitat de fer una llista m\u00e9s justa, que deixar\u00e0 pas a restaurants nous\", opina el cuiner Joan Roca."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://mengem.ara.cat/ho_sabies/",
                    "name": "Ho sabies?"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=2add30497cf9abf09c1777fd700cfc70"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1561520057 -->
    <!-- mt = 1561520057 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1561520057 -->


    
            <link rel="alternate" title="Ho sabies?" href="/rss/section/1105009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Ho sabies?" href="/rss/ho_sabies/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.amp.html"/>
    
    <!-- mt = 1561520057 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1561520057 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Ho sabies?');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Trinitat Gilbert');
                googletag.pubads().setTargeting('tags', ['50 millors restaurants']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190625_0167');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1561482868 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190625_0167', 
    'fechaPublicacionNoticia':'25-06-2019', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'ho sabies?', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'50 millors restaurants', 
    'formatoNoticia':'digital', 
    'uri':'/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1561413600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1561520060 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1561520060 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1497724445" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1497724445").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1497724445", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1497724445").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1497724445").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1497724445").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1497724445").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1497724445").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1497724445").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1561520061 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1561520060 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1561520060 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1561520061 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_967613689" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_967613689").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_967613689", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_967613689").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_967613689").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_967613689").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_967613689").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_967613689").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_967613689").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					
				</div>
			
			
							<time class="datatime" datetime="25/06/2019">
					<span class="ara-icon-data date">25/06/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants</h1>

					  <h2 class="subtitle x13">El restaurant Disfrutar ha escalat fins a la 9a posició i el Tickets, fins a la 20a</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778391_1500x1000.jpg"
              title="El cuiner Mauro Colagreco, fotografiat a l&#039;interior de la cuina del seu restaurant Mirazur / AFP">
       <img src="/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778400_766x431.jpg" width="766" height="431" alt="El cuiner Mauro Colagreco, fotografiat a l&#039;interior de la cuina del seu restaurant Mirazur / AFP" />
    </a>
          <a href="/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778400_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="El cuiner Mauro Colagreco, fotografiat a l&#039;interior de la cuina del seu restaurant Mirazur / AFP"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_86a228fb%3Fs%3Dt&amp;via=AraMengem&amp;text=El%20restaurant%20Mirazur%2C%20del%20cuiner%20Mauro%20Colagreco%2C%20%C3%A9s%20el%20millor%20del%20m%C3%B3n%2C%20segons%20la%20llista%20dels%2050%20millors%20restaurants" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_86a228fb?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20restaurant%20Mirazur%2C%20del%20cuiner%20Mauro%20Colagreco%2C%20%C3%A9s%20el%20millor%20del%20m%C3%B3n%2C%20segons%20la%20llista%20dels%2050%20millors%20restaurants%3A%20http%3A%2F%2Fara.cat%2F_86a228fb%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants&amp;body=El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants - http://ara.cat/_86a228fb?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El restaurant franc&egrave;s <a href="http://www.mirazur.fr" class="mce gdatalayer_com_lnk">Mirazur</a>, del cuiner Mauro Colagreco, &eacute;s el millor restaurant del m&oacute;n, segons <a href="https://www.theworlds50best.com" class="mce gdatalayer_com_lnk">la llista dels 50 millors restaurants del m&oacute;n</a>. La segona posici&oacute; l'ocupa el restaurant Noma, de Copenhaguen, i la tercera l'ha aconseguit el restaurant basc Asador Etxebarri.&nbsp;La 18a edici&oacute; del r&agrave;nquing mundial ha tingut lloc al gran teatre<span class="mce">&nbsp;Marina Sands Bay de Singapur.</span></p><p class="mce">El gran salt a la llista l'ha fet el restaurant <a href="http://www.disfrutarbarcelona.com" class="mce gdatalayer_com_lnk">Disfrutar</a>, dels cuiners&nbsp;<span class="mce">Oriol Castro, Mateu Casa&ntilde;as i Eduard Xatruch, que salten del <a href="https://mengem.ara.cat/entre_fogons/Celler-Can-Roca-millor-restaurant_0_2036196581.html" class="mce gdatalayer_com_lnk">18&egrave;</a> lloc del 2018 al 9&egrave; d'aquest any. I el segueix el restaurant <a href="https://elbarri.com/ca/restaurant/tickets/" class="mce gdatalayer_com_lnk">Tickets</a>, que salta de la 32a posici&oacute; a la 20a.</span></p><p class="mce"><span class="mce">Per la seva banda, Daniela Soto-Innes, amb restaurant a Nova York, &eacute;s la millor cuinera, segons el r&agrave;nquing, que continua&nbsp;mantenint en llistes&nbsp;diferents els homes i les dones cuineres.</span></p><p class="mce"></p><h3 class="mce">1. Mirazur. La Proven&ccedil;a. Fran&ccedil;a</h3><h3 class="mce">2. Noma 2.0. Copenhaguen</h3><h3 class="mce">3. Asador Etxebarri. Axpe</h3><h3 class="mce">4. Gaggan. Bangkok</h3><h3 class="mce">5. Geranium. Copenhaguen</h3><h3 class="mce">6. Central. Lima</h3><p class="mce"></p><aside class="quartering mce"><h2 class="title">El Celler de Can Roca inaugura categoria honor&iacute;fica, The Best of the Best</h2></aside><p class="mce"></p><p class="mce"></p><p class="mce">"Estem molt contents i tranquils d'inaugurar la nova categoria, The Best of the Best", afirmava aquest mat&iacute; el cuiner Joan Roca, d'El Celler de Can Roca, hores abans que comenc&eacute;s la gala a Singapur, on va viatjar dissabte, 22 de juny.</p><p class="mce">El gener passat, l'organitzaci&oacute; dels premis, invent de la revista anglesa 'Restaurant', els va notificar el <a href="https://mengem.ara.cat/ho_sabies/Celler-Can-Roca-the-best_0_2163383818.html" class="mce gdatalayer_com_lnk">canvi</a>, que ells ja havien suggerit en diverses ocasions. "Ara tenim l'oportunitat de fer una llista m&eacute;s justa, que deixar&agrave; pas a restaurants nous", opina el cuiner Joan Roca.</p><p class="mce"></p><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/50_millors_restaurants.html"
		       class="tag x17"
		       title="50 millors restaurants"><span>50 millors restaurants</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1561520058 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/entre_fogons/passio-Gloria-Josep-Maria-Nou-cents_0_2257574273.html" title="El Nou-cents, la passió per la cuina  de la Glòria i el Josep Maria">El Nou-cents, la passió per la cuina  de la Glòria i el Josep Maria</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_0_2258174274.html" title="Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya">Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/km_0/Alimentacio-sostenible-ciutat-possible_0_2256374478.html" title="Alimentació sostenible a ciutat: és possible?">Alimentació sostenible a ciutat: és possible?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1561520058 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/06/25/ARANWS20190625_0167/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1561520060 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants" href="https://mengem.ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html"
								   target="_self">El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778417_399x224.jpg">El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html" title="El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/25/gurmet/Mauro-Colagreco-fotografiat-restaurant-Mirazur_2258784347_63778417_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El restaurant Mirazur, del cuiner Mauro Colagreco, és el millor del món, segons la llista dels 50 millors restaurants"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya" href="https://mengem.ara.cat/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_0_2258174274.html"
								   target="_self">Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/24/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_2258184296_63756385_399x224.jpg">Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_0_2258174274.html" title="Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/24/ho_sabies/Valenti-Mongay-Josep-Rondissoni-catalana_2258184296_63756385_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Josep Rondissoni, el cuiner que va fer conèixer la sopa bullabessa a Catalunya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 El llegat del xef Santi Santamaria reviu al restaurant Universo Santi, a Jerez de la Frontera">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El llegat del xef Santi Santamaria reviu al restaurant Universo Santi, a Jerez de la Frontera" href="https://mengem.ara.cat/ho_sabies/Santi-Santamaria-Universo-Jerez-Frontera_0_2249775136.html"
								   target="_self">El llegat del xef Santi Santamaria reviu al restaurant Universo Santi, a Jerez de la Frontera</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/10/imatges/plato6_2249785176_63415894_399x224.jpg">El llegat del xef Santi Santamaria reviu al restaurant Universo Santi, a Jerez de la Frontera</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Santi-Santamaria-Universo-Jerez-Frontera_0_2249775136.html" title="El llegat del xef Santi Santamaria reviu al restaurant Universo Santi, a Jerez de la Frontera">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/10/imatges/plato6_2249785176_63415894_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El llegat del xef Santi Santamaria reviu al restaurant Universo Santi, a Jerez de la Frontera"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 El Nou-cents, la passió per la cuina  de la Glòria i el Josep Maria">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/23/suplements/diumenge/passio-Gloria-Josep-Maria-Nou-cents_2257584271_63725365_315x177.jpg">La passió per la cuina  de la Glòria i el Josep Maria El Nou-cents</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/passio-Gloria-Josep-Maria-Nou-cents_0_2257574273.html" title="La passió per la cuina  de la Glòria i el Josep Maria El Nou-cents">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/23/suplements/diumenge/passio-Gloria-Josep-Maria-Nou-cents_2257584271_63725365_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La passió per la cuina  de la Glòria i el Josep Maria El Nou-cents"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/passio-Gloria-Josep-Maria-Nou-cents_0_2257574273.html" class="lnk gdatalayer_com_mes_contents">El Nou-cents, la passió per la cuina  de la Glòria i el Josep Maria</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Alimentació sostenible a ciutat: és possible?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/21/imatges/nena-menjador-ecologic-escola-Barcelona_2256384546_63694570_315x177.jpg">Una nena a un menjador ecològic d&#039;una escola de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/km_0/Alimentacio-sostenible-ciutat-possible_0_2256374478.html" title="Una nena a un menjador ecològic d&#039;una escola de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/21/imatges/nena-menjador-ecologic-escola-Barcelona_2256384546_63694570_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una nena a un menjador ecològic d&#039;una escola de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/km_0/Alimentacio-sostenible-ciutat-possible_0_2256374478.html" class="lnk gdatalayer_com_mes_contents">Alimentació sostenible a ciutat: és possible?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 10 consells per conservar els aliments en bon estat a l&#039;estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/21/imatges/fruita-nevera-fruitera-cuina_2256384498_63690196_315x177.jpg">La fruita, a la nevera o a la fruitera de la cuina?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/fruita-nevera-fruitera-cuina_0_2256374452.html" title="La fruita, a la nevera o a la fruitera de la cuina?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/21/imatges/fruita-nevera-fruitera-cuina_2256384498_63690196_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La fruita, a la nevera o a la fruitera de la cuina?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/fruita-nevera-fruitera-cuina_0_2256374452.html" class="lnk gdatalayer_com_mes_contents">10 consells per conservar els aliments en bon estat a l&#039;estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Coca de Sant Joan (versió salada)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/19/receptes/Coca-Sant-Joan-versio-salada_2255184664_63630727_315x177.jpg">Coca de Sant Joan (versió salada)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Coca-Sant-Joan-versio-salada_0_2255174629.html" title="Coca de Sant Joan (versió salada)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/19/receptes/Coca-Sant-Joan-versio-salada_2255184664_63630727_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Coca de Sant Joan (versió salada)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Coca-Sant-Joan-versio-salada_0_2255174629.html" class="lnk gdatalayer_com_mes_contents">Coca de Sant Joan (versió salada)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Coques de Sant Joan, de la tradició a la transgressió">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/19/estils/Coques-Sant-Joan-tradicio-transgressio_2255184513_63617118_315x177.jpg">Coques de Sant Joan, de la tradició a la transgressió</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Coques-Sant-Joan-tradicio-transgressio_0_2255174509.html" title="Coques de Sant Joan, de la tradició a la transgressió">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/19/estils/Coques-Sant-Joan-tradicio-transgressio_2255184513_63617118_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Coques de Sant Joan, de la tradició a la transgressió"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Coques-Sant-Joan-tradicio-transgressio_0_2255174509.html" class="lnk gdatalayer_com_mes_contents">Coques de Sant Joan, de la tradició a la transgressió</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Les 10 receptes imprescindibles per fer coques i plats de Sant Joan">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/18/imatges/que-sobre-coca-Sant-Joan_2254584824_63619628_315x177.jpg">Tot el que has de saber sobre la coca de Sant Joan</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/que-sobre-coca-Sant-Joan_0_2254574761.html" title="Tot el que has de saber sobre la coca de Sant Joan">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/18/imatges/que-sobre-coca-Sant-Joan_2254584824_63619628_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Tot el que has de saber sobre la coca de Sant Joan"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/que-sobre-coca-Sant-Joan_0_2254574761.html" class="lnk gdatalayer_com_mes_contents">Les 10 receptes imprescindibles per fer coques i plats de Sant Joan</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La Llave, el temple de l’Álvaro i la Manuela">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/16/suplements/diumenge/temple-Alvaro-Manuela-Llave-Ni_2253384681_63545623_315x177.jpg">L’Álvaro i la Manuela fotografiats al seu restaurant.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/temple-Alvaro-Manuela-Llave-Ni_0_2253374677.html" title="L’Álvaro i la Manuela fotografiats al seu restaurant.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/16/suplements/diumenge/temple-Alvaro-Manuela-Llave-Ni_2253384681_63545623_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L’Álvaro i la Manuela fotografiats al seu restaurant."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Ni un dia a casa</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/temple-Alvaro-Manuela-Llave-Ni_0_2253374677.html" class="lnk gdatalayer_com_mes_contents">La Llave, el temple de l’Álvaro i la Manuela</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Ploma ibèrica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/06/13/receptes/Ploma-iberica_2251585008_63487925_315x177.jpg">Ploma ibèrica</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Ploma-iberica_0_2251575003.html" title="Ploma ibèrica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/06/13/receptes/Ploma-iberica_2251585008_63487925_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ploma ibèrica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Ploma-iberica_0_2251575003.html" class="lnk gdatalayer_com_mes_contents">Ploma ibèrica</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1561520060 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1561520060 -->
<!-- /mt = 1561520060 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1561520061 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1561520061 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1943055390" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1943055390").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1943055390", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1943055390").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1943055390").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1943055390").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1943055390").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1943055390").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1943055390").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Ho sabies?';
    _sf_async_config.authors = 'Trinitat Gilbert';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/ho_sabies/Mauro-Colagreco-del-mon-restaurants_0_2258774267.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1105009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1105009&rand=1576450488" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190625_0167" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190625_0167&rand=2092404290" />
</noscript>
</body>
</html>