<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>L&#039;arròs melós de galeres, l&#039;especialitat del Brichs de Falset</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-11-17T22:40:16+01:00"/>
  <meta property="article:published_time" content="2019-11-17T20:57:38+01:00"/>
  <meta property="article:section" content="Gurmet"/>
  <meta property="article:tag" content="restaurants,Falset"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Les croquetes, els canelons de foie i tòfona i els caragols són altres plats imprescindibles&amp;nbsp;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="menjar,galeres,restaurant,Brichs,Falset"/>
  <meta name="news_keywords" content="menjar, galeres, restaurant, Brichs, Falset"/>
  <meta property="og:description" content="Les croquetes, els canelons de foie i tòfona i els caragols són altres plats imprescindibles&amp;nbsp;"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/11/17/gurmet/menjar-galeres-restaurant-Brichs-Falset_2345775607_67458507_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Les croquetes, els canelons de foie i tòfona i els caragols són altres plats imprescindibles&amp;nbsp;"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/11/17/gurmet/menjar-galeres-restaurant-Brichs-Falset_2345775607_67458507_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?"/>


    
        <!-- mt = 1574044673 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=c4b34d55d6e3486df340fb6269556591" rel="stylesheet" type="text/css" />
<!-- /mt = 1574044673 -->
    <!-- mt = 1574044673 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=86b4674ebe880b02e0ac7e8ee07f1a68" rel="stylesheet" type="text/css" />
<!-- /mt = 1574044673 -->

<!-- mt = 1574044761 -->
<!-- /mt = 1574044761 -->

<!-- mt = 1574044865 -->
<!-- /mt = 1574044865 -->

    <!-- mt = 1574042500 -->
<!-- /mt = 1574042500 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1574044674 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1574044674 -->
    <!-- mt = 1574044673 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1574044673 -->
    <!-- mt = 1574044865 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1574044865 -->
    <!-- mt = 1574044865 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1574044865 -->
    <!-- mt = 1574044865 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1574044865 -->
    <!-- mt = 1574044865 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1574044865 -->
    <!-- mt = 1574044865 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1574044865 -->
    <!-- mt = 1574044865 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1574044865 -->
    <!-- mt = 1574044674 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1574044674 -->
    <!-- mt = 1574044674 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1574044674 -->
    <!-- mt = 1574044673 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1574044673 -->
    <!-- mt = 1574044673 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1574044673 -->


    
            <link rel="alternate" title="Gurmet" href="/rss/section/1104009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Gurmet" href="/rss/gurmet/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.amp.html"/>
    
    <!-- mt = 1574044761 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1574044761 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Gurmet');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'TRINITAT GILBERT');
                googletag.pubads().setTargeting('tags', ['restaurants','Falset']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20191117_0152');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1574026820 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20191117_0152', 
    'fechaPublicacionNoticia':'17-11-2019', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'gurmet', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'restaurants,falset', 
    'formatoNoticia':'digital', 
    'uri':'/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1573945200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1574044865 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/10/28/caprabo_mengem.png?hash=fd51d2b2936218da67523a5f97e30a660652df89" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1574044865 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1483397656" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1483397656").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1483397656", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1483397656").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1483397656").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1483397656").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1483397656").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1483397656").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1483397656").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1574044865 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1574044865 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/10/28/caprabo_mengem.png?hash=fd51d2b2936218da67523a5f97e30a660652df89" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1574044865 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1574044865 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1304060172" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1304060172").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1304060172", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1304060172").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1304060172").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1304060172").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1304060172").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1304060172").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1304060172").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">TRINITAT GILBERT</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">FALSET</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="17/11/2019">
					<span class="ara-icon-data date">17/11/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?</h1>

					  <h2 class="subtitle x13">Les croquetes, els canelons de foie i tòfona i els caragols són altres plats imprescindibles&nbsp;</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/11/17/gurmet/menjar-galeres-restaurant-Brichs-Falset_2345775607_67458499_1000x1333.jpg"
              title="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?">
       <img src="/2019/11/17/gurmet/menjar-galeres-restaurant-Brichs-Falset_2345775607_67458504_766x431.jpg" width="766" height="431" alt="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?" />
    </a>
          <a href="/2019/11/17/gurmet/menjar-galeres-restaurant-Brichs-Falset_2345775607_67458504_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">TRINITAT GILBERT</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">FALSET</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8bd18ab0%3Fs%3Dt&amp;via=AraMengem&amp;text=Per%20qu%C3%A8%20cal%20anar%20a%20menjar%20un%20arr%C3%B2s%20mel%C3%B3s%20de%20galeres%20al%20restaurant%20Brichs%20de%20Falset%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8bd18ab0?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Per%20qu%C3%A8%20cal%20anar%20a%20menjar%20un%20arr%C3%B2s%20mel%C3%B3s%20de%20galeres%20al%20restaurant%20Brichs%20de%20Falset%3F%3A%20http%3A%2F%2Fara.cat%2F_8bd18ab0%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?&amp;body=Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset? - http://ara.cat/_8bd18ab0?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20191117_0152"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><h2 class="mce">1.&nbsp;</h2><p class="mce">L&rsquo;arr&ograve;s mel&oacute;s de galeres &eacute;s el plat ins&iacute;gnia del <a href="https://www.brichsrestaurant.com" class="mce gdatalayer_com_lnk">restaurant Brichs</a> de Falset, que va obrir portes per primera vegada l&rsquo;abril passat. &ldquo;No &eacute;s ni suc&oacute;s ni sec, per aix&ograve; li diem mel&oacute;s, perqu&egrave; est&agrave; enmig de les dues preparacions&rdquo;, afirmen els cuiners Josep Maria Pallej&agrave; i Ignasi Bustamante. Per fer-lo, comencen pel sofregit, que a m&eacute;s de ceba tamb&eacute; t&eacute; pebrot verd, que al plat tamb&eacute; hi &eacute;s, a trossos petits. Per continuar, l&rsquo;arr&ograve;s bomba del Mol&iacute; de Rafelet, cultivat, manipulat i envasat sense&nbsp;conservants al Parc Natural del Delta de l&rsquo;Ebre,&nbsp;i el fumet de galeres (i tamb&eacute; de peixos variats). Per acabar, al plat, una raci&oacute; &nbsp;generosa. Tres galeres, un musclo i un arr&ograve;s cuit al punt just, ni grenyal ni covat. Just. Amb la melositat conservada del xup-xup.</p><h2 class="mce">2.</h2><p class="mce">La Sol Florensa i el Miquel Puig estan al darrere de la nova casa de menjars de Falset. Pediatra, l&rsquo;una, i economista i pol&iacute;tic, l&rsquo;altre, amants de la bona taula, de la conversa i dels vins de la <a href="https://www.doqpriorat.org" class="mce gdatalayer_com_lnk">DOQ Priorat</a> i la <a href="https://www.domontsant.com" class="mce gdatalayer_com_lnk">DO Montsant</a>. &ldquo;A casa meva, el fil que ens lliga a tots els germans i als pares &eacute;s la cuina, conversar, estar asseguts a taula xerrant&rdquo;, diu la Sol. Al restaurant, que porta per nom el seu segon cognom, ha volgut traslladar la seva ideologia gastron&ograve;mica: estovalles blanques a cada taula, plats de racions molt generoses (&ldquo;Tinc obsessi&oacute; perqu&egrave; la gent no se&rsquo;n vagi amb gana&rdquo;, diu la Sol) i, a tocar, el millor paisatge possible, la cooperativa de Falset i el seu <em class="mce">skyline</em>: l&rsquo;esgl&eacute;sia, el castell, les cases i, si el dia &eacute;s clar, el Montsant.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/11/17/imatges/Vista-restaurant-Brichs-cooperativa-FalsetCOOPERATIVA_2345775602_67458103_493x493.png" class="img-item mce gdatalayer_com_lnk" title="Vista del restaurant Brichs des de la cooperativa de vins de Falset/COOPERATIVA">
			<img src="https://mengem.ara.cat/2019/11/17/imatges/Vista-restaurant-Brichs-cooperativa-FalsetCOOPERATIVA_2345775602_67458128_532x400.png" width="532" height="400" alt="Vista del restaurant Brichs des de la cooperativa de vins de Falset/COOPERATIVA"></a>
		<a href="https://mengem.ara.cat/2019/11/17/imatges/Vista-restaurant-Brichs-cooperativa-FalsetCOOPERATIVA_2345775602_67458103_493x493.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Vista del restaurant Brichs des de la cooperativa de vins de Falset/COOPERATIVA
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">3.</h2><p class="mce">La carta del Brichs sacia tots els gustos. Els que vulguin optar per un primer plat, segon i postres hi trobaran mil i una combinacions possibles. Algunes de les propostes de primers plats: les croquetes que en tenen de dues varietats diferents, de gallina i t&ograve;fona; i de rostit i vi ranci. El canel&oacute; de foie i t&ograve;fona, que porta per t&iacute;tol &ldquo;els canelons Brichs&rdquo;, perqu&egrave; &eacute;s tal com el preparaven a casa de la Sol, &ldquo;on els germans competeixen per qui ser&agrave; el qui cuinar&agrave;&rdquo;, diu el Miquel. O b&eacute; el cap i pota amb tripa. De segons, per exemple: els arrossos (esclar), per&ograve; tamb&eacute; els caragols a la llauna (la Sol &eacute;s de Lleida), el pollastre de Cal Rovira de Sag&agrave;s o les costelles de cabrit.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/11/17/imatges/caragols-llauna-plats-restaurant-FalsetBRICHS_2345775606_67458415_560x569.png" class="img-item mce gdatalayer_com_lnk" title="Els caragols a la llauna, un dels plats del restaurant de Falset/BRICHS">
			<img src="https://mengem.ara.cat/2019/11/17/imatges/caragols-llauna-plats-restaurant-FalsetBRICHS_2345775606_67458450_340x345.png" width="340" height="510" alt="Els caragols a la llauna, un dels plats del restaurant de Falset/BRICHS"></a>
		<a href="https://mengem.ara.cat/2019/11/17/imatges/caragols-llauna-plats-restaurant-FalsetBRICHS_2345775606_67458415_560x569.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Els caragols a la llauna, un dels plats del restaurant de Falset/BRICHS
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">4.</h2><p class="mce">Per&ograve; els que prefereixin els men&uacute;s de degustaci&oacute; hi trobaran sis plats, basats en el producte de proximitat i de temporada. I cuinats amb les t&egrave;cniques que els cuiners han apr&egrave;s de la seva llarga traject&ograve;ria en altres restaurants. I tot per un men&uacute; de 40 &euro;, IVA incl&ograve;s, que inclou tamb&eacute; les postres, un past&iacute;s de formatge amb melmelada de maduixes i trompeta de la mort, pa, vi i postres. I els cinc plats salats comencen per una escuma de moniato amb vieira i rossinyols; un ou a baixa temperatura amb bolets saltats; coca de vaca vella amb bolets a la brasa; escudella de fredolics, i una <em class="mce">royal</em> de cabra salvatge amb bolets (que malgrat que porta per nom <em class="mce">royal</em> no est&agrave; fet amb sang de la cabra).</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/11/17/imatges/baixa-temperatura-dels-plats-degustacioBRICHS_2345775604_67458259_560x569.png" class="img-item mce gdatalayer_com_lnk" title="L'ou a baixa temperatura &eacute;s un dels plats del men&uacute; de degustaci&oacute;/BRICHS">
			<img src="https://mengem.ara.cat/2019/11/17/imatges/baixa-temperatura-dels-plats-degustacioBRICHS_2345775604_67458294_340x345.png" width="340" height="510" alt="L'ou a baixa temperatura &eacute;s un dels plats del men&uacute; de degustaci&oacute;/BRICHS"></a>
		<a href="https://mengem.ara.cat/2019/11/17/imatges/baixa-temperatura-dels-plats-degustacioBRICHS_2345775604_67458259_560x569.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                L'ou a baixa temperatura &eacute;s un dels plats del men&uacute; de degustaci&oacute;/BRICHS
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">5.</h2><p class="mce">Les postres necessiten una ressenya de les bones. El pastisser Oriol Balaguer, que mant&eacute; una bona amistat amb la propiet&agrave;ria, hi &eacute;s present amb les textures de xocolata, que &eacute;s un dels cl&agrave;ssics dels cl&agrave;ssics i que apassiona tant els amants de la xocolata com els que opinen que la xocolata no els diu "gaire cosa". A m&eacute;s, el cuiner Ignasi Bustamante tamb&eacute; s&rsquo;encarrega de preparar al moment altres plats, com ara la sopa de maduixes amb gelat de iogurt i un n&uacute;vol blanc (cot&oacute; de sucre) i els pastissos de formatges.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/11/17/imatges/maduixes-gelat-iogurt-blancTRINITAT-GILBERT_2345775605_67458337_541x696.png" class="img-item mce gdatalayer_com_lnk" title="La sopa de maduixes amb gelat de iogurt i n&uacute;vol blanc/TRINITAT GILBERT">
			<img src="https://mengem.ara.cat/2019/11/17/imatges/maduixes-gelat-iogurt-blancTRINITAT-GILBERT_2345775605_67458371_340x510.png" width="532" height="400" alt="La sopa de maduixes amb gelat de iogurt i n&uacute;vol blanc/TRINITAT GILBERT"></a>
		<a href="https://mengem.ara.cat/2019/11/17/imatges/maduixes-gelat-iogurt-blancTRINITAT-GILBERT_2345775605_67458337_541x696.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                La sopa de maduixes amb gelat de iogurt i n&uacute;vol blanc/TRINITAT GILBERT
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">6.</h2><p class="mce">El punt final. El caf&egrave;. Diguem-ho. La Sol i el Miquel, els sibarites de la bona taula, han pensat fins i tot en el caf&egrave;. N&rsquo;han triat d&rsquo;especialitat, que vol dir que que la Specialty Coffee Association n&rsquo;ha atorgat un certificat i n&rsquo;ha ressaltat les aromes i els gustos. La millor curiositat: &ldquo;El caf&egrave; ha estat torrat amb closca d&rsquo;ametlla&rdquo;, diu la Sol Florensa. I quan el caf&egrave; i les infusions arriben a taula, els cambrers ofereixen una capsa de bombons de xocolata del xocolater Oriol Balaguer. Fa uns anys no hi havia men&uacute; de degustaci&oacute; que no acab&eacute;s amb uns &ldquo;petit fours&rdquo;. Ara ja hem deixat enrere l&rsquo;expressi&oacute; per dir-ne el que &eacute;s, amb paraules clares, bombons que lliguen la xocolata amb la intensitat del caf&egrave;.</p><h2 class="mce">7.</h2><p class="mce">Al Brichs de Falset hi ha un tema de qu&egrave; cal parlar necess&agrave;riament. Gastron&ograve;mic, tamb&eacute;. El vi. Els vins de la DOQ Priorat i de la DO Montsant s&oacute;n la nineta de la casa. De fet, la mateixa arquitectura del restaurant ha volgut jugar amb la cooperativa de Falset, que la t&eacute; davant per davant, i per aix&ograve; el ma&oacute; vist de l&rsquo;interior de les parets, i la vidriera immensa de tota la sala. Fins i tot per als comensals que s&rsquo;asseguin d&rsquo;esquena al paisatge hi ha una soluci&oacute;: un mirall de bones dimensions reflecteix la cooperativa, les cases, l&rsquo;esgl&eacute;sia, el castell i totes les muntanyes. Si la cooperativa &eacute;s tan estimada, que ha inspirat l&rsquo;arquitectura, com no ho havien de ser els vins? De propostes n&rsquo;hi ha tantes com gustos i preus.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/restaurants.html"
		       class="tag x17"
		       title="restaurants"><span>restaurants</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/falset.html"
		       class="tag x17"
		       title="Falset"><span>Falset</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1574044865 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/ho_sabies/Restaurants-primera-cita_0_2346365349.html" title="5 restaurants per a una primera cita">5 restaurants per a una primera cita</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/km_0/Que-preparo-menjar-aquesta-setmana_0_2342165922.html" title="Què em preparo per menjar aquesta setmana?">Què em preparo per menjar aquesta setmana?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.html" title="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?">Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1574044865 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/11/17/ARANWS20191117_0152/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1574044671 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 5 restaurants per a una primera cita">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="5 restaurants per a una primera cita" href="https://mengem.ara.cat/ho_sabies/Restaurants-primera-cita_0_2346365349.html"
								   target="_self">5 restaurants per a una primera cita</a>
							</h2>

                            								<div class="signature x15">
									<a class="lnk gdatalayer_com_interesar"
									   href="/firmes/bibiana_ballbe/">
										<span class="ara-icon-autor author">Bibiana Ballbè</span>
									</a>
								</div>
                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/17/ho_sabies/restaurants-primera-cita_2345775608_67458600_399x224.jpg">5 restaurants per a una primera cita</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Restaurants-primera-cita_0_2346365349.html" title="5 restaurants per a una primera cita">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/17/ho_sabies/restaurants-primera-cita_2345775608_67458600_399x224.jpg"
                             width="399"
                             height="224"
                             alt="5 restaurants per a una primera cita"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Restaurants vegetarians (per a no vegetarians)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Restaurants vegetarians (per a no vegetarians)" href="https://mengem.ara.cat/gurmet/Restaurants-vegetarians-no_0_2335566591.html"
								   target="_self">Restaurants vegetarians (per a no vegetarians)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/31/estils/Hamburguesa-Heura_2335576633_67031604_399x224.jpg">Restaurants vegetarians (per a no vegetarians)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Restaurants-vegetarians-no_0_2335566591.html" title="Restaurants vegetarians (per a no vegetarians)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/31/estils/Hamburguesa-Heura_2335576633_67031604_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Restaurants vegetarians (per a no vegetarians)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 “Els italians mengen pasta cada dia i estan prims&quot;">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="“Els italians mengen pasta cada dia i estan prims&quot;" href="https://mengem.ara.cat/gurmet/italians-mengen-pasta-dia-prims_0_2335566603.html"
								   target="_self">“Els italians mengen pasta cada dia i estan prims&quot;</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/31/imatges/italians-mengen-pasta-dia-prims_2335576650_67032938_399x224.jpg">“Els italians mengen pasta cada dia i estan prims&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/italians-mengen-pasta-dia-prims_0_2335566603.html" title="“Els italians mengen pasta cada dia i estan prims&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/31/imatges/italians-mengen-pasta-dia-prims_2335576650_67032938_399x224.jpg"
                             width="399"
                             height="224"
                             alt="“Els italians mengen pasta cada dia i estan prims&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/17/gurmet/menjar-galeres-restaurant-Brichs-Falset_2345775607_67458530_315x177.jpg">Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.html" title="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/17/gurmet/menjar-galeres-restaurant-Brichs-Falset_2345775607_67458530_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.html" class="lnk gdatalayer_com_mes_contents">Per què cal anar a menjar un arròs melós de galeres al restaurant Brichs de Falset?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Cala Nena, un restaurant hedonista a Peratallada">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/17/suplements/diumenge/Constans-Matt-Djouma-Carme-Ramilans_2345775413_67403929_315x177.jpg">D’esquerra a dreta Constans, Matt, Djouma i la xef de Cala Nena, Carme Ramilans.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Cala-Nena-restaurant-hedonista-Peratallada_0_2345765410.html" title="D’esquerra a dreta Constans, Matt, Djouma i la xef de Cala Nena, Carme Ramilans.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/17/suplements/diumenge/Constans-Matt-Djouma-Carme-Ramilans_2345775413_67403929_315x177.jpg"
                             width="300"
                             height="169"
                             alt="D’esquerra a dreta Constans, Matt, Djouma i la xef de Cala Nena, Carme Ramilans."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Cala-Nena-restaurant-hedonista-Peratallada_0_2345765410.html" class="lnk gdatalayer_com_mes_contents">Cala Nena, un restaurant hedonista a Peratallada</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Com es fan els ous estrellats amb patates i pernil ibèric?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/13/receptes/Ous-estrellats-patates-pernil-iberic_2343375872_67360858_315x177.jpg">Ous estrellats amb patates i pernil ibèric</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Ous-estrellats-patates-pernil-iberic_0_2343365832.html" title="Ous estrellats amb patates i pernil ibèric">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/13/receptes/Ous-estrellats-patates-pernil-iberic_2343375872_67360858_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Ous estrellats amb patates i pernil ibèric"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Ous-estrellats-patates-pernil-iberic_0_2343365832.html" class="lnk gdatalayer_com_mes_contents">Com es fan els ous estrellats amb patates i pernil ibèric?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Els xocolaters Enric Rovira i Ramon Morató acosten la xocolata a la Universitat de Harvard">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/13/km_0/Enric-Rovira-Morato-Universitat-Harvard_2343375828_67356997_315x177.png">Els xocolaters Enric Rovira i Ramon Morató acosten la xocolata a la Universitat de Harvard</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Enric-Rovira-Morato-Universitat-Harvard_0_2343365774.html" title="Els xocolaters Enric Rovira i Ramon Morató acosten la xocolata a la Universitat de Harvard">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/13/km_0/Enric-Rovira-Morato-Universitat-Harvard_2343375828_67356997_315x177.png"
                             width="300"
                             height="169"
                             alt="Els xocolaters Enric Rovira i Ramon Morató acosten la xocolata a la Universitat de Harvard"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Enric-Rovira-Morato-Universitat-Harvard_0_2343365774.html" class="lnk gdatalayer_com_mes_contents">Els xocolaters Enric Rovira i Ramon Morató acosten la xocolata a la Universitat de Harvard</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Josep Pla es torna a entaular per un dia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/13/llibres/Josep-Pla-torna-entaular-dia_2343375771_67352131_315x177.jpg">Josep Pla es torna a entaular per un dia</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/llibres/academia-catalana-gastronomia-homenatge-escriptor-josep-pla_0_2343365688.html" title="Josep Pla es torna a entaular per un dia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/13/llibres/Josep-Pla-torna-entaular-dia_2343375771_67352131_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Josep Pla es torna a entaular per un dia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/llibres/academia-catalana-gastronomia-homenatge-escriptor-josep-pla_0_2343365688.html" class="lnk gdatalayer_com_mes_contents">Josep Pla es torna a entaular per un dia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Josep Pla, l’escriptor que menjava poc (i cuinava menys)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/13/llibres/Josep-Pla-escriptor-menjava-cuinava_2343375773_67352288_315x177.jpg">Josep Pla, l’escriptor que menjava poc (i cuinava menys)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Josep-Pla-escriptor-menjava-cuinava_0_2342765791.html" title="Josep Pla, l’escriptor que menjava poc (i cuinava menys)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/13/llibres/Josep-Pla-escriptor-menjava-cuinava_2343375773_67352288_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Josep Pla, l’escriptor que menjava poc (i cuinava menys)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Josep-Pla-escriptor-menjava-cuinava_0_2342765791.html" class="lnk gdatalayer_com_mes_contents">Josep Pla, l’escriptor que menjava poc (i cuinava menys)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Si en un menú les postres fallen, te’n vas amb un mal record del restaurant”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/12/imatges/carlapeyrontapa02web_2342775982_67342219_315x177.jpg">“Si en un menú les postres fallen, te’n vas amb un mal record del restaurant”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/postres-fallen-vas-record-restaurant_0_2342765909.html" title="“Si en un menú les postres fallen, te’n vas amb un mal record del restaurant”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/12/imatges/carlapeyrontapa02web_2342775982_67342219_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Si en un menú les postres fallen, te’n vas amb un mal record del restaurant”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/postres-fallen-vas-record-restaurant_0_2342765909.html" class="lnk gdatalayer_com_mes_contents">“Si en un menú les postres fallen, te’n vas amb un mal record del restaurant”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Què em preparo per menjar aquesta setmana?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/11/km_0/Que-preparo-menjar-aquesta-setmana_2342176018_67308865_315x177.jpg">Què em preparo per menjar aquesta setmana?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/km_0/Que-preparo-menjar-aquesta-setmana_0_2342165922.html" title="Què em preparo per menjar aquesta setmana?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/11/km_0/Que-preparo-menjar-aquesta-setmana_2342176018_67308865_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què em preparo per menjar aquesta setmana?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/km_0/Que-preparo-menjar-aquesta-setmana_0_2342165922.html" class="lnk gdatalayer_com_mes_contents">Què em preparo per menjar aquesta setmana?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1574044671 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1574044669 -->
<!-- /mt = 1574044669 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1574044669 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1574044669 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2050808807" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2050808807").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2050808807", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2050808807").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2050808807").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2050808807").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2050808807").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2050808807").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2050808807").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Gurmet';
    _sf_async_config.authors = 'TRINITAT GILBERT';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/gurmet/menjar-galeres-restaurant-Brichs-Falset_0_2345765552.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1104009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1104009&rand=1439634249" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20191117_0152" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20191117_0152&rand=117814579" />
</noscript>
</body>
</html>