<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-01-25T17:00:58+01:00"/>
  <meta property="article:published_time" content="2020-01-25T17:00:00+01:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="recepta,xocolata"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Cacao Sampaka&amp;nbsp;i el mestre xocolater Sergio Gil són els autors de rajoles, bombons i torrons creatius. Ens han explicat els trucs per fer a casa..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="bombons,avellanes,canyella,petacrispi"/>
  <meta name="news_keywords" content="bombons, avellanes, canyella, petacrispi"/>
  <meta property="og:description" content="Cacao Sampaka&amp;nbsp;i el mestre xocolater Sergio Gil són els autors de rajoles, bombons i torrons creatius. Ens han explicat els trucs per fer a casa..."/>
  <meta property="og:image" content="https://mengem.ara.cat/2020/01/24/imatges/bombons-avellanes-canyella-petacrispi_2386571501_69135768_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/bombons-avellanes-canyella-petacrispi_0_2386561446.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Cacao Sampaka&amp;nbsp;i el mestre xocolater Sergio Gil són els autors de rajoles, bombons i torrons creatius. Ens han explicat els trucs per fer a casa..."/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2020/01/24/imatges/bombons-avellanes-canyella-petacrispi_2386571501_69135768_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?"/>


    
        <!-- mt = 1579989331 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e9601e469d2fdc3cd888798a8143cd00" rel="stylesheet" type="text/css" />
<!-- /mt = 1579989331 -->
    <!-- mt = 1579989331 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=3e0dd09c768d11c4a6dbffb4ff2b6eb0" rel="stylesheet" type="text/css" />
<!-- /mt = 1579989331 -->

<!-- mt = 1579989382 -->
<!-- /mt = 1579989382 -->

<!-- mt = 1579989382 -->
<!-- /mt = 1579989382 -->

    <!-- mt = 1579987126 -->
<!-- /mt = 1579987126 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1579989331 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1579989331 -->
    <!-- mt = 1579989331 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1579989331 -->
    <!-- mt = 1579989280 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1579989280 -->
    <!-- mt = 1579989280 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1579989280 -->
    <!-- mt = 1579989279 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1579989279 -->
    <!-- mt = 1579989279 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1579989279 -->
    <!-- mt = 1579989279 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=21562312746af97c9b4c402590788372"></script>
<!-- /mt = 1579989279 -->
    <!-- mt = 1579989279 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1579989279 -->
    <!-- mt = 1579989331 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1579989331 -->
    <!-- mt = 1579989331 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1579989331 -->
    <!-- mt = 1579989331 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1579989331 -->
    <!-- mt = 1579989331 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1579989331 -->


    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/bombons-avellanes-canyella-petacrispi_0_2386561446.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/receptes/bombons-avellanes-canyella-petacrispi_0_2386561446.amp.html"/>
    
    <!-- mt = 1579989382 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1579989382 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Receptes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'T. GILBERT / A. OM / M.MASDEU');
                googletag.pubads().setTargeting('tags', ['recepta','xocolata']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200124_0126');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1579968066 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="Subscriu-t’hi" class="btn bt1 ara-tracking-premium-suscriber" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200124_0126', 
    'fechaPublicacionNoticia':'25-01-2020', 
    'autorNoticia':'t. gilbert / a. om / m.masdeu', 
    'idAutorNoticia':'74', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'recepta,xocolata', 
    'formatoNoticia':'digital', 
    'uri':'/receptes/bombons-avellanes-canyella-petacrispi_0_2386561446.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1579906800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1579989279 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579989279 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1579938369" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1579938369").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1579938369", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1579938369").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1579938369").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1579938369").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1579938369").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1579938369").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1579938369").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1579989279 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1579989279 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579989279 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1579989279 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1320162466" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1320162466").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1320162466", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1320162466").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1320162466").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1320162466").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1320162466").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1320162466").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1320162466").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">T. GILBERT / A. OM / M.MASDEU</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">BARCELONA</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="25/01/2020">
					<span class="ara-icon-data date">25/01/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/01/24/imatges/bombons-avellanes-canyella-petacrispi_2386571501_69135755_1500x844.jpg"
              title="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?">
       <img src="/2020/01/24/imatges/bombons-avellanes-canyella-petacrispi_2386571501_69135829_766x431.jpg" width="766" height="431" alt="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?" />
    </a>
          <a href="/2020/01/24/imatges/bombons-avellanes-canyella-petacrispi_2386571501_69135829_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">T. GILBERT / A. OM / M.MASDEU</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">BARCELONA</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8e4009a6%3Fs%3Dt&amp;via=AraMengem&amp;text=Com%20podem%20fer%20bombons%20d%E2%80%99avellanes%2C%20canyella%20i%20%27petacrispi%27%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8e4009a6?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Com%20podem%20fer%20bombons%20d%E2%80%99avellanes%2C%20canyella%20i%20%27petacrispi%27%3F%3A%20http%3A%2F%2Fara.cat%2F_8e4009a6%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?&amp;body=Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;? - http://ara.cat/_8e4009a6?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200124_0126"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><a class="mce gdatalayer_com_lnk" href="https://www.cacaosampaka.com/">Cacao Sampaka</a><span class="mce">&nbsp;i el mestre xocolater Sergio Gil s&oacute;n els autors de rajoles, bombons i torrons creatius. Ens han explicat els trucs per fer a casa amb &egrave;xit uns bombons de tres xocolates.<br><br><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/rjwtvTQYg1Q" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div><br></span></p><h2 class="mce">Per a 24 bombons</h2><h3 class="mce special">50 g de xocolata negra (per a la decoraci&oacute;)</h3><h3 class="mce special">250 g de xocolata amb llet</h3><p class="mce"><br>Agafeu primer la xocolata negra i la xocolata amb llet. Per fondre-les, poseu-les en un bol i introdu&iuml;u-les al microones en intervals d&rsquo;un minut entre 700 i 800 watts. &Eacute;s important que despr&eacute;s de cada minut les remeneu amb l&rsquo;ajut d&rsquo;una llengua pastissera. La xocolata fosa ha de sortir del microones a 45&ordm;, temperatura que podeu calcular amb un term&ograve;metre de cuina.<br><br>Un cop fosa la xocolata de cada un dels tipus, esteneu-la damunt del marbre per fer-ne baixar la temperatura. Per treballar-la, la xocolata ha d&rsquo;estar a 30&ordm; aproximadament.<br><br>Tot seguit, tot sucant el dit dins del bol de la xocolata negra fosa, marqueu la base d&rsquo;alguns dels bombons del motlle. &Eacute;s tan sols marcar la base amb el dit r&agrave;pidament, perqu&egrave; aix&iacute; despr&eacute;s aconseguireu un efecte de colors amb el resultat final del bomb&oacute;. Deixeu-ho refredar durant un parell de minuts.<br><br>Per continuar, en una m&agrave;nega pastissera col&middot;loqueu-hi la xocolata amb llet fosa, i feu-la servir per anar omplint cada un dels bombons del motlle. Doneu uns cops al costat del motlle perqu&egrave; la xocolata fosa s&rsquo;estengui b&eacute;.<br><br>Un cop fet aix&ograve;, poseu un paper sulfurat damunt del marbre. Tombeu- hi el motlle que acabeu d&rsquo;omplir amb xocolata fosa. Aix&iacute; aconseguireu treure&rsquo;n l&rsquo;exc&eacute;s de xocolata. Al motlle nom&eacute;s us hi ha de quedar una base.</p><p class="mce"></p><h2 class="mce">Per al farcit dels bombons</h2><h3 class="mce special">125 g de pasta d&rsquo;avellana</h3><h3 class="mce special">5 g de canyella en pols</h3><h3 class="mce special">20 g de 'petacrispi'</h3><h3 class="mce special">125 g de xocolata blanca fosa</h3><p class="mce"><br>En un bol barregeu-hi una gran part de la xocolata blanca fosa (amb el mateix m&egrave;tode que haureu fet servir per a la xocolata negra i la xocolata amb llet) amb la pasta d&rsquo;avellana. Tot seguit, afegiu-hi la canyella en pols i, finalment, els 'petacrispis'. Remeneu-ho b&eacute; amb l&rsquo;ajut de la llengua pastissera.<br><br>Col&middot;loqueu la preparaci&oacute; en una m&agrave;nega pastissera per anar omplint un per un el motlle dels bombons. Deixeu-ho refredar a temperatura ambient durant cinc minuts.<br><br>A continuaci&oacute;, en una m&agrave;nega pastissera, col&middot;loqueu-hi la part de xocolata blanca fosa que us ha sobrat, i aneu fent l&rsquo;&uacute;ltima capa dels bombons.<br><br>Doneu uns cops al costat del motlle amb l&rsquo;esp&agrave;tula perqu&egrave; la xocolata s&rsquo;estengui b&eacute;. Deixeu-ho reposar durant 5 o 10 minuts a temperatura ambient.<br><br>Ara tan sols quedar&agrave; desemmotllar els bombons, i ja els tindreu a punt per menjar.<br><br>Bon profit!</p><h2 class="mce">NOTA</h2><p class="mce">Com a motlle, una opci&oacute; possible poden ser les gla&ccedil;oneres de silicona.<br><br>Del total de xocolata amb llet i negra de la recepta, &eacute;s possible que us en quedi. Podeu reservar-la per a altres preparacions perqu&egrave; no es fa malb&eacute; quan torna a quedar presa.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/recepta.html"
		       class="tag x17"
		       title="recepta"><span>recepta</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/xocolata.html"
		       class="tag x17"
		       title="xocolata"><span>xocolata</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1579989281 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/proper-repte-vendre-envasos-compostables_0_2385361570.html" title="“El pròxim repte és vendre el cafè mòlt en envasos compostables”">“El pròxim repte és vendre el cafè mòlt en envasos compostables”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/Restaurants-efimers-barcelona_0_2384161642.html" title="Restaurants efímers: una oportunitat per descobrir nous locals">Restaurants efímers: una oportunitat per descobrir nous locals</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/Torello-Collection-Brut-Nature-EUR_0_2386561533.html" title="Torelló treu al mercat Torelló Collection Brut Nature 2009, un escumós de 10 anys de criança, que ven a 90 €">Torelló treu al mercat Torelló Collection Brut Nature 2009, un escumós de 10 anys de criança, que ven a 90 €</a>
      </li>
      </ol>
</div>
<!-- /mt = 1579989281 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/01/24/ARANWS20200124_0126/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1579989193 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?" href="https://mengem.ara.cat/receptes/bombons-avellanes-canyella-petacrispi_0_2386561446.html"
								   target="_self">Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/24/imatges/bombons-avellanes-canyella-petacrispi_2386571501_69135782_399x224.jpg">Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/bombons-avellanes-canyella-petacrispi_0_2386561446.html" title="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/24/imatges/bombons-avellanes-canyella-petacrispi_2386571501_69135782_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Com podem fer bombons d’avellanes, canyella i &#039;petacrispi&#039;?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Com es fan els espaguetis a la puttanesca?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Com es fan els espaguetis a la puttanesca?" href="https://mengem.ara.cat/receptes/Espaguetis-salsa-Puttanesca_0_2377562403.html"
								   target="_self">Com es fan els espaguetis a la puttanesca?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/09/receptes/Espaguetis-salsa-Puttanesca_2377572454_68741956_399x224.jpg">Com es fan els espaguetis a la puttanesca?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Espaguetis-salsa-Puttanesca_0_2377562403.html" title="Com es fan els espaguetis a la puttanesca?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/09/receptes/Espaguetis-salsa-Puttanesca_2377572454_68741956_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Com es fan els espaguetis a la puttanesca?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Què faig per al dinar de Reis?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Què faig per al dinar de Reis?" href="https://mengem.ara.cat/receptes/tres-menus-dinar-Reis_0_2373962609.html"
								   target="_self">Què faig per al dinar de Reis?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/04/premium/Que-al-dinar-Reis_2374572734_68628477_399x224.jpg">Què faig per al dinar de Reis?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/tres-menus-dinar-Reis_0_2373962609.html" title="Què faig per al dinar de Reis?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/04/premium/Que-al-dinar-Reis_2374572734_68628477_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Què faig per al dinar de Reis?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Torelló treu al mercat Torelló Collection Brut Nature 2009, un escumós de 10 anys de criança, que ven a 90 €">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/24/el_celler/Captura-Pantalla_2386571617_69151281_315x177.png">Torelló treu al mercat Torelló Collection Brut Nature 2009</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Torello-Collection-Brut-Nature-EUR_0_2386561533.html" title="Torelló treu al mercat Torelló Collection Brut Nature 2009">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/24/el_celler/Captura-Pantalla_2386571617_69151281_315x177.png"
                             width="300"
                             height="169"
                             alt="Torelló treu al mercat Torelló Collection Brut Nature 2009"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Torello-Collection-Brut-Nature-EUR_0_2386561533.html" class="lnk gdatalayer_com_mes_contents">Torelló treu al mercat Torelló Collection Brut Nature 2009, un escumós de 10 anys de criança, que ven a 90 €</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 “El pròxim repte és vendre el cafè mòlt en envasos compostables”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/22/imatges/proper-repte-vendre-envasos-compostables_2385371640_69073263_315x177.jpg">“El pròxim repte és vendre el cafè mòlt en envasos compostables”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/proper-repte-vendre-envasos-compostables_0_2385361570.html" title="“El pròxim repte és vendre el cafè mòlt en envasos compostables”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/22/imatges/proper-repte-vendre-envasos-compostables_2385371640_69073263_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“El pròxim repte és vendre el cafè mòlt en envasos compostables”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/proper-repte-vendre-envasos-compostables_0_2385361570.html" class="lnk gdatalayer_com_mes_contents">“El pròxim repte és vendre el cafè mòlt en envasos compostables”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Restaurants efímers: una oportunitat per descobrir nous locals">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/20/estils/tastar-restaurant-Ca-Na-Toneta_2384171694_69014244_315x177.jpg">Un dels plats que es van poder tastar al restaurant efímer Ca Na Toneta</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Restaurants-efimers-barcelona_0_2384161642.html" title="Un dels plats que es van poder tastar al restaurant efímer Ca Na Toneta">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/20/estils/tastar-restaurant-Ca-Na-Toneta_2384171694_69014244_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un dels plats que es van poder tastar al restaurant efímer Ca Na Toneta"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Restaurants-efimers-barcelona_0_2384161642.html" class="lnk gdatalayer_com_mes_contents">Restaurants efímers: una oportunitat per descobrir nous locals</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 “Les dones ja no fan cursos de cuina, sinó que estudien gastronomia a la universitat”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/20/imatges/dones-cursos-estudien-gastronomia-universitat_2384171774_69020750_315x177.jpg">“Les dones ja no fan cursos de cuina, sinó que estudien gastronomia a la universitat”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/dones-cursos-estudien-gastronomia-universitat_0_2384161662.html" title="“Les dones ja no fan cursos de cuina, sinó que estudien gastronomia a la universitat”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/20/imatges/dones-cursos-estudien-gastronomia-universitat_2384171774_69020750_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Les dones ja no fan cursos de cuina, sinó que estudien gastronomia a la universitat”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/dones-cursos-estudien-gastronomia-universitat_0_2384161662.html" class="lnk gdatalayer_com_mes_contents">“Les dones ja no fan cursos de cuina, sinó que estudien gastronomia a la universitat”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 10 receptes per al final de la setmana dels barbuts">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/gurmet/receptes-final-setmana-dels-barbuts_2383571781_68991393_315x177.jpg">10 receptes per al final de la setmana dels barbuts</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/receptes-final-setmana-dels-barbuts_0_2383561730.html" title="10 receptes per al final de la setmana dels barbuts">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/gurmet/receptes-final-setmana-dels-barbuts_2383571781_68991393_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 receptes per al final de la setmana dels barbuts"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/receptes-final-setmana-dels-barbuts_0_2383561730.html" class="lnk gdatalayer_com_mes_contents">10 receptes per al final de la setmana dels barbuts</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Bodega Bartolí, un arròs per canviar la història">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/19/suplements/diumenge/Vicens-Albert-Marina-Bodega-Bartoli_2383571626_68914864_315x177.jpg">D’esquerra a dreta, el Vicens, l’Albert, la Marina, la Katy i la Pilar a la Bodega Bartolí.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Bodega-Bartoli-arros-canviar-historia_0_2383561627.html" title="D’esquerra a dreta, el Vicens, l’Albert, la Marina, la Katy i la Pilar a la Bodega Bartolí.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/19/suplements/diumenge/Vicens-Albert-Marina-Bodega-Bartoli_2383571626_68914864_315x177.jpg"
                             width="300"
                             height="169"
                             alt="D’esquerra a dreta, el Vicens, l’Albert, la Marina, la Katy i la Pilar a la Bodega Bartolí."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Bodega-Bartoli-arros-canviar-historia_0_2383561627.html" class="lnk gdatalayer_com_mes_contents">Bodega Bartolí, un arròs per canviar la història</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Com es fa el pollastre amb Marsala? (recepta)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/16/imatges/fotopollastregeneral_2381772002_68908771_315x177.jpg">foto_pollastre_general</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Pollastre-Marsala_0_2381761939.html" title="foto_pollastre_general">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/16/imatges/fotopollastregeneral_2381772002_68908771_315x177.jpg"
                             width="300"
                             height="169"
                             alt="foto_pollastre_general"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Pollastre-Marsala_0_2381761939.html" class="lnk gdatalayer_com_mes_contents">Com es fa el pollastre amb Marsala? (recepta)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Menjareu croquetes, avui? Us expliquem com fer-ne a casa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/01/16/ho_sabies/Menjareu-croquetes-Us-expliquem-fer-ne_2381772082_68915489_315x177.jpg">Menjareu croquetes, avui? Us expliquem com fer-ne a casa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Menjaras-croquetes-Us-expliquem-fer-ne_0_2381761961.html" title="Menjareu croquetes, avui? Us expliquem com fer-ne a casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/01/16/ho_sabies/Menjareu-croquetes-Us-expliquem-fer-ne_2381772082_68915489_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Menjareu croquetes, avui? Us expliquem com fer-ne a casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Menjaras-croquetes-Us-expliquem-fer-ne_0_2381761961.html" class="lnk gdatalayer_com_mes_contents">Menjareu croquetes, avui? Us expliquem com fer-ne a casa</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1579989193 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1579989090 -->
<!-- /mt = 1579989090 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1579989279 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020_neg.png?hash=775f84579928e1fb9bba7ebd682f9207461b9ea5" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1579989279 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_765586471" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_765586471").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_765586471", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_765586471").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_765586471").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_765586471").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_765586471").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_765586471").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_765586471").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'T. GILBERT / A. OM / M.MASDEU';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/bombons-avellanes-canyella-petacrispi_0_2386561446.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=274323824" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200124_0126" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200124_0126&rand=1055209070" />
</noscript>
</body>
</html>