<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://mengem.ara.cat/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mengem.ara.cat/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="https://mengem.ara.cat/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Albergínia a la flama amb picada i cervesa negra (recepta vegana)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-12-08T17:05:14+01:00"/>
  <meta property="article:published_time" content="2018-12-08T17:05:00+01:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="Cuina catalana,recepta,albergínia,picada,Cervesa,Moritz"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="A la cerveseria de la Fàbrica Moritz Barcelona, el xef Jordi Vilà proposa receptes amb producte de proximitat, que tant estan cuinades amb cervesa..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Alberginia,picada,cervesa,recepta,vegana"/>
  <meta name="news_keywords" content="Alberginia, picada, cervesa, recepta, vegana"/>
  <meta property="og:description" content="A la cerveseria de la Fàbrica Moritz Barcelona, el xef Jordi Vilà proposa receptes amb producte de proximitat, que tant estan cuinades amb cervesa..."/>
  <meta property="og:image" content="https://mengem.ara.cat/2018/12/05/receptes/Alberginia-picada-cervesa-recepta-vegana_2137596403_58785524_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Albergínia a la flama amb picada i cervesa negra (recepta vegana)"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/Alberginia-picada-cervesa-recepta-vegana_0_2137586338.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="A la cerveseria de la Fàbrica Moritz Barcelona, el xef Jordi Vilà proposa receptes amb producte de proximitat, que tant estan cuinades amb cervesa..."/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2018/12/05/receptes/Alberginia-picada-cervesa-recepta-vegana_2137596403_58785524_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Albergínia a la flama amb picada i cervesa negra (recepta vegana)"/>


    
        <!-- mt = 1544287729 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=522892fa3996fb72cd56116d802a017f" rel="stylesheet" type="text/css" />
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287729 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1544287729 -->

<!-- mt = 1544287559 -->
<!-- /mt = 1544287559 -->

<!-- mt = 1544287809 -->
<!-- /mt = 1544287809 -->

    <!-- mt = 1544284914 -->
<!-- /mt = 1544284914 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1544287728 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1544287728 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=2d955bc96e8463078224baf427b12443"></script>
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287728 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1544287728 -->
    <!-- mt = 1544287728 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1544287728 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287728 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1544287728 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1544287729 -->
    <!-- mt = 1544287729 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=f98128cf5cec116c8e76746a86397996"></script>
<!-- /mt = 1544287729 -->


    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/Alberginia-picada-cervesa-recepta-vegana_0_2137586338.html"/>
    
    <!-- mt = 1544287559 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1544287559 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Receptes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'T. GILBERT / J. CASTELLANO / A. MARÍN');
                googletag.pubads().setTargeting('tags', ['Cuina catalana','recepta','albergínia','picada','Cervesa','Moritz']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20181205_0118');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1544285125 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20181205_0118', 
    'fechaPublicacionNoticia':'08-12-2018', 
    'autorNoticia':'t. gilbert / j. castellano / a. marín', 
    'idAutorNoticia':'302', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cuina catalana,recepta,albergínia,picada,cervesa,moritz', 
    'formatoNoticia':'digital', 
    'uri':'/receptes/Alberginia-picada-cervesa-recepta-vegana_0_2137586338.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1544223600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1544287727 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1544287727 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_147788120" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://mengem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_147788120").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_147788120", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_147788120").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_147788120").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_147788120").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_147788120").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_147788120").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_147788120").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1544287729 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1544287727 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1544287727 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1544287729 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_249934083" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://mengem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_249934083").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_249934083", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_249934083").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_249934083").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_249934083").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_249934083").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_249934083").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_249934083").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">T. GILBERT / J. CASTELLANO / A. MARÍN</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">BARCELONA</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="08/12/2018">
					<span class="ara-icon-data date">08/12/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Albergínia a la flama amb picada i cervesa negra (recepta vegana)</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://mengem.ara.cat/2018/12/05/receptes/Alberginia-picada-cervesa-recepta-vegana_2137596403_58785512_1500x844.jpg"
              title="Albergínia a la flama amb picada i cervesa negra (recepta vegana)">
       <img src="https://mengem.ara.cat/2018/12/05/receptes/Alberginia-picada-cervesa-recepta-vegana_2137596403_58785584_766x431.jpg" width="766" height="431" alt="Albergínia a la flama amb picada i cervesa negra (recepta vegana)" />
    </a>
          <a href="https://mengem.ara.cat/2018/12/05/receptes/Alberginia-picada-cervesa-recepta-vegana_2137596403_58785584_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Albergínia a la flama amb picada i cervesa negra (recepta vegana)"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">T. GILBERT / J. CASTELLANO / A. MARÍN</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">BARCELONA</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7f68faa2%3Fs%3Dt&amp;via=AraMengem&amp;text=Alberg%C3%ADnia%20a%20la%20flama%20amb%20picada%20i%20cervesa%20negra%20%28recepta%20vegana%29" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7f68faa2?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="https://web.whatsapp.com/send?text=Alberg%C3%ADnia%20a%20la%20flama%20amb%20picada%20i%20cervesa%20negra%20%28recepta%20vegana%29%3A%20http%3A%2F%2Fara.cat%2F_7f68faa2%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Albergínia a la flama amb picada i cervesa negra (recepta vegana)&amp;body=http://ara.cat/_7f68faa2?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/receptes/Alberginia-picada-cervesa-recepta-vegana_0_2137586338.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">A la cerveseria de la F&agrave;brica Moritz Barcelona, el xef Jordi Vil&agrave; proposa receptes amb producte de proximitat, que tant estan cuinades amb cervesa com tamb&eacute; s&oacute;n ideals per menjar-les maridades amb la mateixa beguda fermentada.</p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/ZxEFMj5DrAo" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div><p class="mce"></p><h3 class="mce">Per a 2 persones</h3><p class="mce">1 alberg&iacute;nia<br>70 g Ametlla Marcona crua<br>1/2 Bitxo<br>1/2 gra d&rsquo;all<br>10 Fulles d&rsquo;alf&agrave;brega<br>40 g Miso fosc<br>80 ml Cervesa negra<br>20 g Pasta d&rsquo;avellana sense sucre (es pot trobar al mercat bo i feta)<br>Sal<br>Oli d&rsquo;oliva verge extra</p><p class="mce">Per guarnir: fulles de col llombarda i d&rsquo;alf&agrave;brega (optatiu)</p><h4 class="mce special">Preparaci&oacute;</h4><p class="mce">Agafeu una alberg&iacute;nia, emboliqueu-la amb paper met&agrave;l&middot;lic, i escaliveu-la a la flama directament dels fogons durant 10 minuts. Si no teniu foc de flama, introdu&iuml;u-la al forn durant 20 o 30 minuts aproximadament a 230&ordm;. Un cop feta, traieu-ne el paper met&agrave;l&middot;lic, i retireu-ne la pell amb l&rsquo;ajut d&rsquo;unes pinces de cuina o d&rsquo;una forquilla. Reserveu-la.</p><p class="mce">Mentrestant, en una cassola, afegiu-hi oli d&rsquo;oliva verge extra, i fregiu-hi les ametlles. L&rsquo;oli ha de cobrir les ametlles. &Eacute;s molt important que l&rsquo;oli sigui fred i que la cocci&oacute; es faci a foc lent, perqu&egrave; aix&iacute; l&rsquo;ametlla es torra tant per dins com per fora. Despr&eacute;s, un cop fregides, podeu desar aquest oli per a altres preparacions, com ara una vinagreta, perqu&egrave; estar&agrave; amarat del gust de les ametlles.</p><p class="mce">Mentrestant, barregeu la pasta d&rsquo;avellana amb el miso i tamb&eacute; la cervesa negra. Remeneu-ho amb l&rsquo;ajut d&rsquo;unes varetes de cuina. El miso i la pasta d&rsquo;avellana aconseguiran equilibrar l&rsquo;amargor de la cervesa. Deixeu-ho reposar un minut. Tot seguit, coleu-ho. I Reserveu-ho.</p><p class="mce"><strong class="mce">Per preparar la picada</strong></p><p class="mce">Traieu les ametlles fregides de la cassola quan veieu que agafen el color fosc de torrat, i col&middot;loqueu-les damunt d&rsquo;un plat amb paper de cuina a la base. El paper absorbir&agrave; l&rsquo;excedent d&rsquo;oli d&rsquo;oliva. Tamb&eacute; podeu passar el paper de cuina per sobre de les ametlles, perqu&egrave; quedin m&eacute;s seques.</p><p class="mce">Mentre s&rsquo;acaben d&rsquo;assecar, talleu per la meitat un gra d&rsquo;all, i quedeu-vos-en amb una meitat, que &eacute;s la que trossejareu. Talleu tamb&eacute; el bitxo, i quedeu-vos-en amb una punta. Penseu que les mides tant de l&rsquo;all com del bitxo s&oacute;n opcionals perqu&egrave; dep&egrave;n del gust de cadasc&uacute; i tamb&eacute; del nivell de fortor de cada un dels dos ingredients.</p><p class="mce">Tot seguit, talleu les fulles d&rsquo;alf&agrave;brega junt amb les ametlles torrades. El conjunt ha de quedar ben esmicolat. Ajunteu tots els ingredients, i saleu-los.</p><p class="mce"><strong class="mce">Muntatge del plat</strong></p><p class="mce">Talleu per la meitat l&rsquo;alberg&iacute;nia escalivada. Cada meitat, la servireu en un plat.</p><p class="mce">En un plat blanc, poseu-hi un fil de la barreja que ten&iacute;eu reservada (feta de pasta d&rsquo;avellana miso i cervesa negra). Per sobre del fil, col&middot;loqueu el tros de l&rsquo;alberg&iacute;nia escalivada, i al damunt, la picada i les fulles d&rsquo;alf&agrave;brega i de col llombarda.</p><p class="mce">Bon profit!</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cuina_catalana.html"
		       class="tag x17"
		       title="Cuina catalana"><span>Cuina catalana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/recepta.html"
		       class="tag x17"
		       title="recepta"><span>recepta</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/alberginia.html"
		       class="tag x17"
		       title="albergínia"><span>albergínia</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/picada.html"
		       class="tag x17"
		       title="picada"><span>picada</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cervesa.html"
		       class="tag x17"
		       title="Cervesa"><span>Cervesa</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/moritz.html"
		       class="tag x17"
		       title="Moritz"><span>Moritz</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1544287729 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/xef-Paco-Perez-reivindica-cocottes_0_2136986464.html" title="El xef Paco Pérez reivindica les cocotes">El xef Paco Pérez reivindica les cocotes</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/el_celler/que-canvia-vi-beu-cel_0_2136986543.html" title="Per què canvia el vi quan el bevem al cel?">Per què canvia el vi quan el bevem al cel?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/el_celler/Encara-superat-maridatge-blanc-peix_0_2139386237.html" title="&quot;Encara no hem superat el maridatge del vi blanc amb el peix&quot;">&quot;Encara no hem superat el maridatge del vi blanc amb el peix&quot;</a>
      </li>
      </ol>
</div>
<!-- /mt = 1544287729 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://mengem.ara.cat/comment/entityComments/2018/12/05/ARANWS20181205_0118/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1544287727 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Albergínia a la flama amb picada i cervesa negra (recepta vegana)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Albergínia a la flama amb picada i cervesa negra (recepta vegana)" href="https://mengem.ara.cat/receptes/Alberginia-picada-cervesa-recepta-vegana_0_2137586338.html"
								   target="_self">Albergínia a la flama amb picada i cervesa negra (recepta vegana)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/05/receptes/Alberginia-picada-cervesa-recepta-vegana_2137596403_58785538_399x224.jpg">Albergínia a la flama amb picada i cervesa negra (recepta vegana)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Alberginia-picada-cervesa-recepta-vegana_0_2137586338.html" title="Albergínia a la flama amb picada i cervesa negra (recepta vegana)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/05/receptes/Alberginia-picada-cervesa-recepta-vegana_2137596403_58785538_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Albergínia a la flama amb picada i cervesa negra (recepta vegana)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Musclos amb cervesa Epidor">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Musclos amb cervesa Epidor" href="https://mengem.ara.cat/receptes/Musclos-cervesa-Epidor_0_2124387636.html"
								   target="_self">Musclos amb cervesa Epidor</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/13/receptes/Musclos-cervesa-Epidor_2124397666_58237064_399x224.jpg">Musclos amb cervesa Epidor</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Musclos-cervesa-Epidor_0_2124387636.html" title="Musclos amb cervesa Epidor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/13/receptes/Musclos-cervesa-Epidor_2124397666_58237064_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Musclos amb cervesa Epidor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Mongetes vermelles amb guarnició a l’estil basc">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Mongetes vermelles amb guarnició a l’estil basc" href="https://mengem.ara.cat/receptes/Mongetes-vermelles-guarnicio-estil-basc_0_2120788087.html"
								   target="_self">Mongetes vermelles amb guarnició a l’estil basc</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/07/receptes/Mongetes-vermelles-guarnicio-estil-basc_2120798128_58096274_399x224.jpg">Mongetes vermelles amb guarnició a l’estil basc</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Mongetes-vermelles-guarnicio-estil-basc_0_2120788087.html" title="Mongetes vermelles amb guarnició a l’estil basc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/07/receptes/Mongetes-vermelles-guarnicio-estil-basc_2120798128_58096274_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Mongetes vermelles amb guarnició a l’estil basc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 &quot;Encara no hem superat el maridatge del vi blanc amb el peix&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/08/ho_sabies/Encara-superat-maridatge-blanc-peix_2139396221_58856300_315x177.jpg">&quot;Encara no hem superat el maridatge del vi blanc amb el peix&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/Encara-superat-maridatge-blanc-peix_0_2139386237.html" title="&quot;Encara no hem superat el maridatge del vi blanc amb el peix&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/08/ho_sabies/Encara-superat-maridatge-blanc-peix_2139396221_58856300_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&quot;Encara no hem superat el maridatge del vi blanc amb el peix&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/el_celler/Encara-superat-maridatge-blanc-peix_0_2139386237.html" class="lnk gdatalayer_com_mes_contents">&quot;Encara no hem superat el maridatge del vi blanc amb el peix&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &quot;Ara la gent demana plats per compartir perquè no vol passar-se quatre hores menjant&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/06/ho_sabies/Ara-demana-compartir-menjant-degustacio_2138196366_58819051_315x177.jpg">&quot;Ara la gent demana plats per compartir perquè no vol passar quatre hores menjant amb el menú de degustació&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Ara-demana-compartir-menjant-degustacio_0_2138186307.html" title="&quot;Ara la gent demana plats per compartir perquè no vol passar quatre hores menjant amb el menú de degustació&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/06/ho_sabies/Ara-demana-compartir-menjant-degustacio_2138196366_58819051_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&quot;Ara la gent demana plats per compartir perquè no vol passar quatre hores menjant amb el menú de degustació&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Ara-demana-compartir-menjant-degustacio_0_2138186307.html" class="lnk gdatalayer_com_mes_contents">&quot;Ara la gent demana plats per compartir perquè no vol passar-se quatre hores menjant&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 El xef Paco Pérez reivindica les cocotes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/04/estils_i_gent/Paco-Perez-recepta-pesols-catalana_2136996492_58762785_315x177.jpg">Paco Pérez fent la recepta dels pèsols a la catalana</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/xef-Paco-Perez-reivindica-cocottes_0_2136986464.html" title="Paco Pérez fent la recepta dels pèsols a la catalana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/04/estils_i_gent/Paco-Perez-recepta-pesols-catalana_2136996492_58762785_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Paco Pérez fent la recepta dels pèsols a la catalana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/xef-Paco-Perez-reivindica-cocottes_0_2136986464.html" class="lnk gdatalayer_com_mes_contents">El xef Paco Pérez reivindica les cocotes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Per què canvia el vi quan el bevem al cel?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/04/imatges/que-canvia-vi-beu-cel_2136996580_58776714_315x177.jpg">Per què canvia el vi quan es beu al cel?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/que-canvia-vi-beu-cel_0_2136986543.html" title="Per què canvia el vi quan es beu al cel?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/04/imatges/que-canvia-vi-beu-cel_2136996580_58776714_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Per què canvia el vi quan es beu al cel?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/el_celler/que-canvia-vi-beu-cel_0_2136986543.html" class="lnk gdatalayer_com_mes_contents">Per què canvia el vi quan el bevem al cel?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Ferran Adrià s’endinsa en el món del vi">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/03/estils_i_gent/Fernando-Martinez-Palacios-Ferran-Centelles_2136396636_58747572_315x177.jpg">Fernando Martínez de Toda, Antonio Palacios, Ferran Centelles, Quim Vila i Ferran Adrià</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/Ferran-Adria-endinsa-mon-del_0_2136386573.html" title="Fernando Martínez de Toda, Antonio Palacios, Ferran Centelles, Quim Vila i Ferran Adrià">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/03/estils_i_gent/Fernando-Martinez-Palacios-Ferran-Centelles_2136396636_58747572_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Fernando Martínez de Toda, Antonio Palacios, Ferran Centelles, Quim Vila i Ferran Adrià"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/el_celler/Ferran-Adria-endinsa-mon-del_0_2136386573.html" class="lnk gdatalayer_com_mes_contents">Ferran Adrià s’endinsa en el món del vi</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Totssompops, un projecte familiar a l’Alt Empordà">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/12/02/suplements/diumenge/projecte-Alt-Emporda-Totssompops-Ni_2135796410_58664066_315x177.jpg">Un projecte familiar  a l’Alt Empordà</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/projecte-Alt-Emporda-Totssompops-Ni_0_2135786402.html" title="Un projecte familiar  a l’Alt Empordà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/12/02/suplements/diumenge/projecte-Alt-Emporda-Totssompops-Ni_2135796410_58664066_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un projecte familiar  a l’Alt Empordà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Ni un dia a casa</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/projecte-Alt-Emporda-Totssompops-Ni_0_2135786402.html" class="lnk gdatalayer_com_mes_contents">Totssompops, un projecte familiar a l’Alt Empordà</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “He après a cuinar gràcies a YouTube”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/30/ho_sabies/Xavi-Ruiz-preparant-recepta-instruccions_2134596693_58661447_315x177.jpg">Xavi Ruiz a la cuina de casa seva preparant una recepta amb el mòbil</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/He-apres-cuinar-gracies-Youtube_0_2134586633.html" title="Xavi Ruiz a la cuina de casa seva preparant una recepta amb el mòbil">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/30/ho_sabies/Xavi-Ruiz-preparant-recepta-instruccions_2134596693_58661447_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Xavi Ruiz a la cuina de casa seva preparant una recepta amb el mòbil"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/He-apres-cuinar-gracies-Youtube_0_2134586633.html" class="lnk gdatalayer_com_mes_contents">“He après a cuinar gràcies a YouTube”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Viatge per conèixer els plats principals de la cuina llatina sense sortir de Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/11/29/imatges/Toma-Ya_2133996748_58632375_315x177.jpg">Toma Ya</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/agenda/Viatge-coneixer-principals-llatina-Barcelona_0_2133986709.html" title="Toma Ya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/11/29/imatges/Toma-Ya_2133996748_58632375_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Toma Ya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/agenda/Viatge-coneixer-principals-llatina-Barcelona_0_2133986709.html" class="lnk gdatalayer_com_mes_contents">Viatge per conèixer els plats principals de la cuina llatina sense sortir de Barcelona</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1544287727 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1544287669 -->
<!-- /mt = 1544287669 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1544287768 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1544287768 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1978216006" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://mengem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1978216006").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1978216006", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1978216006").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1978216006").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1978216006").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1978216006").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1978216006").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1978216006").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'T. GILBERT / J. CASTELLANO / A. MARÍN';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/Alberginia-picada-cervesa-recepta-vegana_0_2137586338.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=566458773" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20181205_0118" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20181205_0118&rand=423927675" />
</noscript>
</body>
</html>