<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-03-06T00:18:53+01:00"/>
  <meta property="article:published_time" content="2019-03-06T00:13:04+01:00"/>
  <meta property="article:section" content="Ho sabies?"/>
  <meta property="article:tag" content="carn vermella"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els restaurant Solomillo aposta pel maridatge de carn juntament amb verdures"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="estrangers,prefereixen,carn,cuita,feta"/>
  <meta name="news_keywords" content="estrangers, prefereixen, carn, cuita, feta"/>
  <meta property="og:description" content="Els restaurant Solomillo aposta pel maridatge de carn juntament amb verdures"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/03/05/ho_sabies/estrangers-prefereixen-carn-cuita-feta_2191591163_60974836_651x366.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/ho_sabies/estrangers-prefereixen-carn-cuita-feta_0_2191581089.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els restaurant Solomillo aposta pel maridatge de carn juntament amb verdures"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/03/05/ho_sabies/estrangers-prefereixen-carn-cuita-feta_2191591163_60974836_651x366.png"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;"/>


    
        <!-- mt = 1551832233 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=522892fa3996fb72cd56116d802a017f" rel="stylesheet" type="text/css" />
<!-- /mt = 1551832233 -->
    <!-- mt = 1551832233 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1551832233 -->

<!-- mt = 1551832233 -->
<!-- /mt = 1551832233 -->

<!-- mt = 1551832358 -->
<!-- /mt = 1551832358 -->

    <!-- mt = 1551832233 -->
<!-- /mt = 1551832233 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1551832234 -->
    <!-- mt = 1551832234 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1551832234 -->


    
            <link rel="alternate" title="Ho sabies?" href="/rss/section/1105009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Ho sabies?" href="/rss/ho_sabies/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/ho_sabies/estrangers-prefereixen-carn-cuita-feta_0_2191581089.html"/>
    
    <!-- mt = 1551832234 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1551832234 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Ho sabies?');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Trinitat GIlbert');
                googletag.pubads().setTargeting('tags', ['carn vermella']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190305_0269');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1551827938 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190305_0269', 
    'fechaPublicacionNoticia':'06-03-2019', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'ho sabies?', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'carn vermella', 
    'formatoNoticia':'digital', 
    'uri':'/ho_sabies/estrangers-prefereixen-carn-cuita-feta_0_2191581089.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1551826800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1551832238 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551832238 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_633279035" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_633279035").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_633279035", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_633279035").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_633279035").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_633279035").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_633279035").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_633279035").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_633279035").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1551832239 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1551832238 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551832238 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1551832239 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1059186006" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1059186006").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1059186006", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1059186006").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1059186006").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1059186006").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1059186006").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1059186006").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1059186006").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">

                    <div class="aperture-header small interview interview">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat GIlbert</span>
					
				</div>
			
			
							<time class="datatime" datetime="06/03/2019">
					<span class="ara-icon-data date">06/03/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

					<span class="interviewee t12">Manel Castelló, director d’aliments i de begudes de l’Hotel Alexandra</span><!-- .interviewee -->
		
		<h1 class="headline t2">&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;</h1>

					  <h2 class="subtitle x13">Els restaurant Solomillo aposta pel maridatge de carn juntament amb verdures</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/03/05/ho_sabies/estrangers-prefereixen-carn-cuita-feta_2191591163_60974822_1056x710.png"
              title="Els estrangers prefereixen la carn cuita mentre que nosaltres, poc feta">
       <img src="/2019/03/05/ho_sabies/estrangers-prefereixen-carn-cuita-feta_2191591163_60974833_766x431.png" width="766" height="431" alt="Els estrangers prefereixen la carn cuita mentre que nosaltres, poc feta" />
    </a>
          <a href="/2019/03/05/ho_sabies/estrangers-prefereixen-carn-cuita-feta_2191591163_60974833_766x431.png" class="lightbox-trigger ara-icon-c-mes" title="Els estrangers prefereixen la carn cuita mentre que nosaltres, poc feta"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat GIlbert</span>
					</div><!-- .signature -->
	
	
</div>

                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_82a0dfa1%3Fs%3Dt&amp;via=AraMengem&amp;text=%22Preferim%20menjar%20la%20carn%20poc%20feta%2C%20mentre%20que%20els%20estrangers%20la%20volen%20cuita%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_82a0dfa1?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%22Preferim%20menjar%20la%20carn%20poc%20feta%2C%20mentre%20que%20els%20estrangers%20la%20volen%20cuita%22%3A%20http%3A%2F%2Fara.cat%2F_82a0dfa1%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: &quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;&amp;body=&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot; - http://ara.cat/_82a0dfa1?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/ho_sabies/estrangers-prefereixen-carn-cuita-feta_0_2191581089.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="teaser mce"><b>El restaurant Solomillo difon la cultura de la carn vermella, que el comensal pot triar com menjar-la, amb quin tipus de cocció i amb quins acompanyaments, sempre vegetals.</b></p><p class="question mce"><a href="https://restaurantesolomillo.com/" class="mce gdatalayer_com_lnk">Com a restaurant</a> en qu&egrave; la carn vermella &eacute;s la protagonista, com valores les declaracions que l&rsquo;<a href="https://www.ara.cat/societat/preguntes-consum-carn-risc-cancer_0_1456054525.html" class="mce gdatalayer_com_lnk">Organitzaci&oacute; Mundial de la Salut</a> (OMS) va fer sobre el consum de carn?</p><p class="answer mce">M&rsquo;he llegit l&rsquo;informe amb deteniment, i les declaracions de l&rsquo;OMS indiquen suposicions, no comprovacions. L&rsquo;OMS estima que el consum excessiu de carn vermella i de processada provocaria una xifra de morts, per&ograve; no ho asseguren. I tot i aix&iacute; si es compara la dada amb les morts que provoca l&rsquo;alcoholisme i el tabac &eacute;s clar que &eacute;s una xifra residual. Per tant, considero que l&rsquo;OMS va fer una <a href="https://www.ara.cat/societat/LOMS-subratlla-demanat-deixar-menjar_0_1459054111.html" class="mce gdatalayer_com_lnk">declaraci&oacute; incendi&agrave;ria</a>.</p><p class="question mce">Vau notar-ne la conseq&uuml;&egrave;ncia en l&rsquo;aflu&egrave;ncia de p&uacute;blic al restaurant?</p><p class="answer mce">No, perqu&egrave; va coincidir que port&agrave;vem poc temps oberts, per tant no puc valorar si vam tenir m&eacute;s o menys taules per culpa de les declaracions. Ara b&eacute;, els nostres prove&iuml;dors s&iacute; que em van comentar que rebien menys comandes de carn vermella. Nosaltres els en vam continuar fent, de filets concretament, que &eacute;s el tarn amb qu&egrave; treballem exclusivament.</p><p class="question mce">Sempre filet, per&ograve; a la carta de paper el comensal pot triar-ne de 5 tipus diferents de races.</p><p class="answer mce">S&iacute;, &eacute;s el joc que proposem al comensal perqu&egrave; volem fer-ne pedagogia, tant de les races de carn com tamb&eacute; dels punts de cocci&oacute; possibles. Les races s&oacute;n, de vedella, Salers i charolesa. De vaques, frisona i rossa gallega. I la cinquena, de bou. A m&eacute;s, fora de carta, podem tenir-ne una altra ra&ccedil;a, tot dependr&agrave; de si ha passat el tast de qualitat que busquem per cuinar-la al restaurant.</p><p class="answer mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/03/06/imatges/Al-restaurant-Mallorca-decidir-quantitat_2192190871_60975202_4000x2666.jpg" class="img-item mce gdatalayer_com_lnk" title="Al restaurant situat al carrer de Mallorca es pot decidir la quantitat de carn que es vol menjar">
			<img src="https://mengem.ara.cat/2019/03/06/imatges/Al-restaurant-Mallorca-decidir-quantitat_2192190871_60975236_340x227.jpg" width="340" height="510" alt="Al restaurant situat al carrer de Mallorca es pot decidir la quantitat de carn que es vol menjar"></a>
		<a href="https://mengem.ara.cat/2019/03/06/imatges/Al-restaurant-Mallorca-decidir-quantitat_2192190871_60975202_4000x2666.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Al restaurant situat al carrer de Mallorca es pot decidir la quantitat de carn que es vol menjar
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">A la carta, els tipus de coccions que el comensal pot demanar estan descrites en franc&egrave;s.</p><p class="answer mce">S&iacute;, perqu&egrave; el Solomillo vol imitar les braseries franceses tant en les estovalles de tela, on col&middot;loquem les de paper per sobre, com tamb&eacute; amb els guarniments amb qu&egrave; acompanyem la carn.</p><p class="question mce">La sorpresa &eacute;s que la cocci&oacute; pot ser de 5 maneres diferents possibles.</p><p class="answer mce">S&iacute;, volta i volta, en qu&egrave; es marca la prote&iuml;na i ja est&agrave;. Poc fet. Al punt. Un punt m&eacute;s. I ben fet. He de dir que el p&uacute;blic local es diferencia de la resta pel tipus de cocci&oacute; que prefereix, que &eacute;s poc feta. Els anglesos i els nord-americans la prefereixen al punt i un punt m&eacute;s mentre que els francesos, com m&eacute;s allunyat nostre visquin, m&eacute;s ben feta la volen, la carn. &Eacute;s a dir que preferim menjar la carn poc feta, mentre que els estrangers la volen cuita.</p><p class="question mce">A la carta de paper, llegeixo que es poden decidir la quantitat de carn que es vol menjar. El m&agrave;xim &eacute;s de 500 g mentre que el m&iacute;nim &eacute;s 125g.</p><p class="answer mce">125g &eacute;s la recomanaci&oacute; si tens poca gana; 175g, &eacute;s la normal. I a partir d&rsquo;aqu&iacute;, 250g per a carn&iacute;vors, 350g si no voldr&agrave;s cap guarniment i 500g si es vol per compartir en una taula amb m&eacute;s comensals. Malgrat aix&ograve;, he de dir que al restaurant he arribat a tenir una fam&iacute;lia de vegetarians, que s&rsquo;allotjaven a l&rsquo;hotel, i que va estar venint a dinar cada dia. Els va agradar les verdures que cuinem per acompanyar els plats de carn. El fet el destaco perqu&egrave; coincideix amb la filosofia del restaurant, som un restaurant de carn, per&ograve; que l&rsquo;ofereix acompanyada dels millors ingredients que van b&eacute; per digerir-la, la verdura.</p><p class="question mce">Dius que treballeu amb una bona carn, per&ograve; com podem saber-ne quina &eacute;s de qualitat o no els que l&rsquo;anem a comprar a la carnisseria?</p><p class="answer mce">En el cas de la vedella, ha de ser vermella o un d&rsquo;un color vermell-rosat, i ser&agrave; aix&iacute; sempre que no sigui una carn madurada, que llavors &eacute;s un altre assumpte. Per continuar, el greix ha d&rsquo;estar infiltrat i no s&rsquo;ha de veure de color mat, sin&oacute; que ha d&rsquo;estar brillant.&nbsp;Tampoc no ha d&rsquo;estar bavosa, que vol dir que hi ha l&iacute;quid. Si &eacute;s aix&iacute;, vol dir que el col&middot;lagen s&rsquo;est&agrave; trencant i, per tant, ser&agrave; &agrave;cida.</p><p class="question mce">Parlant de l&iacute;quids, hi ha carns que, un cop cuites a la paella, deixen anar molt de l&iacute;quid.</p><p class="answer mce">Si passa &eacute;s perqu&egrave; l&rsquo;animal l&rsquo;han inflat d&rsquo;aigua perqu&egrave; n&rsquo;augment&eacute;s el volum. Aix&iacute; que, si un cop cuita, la carn ha minvat entre un 25 i un 30%, &eacute;s perqu&egrave; t&eacute; mala qualitat, perqu&egrave; l&rsquo;havien inflat.</p><p class="question mce">El sistema permet que s&rsquo;inflin els animals d&rsquo;aigua?</p><p class="answer mce">No &eacute;s il&middot;legal perqu&egrave; no estan donant cap aliment dolent. Si, a m&eacute;s, a aquest animal l&rsquo;han alimentat de cereals, el volum augmentar&agrave; amb rapidesa perqu&egrave; els cereals provoquen retencions de l&iacute;quids. Per contra, un animal que ha pasturat, com que camina, es mou, crema el que menja i no s&rsquo;infla.</p><p class="question mce">A l&rsquo;hora de coure-la b&eacute; a casa, qu&egrave; hi recomanaries?</p><p class="answer mce">Per comen&ccedil;ar, si agrada ben cuita, el secret perqu&egrave; no quedi resseca per dins, &eacute;s marcar-la primer a la planxa, volta i volta, i despr&eacute;s acabar-la de coure al forn, on donarem el punt de cocci&oacute; que m&eacute;s agradi. El fet d&rsquo;haver-la passada per la planxa primer fa que el l&iacute;quid es quedi dins, i no quedi resseca.</p><p class="answer mce">Per continuar, quan es fa una barbacoa, el consell &eacute;s tamb&eacute; marcar la carn, volta i volta, i tot seguit ficar-la dins de paper d&rsquo;alumini, a prop de la brasa, per&ograve; sense estar-ne en contacte, perqu&egrave; els sucs s&rsquo;hi quedaran concentrats a dins.</p><p class="question mce">Si tenim la carn congelada, com la courem millor?</p><p class="answer mce">El millor &eacute;s preveure quan menjarem la carn congelada. Si la voldrem menjar al migdia, la col&middot;loquem en un plat al mat&iacute;, fora de la nevera, perqu&egrave; agafi temperatura ambient. Si &eacute;s possible, el millor &eacute;s fer-ho entre tres i quatre hores abans. Si deix&eacute;ssim la carn perqu&egrave; es descongel&eacute;s dins de la nevera, despr&eacute;s a la paella la carn tindria &ldquo;estr&egrave;s&rdquo; pel canvi de temperatura i, per tant, quedaria dura. Dit amb altres paraules, sempre hi ha d&rsquo;haver una descongelaci&oacute; d&rsquo;un m&iacute;nim d&rsquo;hores a temperatura ambient, perqu&egrave; la carn congelada quedi ben cuita.</p><p class="question mce">Se sala la carn abans de col&middot;locar la carn a la paella o despr&eacute;s?</p><p class="answer mce">A casa sempre cal salar la carn al final de la cocci&oacute;. Si la salem abans, la carn &ldquo;escopir&agrave;&rdquo; aigua.</p><p class="question mce">Per qu&egrave; es parla tant de la maduraci&oacute; de la carn, per qu&egrave; desconeix&iacute;em el concepte lligat amb la carn?</p><p class="answer mce">Perqu&egrave; &eacute;s una moda. Una moda parlar-ne, perqu&egrave; la maduraci&oacute; est&agrave; b&eacute; per a la carn sempre que no es confongui amb la putrefacci&oacute;. Nosaltres preferim la maduraci&oacute; en sec, que &eacute;s la que es fa a un pernil tamb&eacute;, per&ograve; fer-ho amb sal com &eacute;s per a l&rsquo;embotit del porc. Una carn madura en sec es col&middot;loca dins d&rsquo;una atmosfera controlada, entre 50-75&ordm; d&rsquo;humitat, penjada en canal, i s&rsquo;hi deixa de 14 a 28 dies.</p><p class="question mce">Per acabar, si les verdures destaquen al restaurant, les postres tamb&eacute;.</p><p class="answer mce">S&iacute;, i ara estem treballant traslladar el concepte de la carn, &eacute;s a dir el fet que el comensal tria quina vol i com la vol, a les postres. Tindrem diferents masses, cremes i guarniments, i proposarem que cadasc&uacute; decideixi quines combinacions vols.</p><p class="mce"></p><p class="mce"></p><p class="mce"></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/carn_vermella.html"
		       class="tag x17"
		       title="carn vermella"><span>carn vermella</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	                        </div>

            <div class="box">
                                <!-- mt = 1551832236 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/km_0/Calcots-forquilla-ganivet_0_2190980955.html" title="Calçots, amb forquilla i ganivet">Calçots, amb forquilla i ganivet</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/entre_fogons/anys-brillant-propia-Estrella-Ni_0_2190380954.html" title="La Estrella, 95 anys brillant  amb llum pròpia">La Estrella, 95 anys brillant  amb llum pròpia</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-menjar-carxofes_0_2186781529.html" title="10 receptes imprescindibles per menjar carxofes">10 receptes imprescindibles per menjar carxofes</a>
      </li>
      </ol>
</div>
<!-- /mt = 1551832236 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/03/05/ARANWS20190305_0269/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1551832238 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 &quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/03/05/ho_sabies/estrangers-prefereixen-carn-cuita-feta_2191591163_60974850_399x224.png">&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/estrangers-prefereixen-carn-cuita-feta_0_2191581089.html" title="&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/03/05/ho_sabies/estrangers-prefereixen-carn-cuita-feta_2191591163_60974850_399x224.png"
                             width="399"
                             height="224"
                             alt="&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Manel Castelló, director d’aliments i de begudes de l’Hotel Alexandra</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;" href="https://mengem.ara.cat/ho_sabies/estrangers-prefereixen-carn-cuita-feta_0_2191581089.html"
									   target="_self">&quot;Preferim menjar la carn poc feta, mentre que els estrangers la volen cuita&quot;</a>
								</h2>

                                
							</div>

                        
					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Qui controla que es mengi bé al Mobile World Congress?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Qui controla que es mengi bé al Mobile World Congress?" href="https://mengem.ara.cat/ho_sabies/controla-mengi-Mobile-World-Congress_0_2186781504.html"
								   target="_self">Qui controla que es mengi bé al Mobile World Congress?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/02/25/salut_i_nutricio/controla-mengi-Mobile-World-Congress_2186791602_60747505_399x224.jpg">Qui controla que es mengi bé al Mobile World Congress?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/controla-mengi-Mobile-World-Congress_0_2186781504.html" title="Qui controla que es mengi bé al Mobile World Congress?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/02/25/salut_i_nutricio/controla-mengi-Mobile-World-Congress_2186791602_60747505_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Qui controla que es mengi bé al Mobile World Congress?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 “El restaurant de l’hotel és un món a part, perquè en un hi ha locals i en l’altre estrangers”">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/02/18/imatges/restaurant-hotel-perque-locals-estrangers_2182591898_60569818_399x224.jpg">“El restaurant de l’hotel és un món a part, perquè en un hi ha locals i en l’altre estrangers”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/restaurant-hotel-perque-locals-estrangers_0_2182581835.html" title="“El restaurant de l’hotel és un món a part, perquè en un hi ha locals i en l’altre estrangers”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/02/18/imatges/restaurant-hotel-perque-locals-estrangers_2182591898_60569818_399x224.jpg"
                             width="399"
                             height="224"
                             alt="“El restaurant de l’hotel és un món a part, perquè en un hi ha locals i en l’altre estrangers”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Giovanni Esteve</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="“El restaurant de l’hotel és un món a part, perquè en un hi ha locals i en l’altre estrangers”" href="https://mengem.ara.cat/ho_sabies/restaurant-hotel-perque-locals-estrangers_0_2182581835.html"
									   target="_self">“El restaurant de l’hotel és un món a part, perquè en un hi ha locals i en l’altre estrangers”</a>
								</h2>

                                
							</div>

                        
					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Calçots, amb forquilla i ganivet">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/03/04/entre_fogons/cuiner-Andreu-Ruiz-Arrosseria-Cunit_2190990998_60928129_315x177.jpg">El cuiner Andreu Ruiz, de L’Arrosseria de Cunit</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/km_0/Calcots-forquilla-ganivet_0_2190980955.html" title="El cuiner Andreu Ruiz, de L’Arrosseria de Cunit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/03/04/entre_fogons/cuiner-Andreu-Ruiz-Arrosseria-Cunit_2190990998_60928129_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El cuiner Andreu Ruiz, de L’Arrosseria de Cunit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/km_0/Calcots-forquilla-ganivet_0_2190980955.html" class="lnk gdatalayer_com_mes_contents">Calçots, amb forquilla i ganivet</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 La Estrella, 95 anys brillant  amb llum pròpia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/03/03/suplements/diumenge/anys-brillant-propia-Estrella-Ni_2190390959_60860491_315x177.jpg">95 anys brillant  amb llum pròpia</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/anys-brillant-propia-Estrella-Ni_0_2190380954.html" title="95 anys brillant  amb llum pròpia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/03/03/suplements/diumenge/anys-brillant-propia-Estrella-Ni_2190390959_60860491_315x177.jpg"
                             width="300"
                             height="169"
                             alt="95 anys brillant  amb llum pròpia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Ni un dia a casa</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/anys-brillant-propia-Estrella-Ni_0_2190380954.html" class="lnk gdatalayer_com_mes_contents">La Estrella, 95 anys brillant  amb llum pròpia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Els grans cellers també es passen a l’ecològic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/03/03/estils_i_gent/grans-cellers-tambe-passen-ecologic_2190391035_60895644_315x177.jpg">Els grans cellers també  es passen a l’ecològic</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/grans-cellers-tambe-passen-ecologic_0_2190380984.html" title="Els grans cellers també  es passen a l’ecològic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/03/03/estils_i_gent/grans-cellers-tambe-passen-ecologic_2190391035_60895644_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els grans cellers també  es passen a l’ecològic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/el_celler/grans-cellers-tambe-passen-ecologic_0_2190380984.html" class="lnk gdatalayer_com_mes_contents">Els grans cellers també es passen a l’ecològic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Ni menjar taronges evita els constipats ni els fruits secs engreixen">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/02/28/imatges/Menjar-mes-facil-del-penses201820826953917352651x366_2188591515_60844500_315x177.jpg">Menjar-mes-facil-del-penses_2018208269_53917352_651x366</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Ni-menjar-taronges-constipats-engreixa_0_2188581401.html" title="Menjar-mes-facil-del-penses_2018208269_53917352_651x366">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/02/28/imatges/Menjar-mes-facil-del-penses201820826953917352651x366_2188591515_60844500_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Menjar-mes-facil-del-penses_2018208269_53917352_651x366"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/Ni-menjar-taronges-constipats-engreixa_0_2188581401.html" class="lnk gdatalayer_com_mes_contents">Ni menjar taronges evita els constipats ni els fruits secs engreixen</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 10 receptes imprescindibles per menjar carxofes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/02/25/receptes/receptes-imprescindibles-menjar-carxofes_2186791626_60751466_315x177.jpg">10 receptes imprescindibles per menjar carxofes</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-menjar-carxofes_0_2186781529.html" title="10 receptes imprescindibles per menjar carxofes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/02/25/receptes/receptes-imprescindibles-menjar-carxofes_2186791626_60751466_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 receptes imprescindibles per menjar carxofes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-imprescindibles-menjar-carxofes_0_2186781529.html" class="lnk gdatalayer_com_mes_contents">10 receptes imprescindibles per menjar carxofes</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Les Corts, les petites revolucions de l’Àlex">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/02/24/suplements/diumenge/petites-revolucions-Alex-Corts-Ni_2186191369_60650701_315x177.jpg">Les petites revolucions de l’Àlex</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/petites-revolucions-Alex-Corts-Ni_0_2186181367.html" title="Les petites revolucions de l’Àlex">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/02/24/suplements/diumenge/petites-revolucions-Alex-Corts-Ni_2186191369_60650701_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les petites revolucions de l’Àlex"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/petites-revolucions-Alex-Corts-Ni_0_2186181367.html" class="lnk gdatalayer_com_mes_contents">Les Corts, les petites revolucions de l’Àlex</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Les al·lèrgies i les intoleràncies capgiren els menús Michelin">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/02/24/estils_i_gent/Al-Celler-Can-Roca-intolerancies_2186191388_60678176_315x177.jpg">Al Celler de Can Roca tenen tot un protocol per atendre els comensals amb al·lèrgies i intoleràncies.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/allergies-intolerancies-restaurants-Michelin_0_2186181390.html" title="Al Celler de Can Roca tenen tot un protocol per atendre els comensals amb al·lèrgies i intoleràncies.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/02/24/estils_i_gent/Al-Celler-Can-Roca-intolerancies_2186191388_60678176_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Al Celler de Can Roca tenen tot un protocol per atendre els comensals amb al·lèrgies i intoleràncies."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/allergies-intolerancies-restaurants-Michelin_0_2186181390.html" class="lnk gdatalayer_com_mes_contents">Les al·lèrgies i les intoleràncies capgiren els menús Michelin</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Pastís de mascarpone i maduixes">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="https://mengem.ara.cat/2019/02/19/receptes/Pastis-mascarpone-maduixes_2183191816_60591729_315x177.jpg">Pastís de mascarpone i maduixes</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Pastis-mascarpone-maduixes_0_2183181777.html" title="Pastís de mascarpone i maduixes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="https://mengem.ara.cat/2019/02/19/receptes/Pastis-mascarpone-maduixes_2183191816_60591729_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Pastís de mascarpone i maduixes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Pastis-mascarpone-maduixes_0_2183181777.html" class="lnk gdatalayer_com_mes_contents">Pastís de mascarpone i maduixes</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1551832238 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1551832238 -->
<!-- /mt = 1551832238 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1551832239 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1551832239 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_836307108" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_836307108").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_836307108", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_836307108").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_836307108").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_836307108").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_836307108").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_836307108").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_836307108").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Ho sabies?';
    _sf_async_config.authors = 'Trinitat GIlbert';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/ho_sabies/estrangers-prefereixen-carn-cuita-feta_0_2191581089.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1105009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1105009&rand=1466812940" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190305_0269" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190305_0269&rand=114447505" />
</noscript>
</body>
</html>