<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <title>Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-04-22T17:00:29+02:00"/>
  <meta property="article:published_time" content="2017-04-22T17:00:00+02:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="Cadí,formatge,recepta"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Òscar Teixidó és el responsable de cuina del Campus de Turisme, Hoteleria i Gastronomia CETT-Universitat de Barcelona.El CETT integra cicles..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Amanida,verdures,formatge,Neu,Cadi"/>
  <meta name="news_keywords" content="Amanida, verdures, formatge, Neu, Cadi"/>
  <meta property="og:description" content="Òscar Teixidó és el responsable de cuina del Campus de Turisme, Hoteleria i Gastronomia CETT-Universitat de Barcelona.El CETT integra cicles..."/>
  <meta property="og:image" content="http://mengem.ara.cat/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299820_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Òscar Teixidó és el responsable de cuina del Campus de Turisme, Hoteleria i Gastronomia CETT-Universitat de Barcelona.El CETT integra cicles..."/>
  <meta name="twitter:image" content="http://mengem.ara.cat/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299820_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí"/>


    
        <!-- mt = 1492881213 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=b8ca793ed350c11efbb14e586bc15689" rel="stylesheet" type="text/css" />
<!-- /mt = 1492881213 -->
    <!-- mt = 1492881213 -->
<link href="http://mengem.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1492881213 -->

    <!-- mt = 1492873230 -->
<!-- /mt = 1492873230 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí",
    "alternativeHeadline": "Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí",
    "articleSection": "Receptes",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "mengem.ara.cat",
	"url":   "http://mengem.ara.cat"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://mengem.ara.cat/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5",
	    "width":   "192",
	    "height":  "192"
	}
	    },
    "datePublished": "2017-04-22T17:00:00+02:00",
    "dateModified": "2017-04-22T17:00:29+02:00",
    "url": "http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html",
    "mainEntityOfPage": "http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299883_532x400.jpg",
	    "width":  "532",
	    "height": "400"}	    ]
            , "articleBody": "Òscar Teixidó és el responsable de cuina del Campus de Turisme, Hoteleria i Gastronomia CETT-Universitat de Barcelona.El CETT integra cicles formatius, graus de turisme, el grau de Ciències Culinàries i Gastronòmiques de Catalunya i també màsters i postgraus en turisme.Per a 1 persona150 g de llom de bonítol (tallat a daus)60 g de fruits secs (nous, avellanes i pinyons)Un tros de col llombarda1 tomàquet50 g de mongeta tendraMitja remolatxa100 cl d’oli d’oliva verge extra35 cl de vinagre de vi negreSal1 gra allBrots de farigola (per guarnir el plat)Formatge Neu CadíTalleu el bonítol a daus. Si teniu un bonítol sencer, talleu-ne un llom que faci aproximament 150 g.En un bol de vidre col·loqueu-hi els daus de bonítol.Piqueu els fruits secs i poseu-los dins del bol. Després l’oli, que ha de cobrir els daus de tonyina. Després poseu-hi el vinagre i també l’all aixafat. Tot ha d’estar junt perquè marini durant dues hores.Mentre el bonítol marina, comenceu a tallar les verdures. La quantitat que en fareu servir serà al vostre gust. Comenceu per la mongeta tendra. Traieu-ne les puntes. Després feu trossos de la remolatxa i traieu-los la pell. Feu trossos també de la col llombarda.Traieu la pell dels tomàquets.Els tomàquets i la col llombarda han de quedar crus, però la resta de les verdures, la remolatxa i la mongeta tendra, coeu-les al microones durant 4 minuts a temperatura màxima. Abans de posar-les al microones poseu-hi un pensament de sal i tapeu-les amb paper film.Després d’haver-les passat pel microones, saltegeu-les en una paella, que haureu col·locat al foc prèviament perquè s’escalfi (sense oli). Després poseu-hi el bonítol ja marinat durant dues hores.A l’hora de saltejar-ho tot plegat, feu servir el temps de cocció que desitgeu. És a dir, si us agrada que quedi cru, saltegeu-ho poc temps. Si us agrada més fet, coeu-ho més temps.Emplateu-ho sense l’all, que traureu després del saltejat.Ara és el moment de tallar a daus el formatge Neu del Cadí. Col·loqueu-los per sobre l’emplatat i, per últim, afegiu-hi unes fulles petites de farigola i un raig d’oli.Bon profit!"
    }
</script>

        <!-- mt = 1492881213 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1492881213 -->
    <!-- mt = 1492881213 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1492881213 -->
    <!-- mt = 1492881230 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1492881230 -->
    <!-- mt = 1492881116 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1492881116 -->
    <!-- mt = 1492881230 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1492881230 -->
    <!-- mt = 1492881194 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1492881194 -->
    <!-- mt = 1492881194 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1492881194 -->
    <!-- mt = 1492881116 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1492881116 -->
    <!-- mt = 1492881116 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1492881116 -->
    <!-- mt = 1492881213 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1492881213 -->
    <!-- mt = 1492881213 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1492881213 -->
    <!-- mt = 1492881213 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1492881213 -->


    
    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1492873231 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170421_0144', 
    'fechaPublicacionNoticia':'22-04-2017', 
    'autorNoticia':'t.gilbert / a.om / j.castellano', 
    'idAutorNoticia':'33928', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'cadí,formatge,recepta', 
    'formatoNoticia':'digital', 
    'uri':'http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1492812000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/mengem';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1492881229 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492881229 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_854466933" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_854466933").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_854466933", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_854466933").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_854466933").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_854466933").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_854466933").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_854466933").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1492880935 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1492881229 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492881229 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1492880935 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_258786095" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_258786095").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_258786095", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_258786095").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_258786095").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_258786095").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_258786095").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_258786095").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">T.GILBERT / A.OM / J.CASTELLANO</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="22/04/2017">
					<span class="ara-icon-data date">22/04/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299807_1280x720.jpg"
              title="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí">
       <img src="/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299880_732x412.jpg" width="732" height="412" alt="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí" />
    </a>
          <a href="/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299880_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">T.GILBERT / A.OM / J.CASTELLANO</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6a3471f8%3Fs%3Dt&amp;via=AraMengem&amp;text=Amanida%20de%20verdures%20amb%20bon%C3%ADtol%20marinat%20i%20daus%20de%20formatge%20Neu%20del%20Cad%C3%AD" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6a3471f8?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Amanida%20de%20verdures%20amb%20bon%C3%ADtol%20marinat%20i%20daus%20de%20formatge%20Neu%20del%20Cad%C3%AD%3A%20http%3A%2F%2Fara.cat%2F_6a3471f8%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí&amp;body=http://ara.cat/_6a3471f8?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">&Ograve;scar Teixid&oacute; &eacute;s el responsable de cuina del Campus de Turisme, Hoteleria i Gastronomia CETT-Universitat de Barcelona.<br>El <strong class="mce">CETT</strong> integra cicles formatius, graus de turisme, el grau de Ci&egrave;ncies Culin&agrave;ries i Gastron&ograve;miques de Catalunya i tamb&eacute; m&agrave;sters i postgraus en turisme.</p><p class="mce">Per a 1 persona</p><p class="mce">150 g de llom de bon&iacute;tol (tallat a daus)<br>60 g de fruits secs (nous, avellanes i pinyons)<br>Un tros de col llombarda<br>1 tom&agrave;quet<br>50 g de mongeta tendra<br>Mitja remolatxa<br>100 cl d&rsquo;oli d&rsquo;oliva verge extra<br>35 cl de vinagre de vi negre<br>Sal<br>1 gra all<br>Brots de farigola (per guarnir el plat)<br>Formatge Neu Cad&iacute;</p><div class="inset"><iframe src="https://www.youtube.com/embed/Tj6CVFut16o" width="100%" height="315" frameborder="0"></iframe></div><p class="mce"><br>Talleu el bon&iacute;tol a daus. Si teniu un bon&iacute;tol sencer, talleu-ne un llom que faci aproximament 150 g.</p><p class="mce">En un bol de vidre col&middot;loqueu-hi els daus de bon&iacute;tol.</p><p class="mce">Piqueu els fruits secs i poseu-los dins del bol. Despr&eacute;s l&rsquo;oli, que ha de cobrir els daus de tonyina. Despr&eacute;s poseu-hi el vinagre i tamb&eacute; l&rsquo;all aixafat. Tot ha d&rsquo;estar junt perqu&egrave; marini durant dues hores.</p><p class="mce">Mentre el bon&iacute;tol marina, comenceu a tallar les verdures. La quantitat que en fareu servir ser&agrave; al vostre gust. Comenceu per la mongeta tendra. Traieu-ne les puntes. Despr&eacute;s feu trossos de la remolatxa i traieu-los la pell. Feu trossos tamb&eacute; de la col llombarda.</p><p class="mce">Traieu la pell dels tom&agrave;quets.</p><p class="mce">Els tom&agrave;quets i la col llombarda han de quedar crus, per&ograve; la resta de les verdures, la remolatxa i la mongeta tendra, coeu-les al microones durant 4 minuts a temperatura m&agrave;xima. Abans de posar-les al microones poseu-hi un pensament de sal i tapeu-les amb paper film.</p><p class="mce">Despr&eacute;s d&rsquo;haver-les passat pel microones, saltegeu-les en una paella, que haureu col&middot;locat al foc pr&egrave;viament perqu&egrave; s&rsquo;escalfi (sense oli). Despr&eacute;s poseu-hi el bon&iacute;tol ja marinat durant dues hores.</p><p class="mce">A l&rsquo;hora de saltejar-ho tot plegat, feu servir el temps de cocci&oacute; que desitgeu. &Eacute;s a dir, si us agrada que quedi cru, saltegeu-ho poc temps. Si us agrada m&eacute;s fet, coeu-ho m&eacute;s temps.</p><p class="mce">Emplateu-ho sense l&rsquo;all, que traureu despr&eacute;s del saltejat.</p><p class="mce">Ara &eacute;s el moment de tallar a daus el formatge Neu del Cad&iacute;. Col&middot;loqueu-los per sobre l&rsquo;emplatat i, per &uacute;ltim, afegiu-hi unes fulles petites de farigola i un raig d&rsquo;oli.</p><p class="mce"><strong class="mce">Bon profit!</strong></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/cadi.html"
		       class="tag x17"
		       title="Cadí"><span>Cadí</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/formatge.html"
		       class="tag x17"
		       title="formatge"><span>formatge</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/recepta.html"
		       class="tag x17"
		       title="recepta"><span>recepta</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1492881116 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/salut_i_nutricio/Faves-comptades-alegres_0_1780022162.html" title="Faves comptades i alegres">Faves comptades i alegres</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/salut_i_nutricio/Esmorzars-forquilla-pero-saludables_0_1774022777.html" title="Esmorzars de forquilla però saludables">Esmorzars de forquilla però saludables</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html" title="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí">Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí</a>
      </li>
      </ol>
</div>
<!-- /mt = 1492881116 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/04/21/ARANWS20170421_0144/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1492881229 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí" href="http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html"
							   target="_self">Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299828_399x224.jpg">Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html" title="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/21/receptes/Amanida-verdures-formatge-Neu-Cadi_1781831975_40299828_399x224.jpg"
                             width="399"
                             height=""
                             alt="Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Mona de Pasqua casolana amb niu de xocolata">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Mona de Pasqua casolana amb niu de xocolata" href="http://mengem.ara.cat/receptes/Mona-Pasqua-casolana-niu-xocolata_0_1776422500.html"
							   target="_self">Mona de Pasqua casolana amb niu de xocolata</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/12/receptes/Mona-Pasqua-casolana-niu-xocolata_1776432529_40123730_399x224.jpg">Mona de Pasqua casolana amb niu de xocolata</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/receptes/Mona-Pasqua-casolana-niu-xocolata_0_1776422500.html" title="Mona de Pasqua casolana amb niu de xocolata">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/12/receptes/Mona-Pasqua-casolana-niu-xocolata_1776432529_40123730_399x224.jpg"
                             width="399"
                             height=""
                             alt="Mona de Pasqua casolana amb niu de xocolata"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Caneló d&#039;espinacs, panses i pinyons amb gratinat de formatge Urgèlia">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Caneló d&#039;espinacs, panses i pinyons amb gratinat de formatge Urgèlia" href="http://mengem.ara.cat/receptes/Canelo-despinacs-gratinat-formatge-Urgelia_0_1768623319.html"
							   target="_self">Caneló d&#039;espinacs, panses i pinyons amb gratinat de formatge Urgèlia</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/30/receptes/Canelo-despinacs-gratinat-formatge-Urgelia_1768633326_39824445_399x224.jpg">Caneló d&#039;espinacs, panses i pinyons amb gratinat de formatge Urgèlia</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/receptes/Canelo-despinacs-gratinat-formatge-Urgelia_0_1768623319.html" title="Caneló d&#039;espinacs, panses i pinyons amb gratinat de formatge Urgèlia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/30/receptes/Canelo-despinacs-gratinat-formatge-Urgelia_1768633326_39824445_399x224.jpg"
                             width="399"
                             height=""
                             alt="Caneló d&#039;espinacs, panses i pinyons amb gratinat de formatge Urgèlia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Anatomia d&#039;un cupcake a la catalana">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/20/imatges/Anatomia-dun-cupcake-catalana_1781232172_40290780_300x169.jpg">Anatomia d&#039;un cupcake a la catalana</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/gurmet/Anatomia-dun-cupcake-catalana_0_1781222103.html" title="Anatomia d&#039;un cupcake a la catalana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/20/imatges/Anatomia-dun-cupcake-catalana_1781232172_40290780_300x169.jpg"
                             width="300"
                             height=""
                             alt="Anatomia d&#039;un cupcake a la catalana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/gurmet/Anatomia-dun-cupcake-catalana_0_1781222103.html" class="lnk gdatalayer_com_mes_contents">Anatomia d&#039;un cupcake a la catalana</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 De quin color és la cuina catalana actual?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/18/imatges/quin-color-cuina-catalana-actual_1780032150_40224428_300x169.jpg">De quin color és la cuina catalana actual?</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/quin-color-cuina-catalana-actual_0_1780022163.html" title="De quin color és la cuina catalana actual?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/18/imatges/quin-color-cuina-catalana-actual_1780032150_40224428_300x169.jpg"
                             width="300"
                             height=""
                             alt="De quin color és la cuina catalana actual?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/quin-color-cuina-catalana-actual_0_1780022163.html" class="lnk gdatalayer_com_mes_contents">De quin color és la cuina catalana actual?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Què són els superaliments?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/19/imatges/Que-son-superaliments_1780632244_40264465_300x169.jpg">Què són els superaliments?</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/Que-son-superaliments_0_1780622184.html" title="Què són els superaliments?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/19/imatges/Que-son-superaliments_1780632244_40264465_300x169.jpg"
                             width="300"
                             height=""
                             alt="Què són els superaliments?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/Que-son-superaliments_0_1780622184.html" class="lnk gdatalayer_com_mes_contents">Què són els superaliments?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 La mida fa l&#039;obesitat">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/19/imatges/mida-lobesitat_1780632241_40263814_300x169.jpg">La mida fa l&#039;obesitat</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/ho_sabies/mida-lobesitat_0_1780622183.html" title="La mida fa l&#039;obesitat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/19/imatges/mida-lobesitat_1780632241_40263814_300x169.jpg"
                             width="300"
                             height=""
                             alt="La mida fa l&#039;obesitat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/ho_sabies/mida-lobesitat_0_1780622183.html" class="lnk gdatalayer_com_mes_contents">La mida fa l&#039;obesitat</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 L’agricultura ecològica guanya protagonisme a Barcelona">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/19/imatges/Lagricultura-ecologica-guanya-protagonisme-Barcelona_1780632088_40242538_300x169.jpg">L’agricultura ecològica guanya protagonisme a Barcelona</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/km_0/Lagricultura-ecologica-guanya-protagonisme-Barcelona_0_1780622062.html" title="L’agricultura ecològica guanya protagonisme a Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/19/imatges/Lagricultura-ecologica-guanya-protagonisme-Barcelona_1780632088_40242538_300x169.jpg"
                             width="300"
                             height=""
                             alt="L’agricultura ecològica guanya protagonisme a Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/km_0/Lagricultura-ecologica-guanya-protagonisme-Barcelona_0_1780622062.html" class="lnk gdatalayer_com_mes_contents">L’agricultura ecològica guanya protagonisme a Barcelona</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 La Boqueria és el millor mercat del món, segons la CNN">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/19/imatges/Boqueria-millor-mercat-segons-CNN_1780632086_40242375_300x169.jpg">La Boqueria és el millor mercat del món, segons la CNN</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/km_0/Boqueria-millor-mercat-segons-CNN_0_1780622059.html" title="La Boqueria és el millor mercat del món, segons la CNN">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/19/imatges/Boqueria-millor-mercat-segons-CNN_1780632086_40242375_300x169.jpg"
                             width="300"
                             height=""
                             alt="La Boqueria és el millor mercat del món, segons la CNN"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/km_0/Boqueria-millor-mercat-segons-CNN_0_1780622059.html" class="lnk gdatalayer_com_mes_contents">La Boqueria és el millor mercat del món, segons la CNN</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 La col verda, la verdura més desitjada">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/19/imatges/col-kale-verdura-mes-desitjada_1780632082_40242051_300x169.jpg">La col ‘kale’, la verdura més desitjada</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/col-kale-verdura-mes-desitjada_0_1780622055.html" title="La col ‘kale’, la verdura més desitjada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/19/imatges/col-kale-verdura-mes-desitjada_1780632082_40242051_300x169.jpg"
                             width="300"
                             height=""
                             alt="La col ‘kale’, la verdura més desitjada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/col-kale-verdura-mes-desitjada_0_1780622055.html" class="lnk gdatalayer_com_mes_contents">La col verda, la verdura més desitjada</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 La col ‘kale’,  la verdura més desitjada">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/19/premium/Smoothie-gelat-kale_1780632066_40240698_300x169.jpg">Smoothie gelat de kale</a>

                            
                    <a class="img-item" href="http://www.ara.cat/ho_sabies/col-kale-verdura-mes-desitjada_0_1780621954.html" title="Smoothie gelat de kale">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/19/premium/Smoothie-gelat-kale_1780632066_40240698_300x169.jpg"
                             width="300"
                             height=""
                             alt="Smoothie gelat de kale"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://www.ara.cat/ho_sabies/col-kale-verdura-mes-desitjada_0_1780621954.html" class="lnk gdatalayer_com_mes_contents">La col ‘kale’,  la verdura més desitjada</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1492881229 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1492881228 -->
<!-- /mt = 1492881228 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1492881229 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1492881229 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_917302556" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_917302556").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_917302556", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_917302556").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_917302556").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_917302556").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_917302556").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_917302556").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Amanida de verdures amb bonítol marinat i daus de formatge Neu del Cadí';
    _sf_async_config.authors = 'T.GILBERT / A.OM / J.CASTELLANO';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/Amanida-verdures-formatge-Neu-Cadi_0_1781821944.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=730660283" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170421_0144" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170421_0144&rand=1368916849" />
</noscript>
</body>
</html>