<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Crema Catalana</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-03-17T17:25:39+01:00"/>
  <meta property="article:published_time" content="2018-03-17T17:25:37+01:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="crema catalana,Christian Escribà"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El pastisser Christian Escribà, conegut pel programa “Bogeria a la pastisseria”, emès per TV3, aposta per les tradicions dolces, com la crema..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Crema,Catalana"/>
  <meta name="news_keywords" content="Crema, Catalana"/>
  <meta property="og:description" content="El pastisser Christian Escribà, conegut pel programa “Bogeria a la pastisseria”, emès per TV3, aposta per les tradicions dolces, com la crema..."/>
  <meta property="og:image" content="https://mengem.ara.cat/2018/03/16/receptes/Crema-Catalana_1979212267_52110419_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Crema Catalana"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/Crema-Catalana_0_1979202181.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El pastisser Christian Escribà, conegut pel programa “Bogeria a la pastisseria”, emès per TV3, aposta per les tradicions dolces, com la crema..."/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2018/03/16/receptes/Crema-Catalana_1979212267_52110419_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Crema Catalana"/>


    
        <!-- mt = 1521306838 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d652fcec0f3b63ba95aa378f75febd46" rel="stylesheet" type="text/css" />
<!-- /mt = 1521306838 -->
    <!-- mt = 1521306838 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1521306838 -->

<!-- mt = 1521306517 -->
<!-- /mt = 1521306517 -->

<!-- mt = 1521306880 -->
<!-- /mt = 1521306880 -->

    <!-- mt = 1521303940 -->
<!-- /mt = 1521303940 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "BARCELONA",
    "headline": "Crema Catalana",
    "url": "https://mengem.ara.cat/receptes/Crema-Catalana_0_1979202181.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://mengem.ara.cat/2018/03/16/receptes/Crema-Catalana_1979212267_52110402_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-03-17T17:25:37+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "mengem",
            "url": "https://mengem.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "mengem",
        "url": "https://mengem.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMengem",
            "https://www.facebook.com/AraMengem/",
            "https://mengem.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-03-17T17:25:39+01:00",
    "mainEntityOfPage": "https://mengem.ara.cat/receptes/Crema-Catalana_0_1979202181.html",
    "articleSection": "Receptes",
    "articleBody": "El pastisser Christian Escrib\u00e0, conegut pel programa \u201cBogeria a la pastisseria\u201d, em\u00e8s per TV3, aposta per les tradicions dolces, com la crema catalana. Escrib\u00e0 tamb\u00e9 \u00e9s autor del llibre \u201cLa cuina de Peter Pan\u201d (Columna edicions) en qu\u00e8 ensenya els trucs de les preparacions dolces i tamb\u00e9 aporta els patrons per presentar-los a taula.Per a 4 persones:8 ous200 grams de sucre40 grams de mid\u00f3 de blat de moro1 litre de llet senceraUna pell de llimonaUna pell de taronjaUna branca de canyellaTrenqueu els ous i quedeu-vos els rovells. Rebutgeu-ne les clares, que podeu desar per a altres preparacions.Aboqueu el sucre als ous, i remeneu-ho. Els rovells han de canviar de color perqu\u00e8 sapigueu que est\u00e0 ben barrejat. Despr\u00e9s poseu-hi el mod\u00f3 de blat de moro. Torneu a remenar-ho b\u00e9. Reserveu-ho.En una olla per anar al foc, aboqueu-hi el litre de llet. Introdu\u00efu-hi la canyella i les pells de taronja i de llimona. Porteu-ho a ebullici\u00f3. Tan bon punt arrenqui el bull, retireu l\u2019olla del foc.Coleu la llet, perqu\u00e8 quedi sense la canyella ni les pells.Barregeu la llet bullida i colada amb la mescla dels rovells, el sucre i el mid\u00f3.Aboqueu tots els ingredients junts en una olla.Porteu-ho a ebullici\u00f3 altre cop per\u00f2 sense deixar de remenar-ho amb l\u2019ajut d\u2019unes barnilles.Quan arrenqui el bull, deixeu-ho al foc 30 segons m\u00e9s, i retireu l\u2019olla del foc. Notareu que la preparaci\u00f3 s\u2019ha espessit.Deixeu refredar la crema al recipient on la servireu a temperatura ambient. Quan estigui freda, deseu-la a la nevera durant 2 hores.Passat aquest temps, faltar\u00e0 que cremeu la crema. Poseu sucre blanc a sobre de la crema catalana, i col\u00b7loqueu-hi un ferro calent a sobre, pr\u00e8viament escalfat al foc. A l\u2019hora de servir la crema, podeu posar-hi per damunt maduixes tallades per la meitat, nata i, si voleu tamb\u00e9, uns daus de borratxo (un pa de pessic amarat de licor)."
}
</script>
        <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=1ff543120f63da6a7726ae36ccb7abe5"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306838 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1521306838 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306838 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1521306838 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1521306837 -->
    <!-- mt = 1521306838 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1521306838 -->
    <!-- mt = 1521306837 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1521306837 -->


    
    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/Crema-Catalana_0_1979202181.html"/>
    
    <!-- mt = 1521306518 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1521306518 -->

</head>
<!-- t = 1521303942 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180316_0121', 
    'fechaPublicacionNoticia':'17-03-2018', 
    'autorNoticia':'t. gilbert / j. castellano / a. om / j. pujol', 
    'idAutorNoticia':'202770', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'crema catalana,christian escribà', 
    'formatoNoticia':'digital', 
    'uri':'/receptes/Crema-Catalana_0_1979202181.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1521241200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/mengem';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1521306838 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1521306838 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1727424269" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1727424269").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1727424269", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1727424269").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1727424269").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1727424269").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1727424269").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1727424269").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1727424269").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1521306838 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1521306838 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1521306838 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1521306838 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1939157451" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1939157451").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1939157451", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1939157451").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1939157451").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1939157451").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1939157451").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1939157451").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1939157451").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">T. GILBERT / J. CASTELLANO / A. OM / J. PUJOL</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">BARCELONA</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="17/03/2018">
					<span class="ara-icon-data date">17/03/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Crema Catalana</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/03/16/receptes/Crema-Catalana_1979212267_52110401_1280x720.jpg"
              title="Crema Catalana">
       <img src="/2018/03/16/receptes/Crema-Catalana_1979212267_52110415_732x412.jpg" width="732" height="412" alt="Crema Catalana" />
    </a>
          <a href="/2018/03/16/receptes/Crema-Catalana_1979212267_52110415_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Crema Catalana"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">T. GILBERT / J. CASTELLANO / A. OM / J. PUJOL</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">BARCELONA</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_75f83a85%3Fs%3Dt&amp;via=AraMengem&amp;text=Crema%20Catalana" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_75f83a85?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Crema%20Catalana%3A%20http%3A%2F%2Fara.cat%2F_75f83a85%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Crema Catalana&amp;body=http://ara.cat/_75f83a85?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/receptes/Crema-Catalana_0_1979202181.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El pastisser Christian Escrib&agrave;, conegut pel programa &ldquo;Bogeria a la pastisseria&rdquo;, em&egrave;s per TV3, aposta per les tradicions dolces, com la crema catalana. Escrib&agrave; tamb&eacute; &eacute;s autor del llibre &ldquo;La cuina de Peter Pan&rdquo; (Columna edicions) en qu&egrave; ensenya els trucs de les preparacions dolces i tamb&eacute; aporta els patrons per presentar-los a taula.</p><p class="mce"><strong class="mce">Per a 4 persones:</strong></p><p class="mce">8 ous</p><p class="mce">200 grams de sucre</p><p class="mce">40 grams de mid&oacute; de blat de moro</p><p class="mce">1 litre de llet sencera</p><p class="mce">Una pell de llimona</p><p class="mce">Una pell de taronja</p><p class="mce">Una branca de canyella</p><p class="mce"></p><p class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/mxjk-dCp2KQ" allowfullscreen="" frameborder="0" width="100%" height="315"></iframe></div></figure></div><br>Trenqueu els ous i quedeu-vos els rovells. Rebutgeu-ne les clares, que podeu desar per a altres preparacions.<p class="mce">Aboqueu el sucre als ous, i remeneu-ho. Els rovells han de canviar de color perqu&egrave; sapigueu que est&agrave; ben barrejat.<br><br>Despr&eacute;s poseu-hi el mod&oacute; de blat de moro. Torneu a remenar-ho b&eacute;. Reserveu-ho.</p><p class="mce">En una olla per anar al foc, aboqueu-hi el litre de llet. Introdu&iuml;u-hi la canyella i les pells de taronja i de llimona. Porteu-ho a ebullici&oacute;. Tan bon punt arrenqui el bull, retireu l&rsquo;olla del foc.</p><p class="mce">Coleu la llet, perqu&egrave; quedi sense la canyella ni les pells.</p><p class="mce">Barregeu la llet bullida i colada amb la mescla dels rovells, el sucre i el mid&oacute;.</p><p class="mce">Aboqueu tots els ingredients junts en una olla.</p><p class="mce">Porteu-ho a ebullici&oacute; altre cop per&ograve; sense deixar de remenar-ho amb l&rsquo;ajut d&rsquo;unes barnilles.</p><p class="mce">Quan arrenqui el bull, deixeu-ho al foc 30 segons m&eacute;s, i retireu l&rsquo;olla del foc. Notareu que la preparaci&oacute; s&rsquo;ha espessit.</p><p class="mce">Deixeu refredar la crema al recipient on la servireu a temperatura ambient. Quan estigui freda, deseu-la a la nevera durant 2 hores.</p><p class="mce">Passat aquest temps, faltar&agrave; que cremeu la crema. Poseu sucre blanc a sobre de la crema catalana, i col&middot;loqueu-hi un ferro calent a sobre, pr&egrave;viament escalfat al foc.<br><br>A l&rsquo;hora de servir la crema, podeu posar-hi per damunt maduixes tallades per la meitat, nata i, si voleu tamb&eacute;, uns daus de borratxo (un pa de pessic amarat de licor).</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/crema_catalana.html"
		       class="tag x17"
		       title="crema catalana"><span>crema catalana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/christian_escriba.html"
		       class="tag x17"
		       title="Christian Escribà"><span>Christian Escribà</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1521306839 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/km_0/menjador-restaurants-estrenen-distintiu-Food_0_1977402434.html" title="Un menjador escolar i 10 restaurants estrenen el distintiu km0-Slow Food">Un menjador escolar i 10 restaurants estrenen el distintiu km0-Slow Food</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/catalans-mengen-fora-tres-setmana_0_1978002194.html" title="¿Esmorzes, dines o sopes fora de casa?">¿Esmorzes, dines o sopes fora de casa?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Bunyols-vent-Quaresma_0_1970803028.html" title="Bunyols de vent de Quaresma">Bunyols de vent de Quaresma</a>
      </li>
      </ol>
</div>
<!-- /mt = 1521306839 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/03/16/ARANWS20180316_0121/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1521306826 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Crema Catalana">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Crema Catalana" href="https://mengem.ara.cat/receptes/Crema-Catalana_0_1979202181.html"
								   target="_self">Crema Catalana</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/16/receptes/Crema-Catalana_1979212267_52110435_399x224.jpg">Crema Catalana</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Crema-Catalana_0_1979202181.html" title="Crema Catalana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/16/receptes/Crema-Catalana_1979212267_52110435_399x224.jpg"
                             width="399"
                             height=""
                             alt="Crema Catalana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Bunyols de vent de Quaresma">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Bunyols de vent de Quaresma" href="https://mengem.ara.cat/receptes/Bunyols-vent-Quaresma_0_1970803028.html"
								   target="_self">Bunyols de vent de Quaresma</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/02/imatges/Bunyols-vent-Quaresma_1970813069_51629312_399x224.jpg">Bunyols de vent de Quaresma</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Bunyols-vent-Quaresma_0_1970803028.html" title="Bunyols de vent de Quaresma">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/02/imatges/Bunyols-vent-Quaresma_1970813069_51629312_399x224.jpg"
                             width="399"
                             height=""
                             alt="Bunyols de vent de Quaresma"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Les magdalenes de sempre sense lactosa">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Les magdalenes de sempre sense lactosa" href="https://mengem.ara.cat/receptes/Magdalenes-lactosa_0_1966603442.html"
								   target="_self">Les magdalenes de sempre sense lactosa</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/23/receptes/Magdalenes-lactosa_1966613484_51393098_399x224.jpg">Les magdalenes de sempre sense lactosa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Magdalenes-lactosa_0_1966603442.html" title="Les magdalenes de sempre sense lactosa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/23/receptes/Magdalenes-lactosa_1966613484_51393098_399x224.jpg"
                             width="399"
                             height=""
                             alt="Les magdalenes de sempre sense lactosa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 ¿Esmorzes, dines o sopes fora de casa?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/13/estils_i_gent/Esmorzes-dines-sopes-fora-casa_1977412509_52026931_300x169.jpg">¿Esmorzes,  dines o sopes  fora de casa?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/catalans-mengen-fora-tres-setmana_0_1978002194.html" title="¿Esmorzes,  dines o sopes  fora de casa?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/13/estils_i_gent/Esmorzes-dines-sopes-fora-casa_1977412509_52026931_300x169.jpg"
                             width="300"
                             height=""
                             alt="¿Esmorzes,  dines o sopes  fora de casa?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/catalans-mengen-fora-tres-setmana_0_1978002194.html" class="lnk gdatalayer_com_mes_contents">¿Esmorzes, dines o sopes fora de casa?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Un menjador escolar i 10 restaurants estrenen el distintiu km0-Slow Food">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/13/ho_sabies/menjador-restaurants-estrenen-distintiu-Food_1977412468_52016660_300x169.jpg">Un menjador escolar i 10 restaurants estrenen el distintiu km0-Slow Food</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/km_0/menjador-restaurants-estrenen-distintiu-Food_0_1977402434.html" title="Un menjador escolar i 10 restaurants estrenen el distintiu km0-Slow Food">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/13/ho_sabies/menjador-restaurants-estrenen-distintiu-Food_1977412468_52016660_300x169.jpg"
                             width="300"
                             height=""
                             alt="Un menjador escolar i 10 restaurants estrenen el distintiu km0-Slow Food"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/km_0/menjador-restaurants-estrenen-distintiu-Food_0_1977402434.html" class="lnk gdatalayer_com_mes_contents">Un menjador escolar i 10 restaurants estrenen el distintiu km0-Slow Food</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Espaguetis a la carbonara autèntica italiana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/09/receptes/Espaguetis-carbonara-autentica-italiana_1975012664_51878866_300x169.jpg">Espaguetis a la carbonara autèntica italiana</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Espaguetis-carbonara-autentica-italiana_0_1975002620.html" title="Espaguetis a la carbonara autèntica italiana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/09/receptes/Espaguetis-carbonara-autentica-italiana_1975012664_51878866_300x169.jpg"
                             width="300"
                             height=""
                             alt="Espaguetis a la carbonara autèntica italiana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MENGEM</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Espaguetis-carbonara-autentica-italiana_0_1975002620.html" class="lnk gdatalayer_com_mes_contents">Espaguetis a la carbonara autèntica italiana</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 El passeig de Gràcia reivindica la seva gastronomia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/07/estils_i_gent/passeig-Gracia-reivindica-seva-gastronomia_1973812601_51760598_300x169.jpg">El restaurant del Majestic</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/passeig-Gracia-reivindica-seva-gastronomia_0_1973802604.html" title="El restaurant del Majestic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/07/estils_i_gent/passeig-Gracia-reivindica-seva-gastronomia_1973812601_51760598_300x169.jpg"
                             width="300"
                             height=""
                             alt="El restaurant del Majestic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/passeig-Gracia-reivindica-seva-gastronomia_0_1973802604.html" class="lnk gdatalayer_com_mes_contents">El passeig de Gràcia reivindica la seva gastronomia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Passió pels bunyols">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/03/estils_i_gent/Passio-pels-bunyols_1971412960_51658517_300x169.jpg">Els bunyols són uns dels dolços preferits pels llaminers i amants de les postres.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Passio-pels-bunyols_0_1971402860.html" title="Els bunyols són uns dels dolços preferits pels llaminers i amants de les postres.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/03/estils_i_gent/Passio-pels-bunyols_1971412960_51658517_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els bunyols són uns dels dolços preferits pels llaminers i amants de les postres."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Passio-pels-bunyols_0_1971402860.html" class="lnk gdatalayer_com_mes_contents">Passió pels bunyols</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 El menjar sobrant del MWC es reaprofitarà">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/03/03/agenda/menjar-sobrant-del-MWC-reaprofitara_1971413008_51663867_300x169.jpg">El menjar sobrant del MWC es reaprofitarà</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/LONG-Nutricicio-Fronteres-Mobile-Congress-Nutricio_0_1970803122.html" title="El menjar sobrant del MWC es reaprofitarà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/03/03/agenda/menjar-sobrant-del-MWC-reaprofitara_1971413008_51663867_300x169.jpg"
                             width="300"
                             height=""
                             alt="El menjar sobrant del MWC es reaprofitarà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/LONG-Nutricicio-Fronteres-Mobile-Congress-Nutricio_0_1970803122.html" class="lnk gdatalayer_com_mes_contents">El menjar sobrant del MWC es reaprofitarà</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Les carxofes també es mengen de postres">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/21/estils_i_gent/Tiramisu-carxofes-proposta-als-atrevits_1965413500_51319057_300x169.jpg">Tiramisú de carxofes, una proposta per als més atrevits.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/carxofes-tambe-mengen-postres_0_1965403482.html" title="Tiramisú de carxofes, una proposta per als més atrevits.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/21/estils_i_gent/Tiramisu-carxofes-proposta-als-atrevits_1965413500_51319057_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tiramisú de carxofes, una proposta per als més atrevits."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/carxofes-tambe-mengen-postres_0_1965403482.html" class="lnk gdatalayer_com_mes_contents">Les carxofes també es mengen de postres</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 El coco, ingredient d’èxit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/13/estils_i_gent/coco-ingredient-dexit_1960613939_51079708_300x169.jpg">El coco,  ingredient  d’èxit</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/coco-ingredient-dexit_0_1960603928.html" title="El coco,  ingredient  d’èxit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/13/estils_i_gent/coco-ingredient-dexit_1960613939_51079708_300x169.jpg"
                             width="300"
                             height=""
                             alt="El coco,  ingredient  d’èxit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/coco-ingredient-dexit_0_1960603928.html" class="lnk gdatalayer_com_mes_contents">El coco, ingredient d’èxit</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1521306826 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1521306824 -->
<!-- /mt = 1521306824 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1521306838 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1521306838 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_241663516" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_241663516").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_241663516", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_241663516").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_241663516").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_241663516").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_241663516").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_241663516").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_241663516").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'T. GILBERT / J. CASTELLANO / A. OM / J. PUJOL';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/Crema-Catalana_0_1979202181.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=1754707971" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180316_0121" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180316_0121&rand=353608413" />
</noscript>
</body>
</html>