<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-05-30T12:25:44+02:00"/>
  <meta property="article:published_time" content="2020-05-30T12:25:43+02:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="Jo em quedo a casa,coronavirus,Covid-19"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Us proposem receptes per preparar els àpats a casa"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Avui,gaspatxo,cireres,Que,dissabte,coronavirus,covid-19"/>
  <meta name="news_keywords" content="Avui, gaspatxo, cireres, Que, dissabte, coronavirus, covid-19"/>
  <meta property="og:description" content="Us proposem receptes per preparar els àpats a casa"/>
  <meta property="og:image" content="https://mengem.ara.cat/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138683_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte)"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Us proposem receptes per preparar els àpats a casa"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138683_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte)"/>


    
        <!-- mt = 1590847730 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e9601e469d2fdc3cd888798a8143cd00" rel="stylesheet" type="text/css" />
<!-- /mt = 1590847730 -->
    <!-- mt = 1590847590 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=3e0dd09c768d11c4a6dbffb4ff2b6eb0" rel="stylesheet" type="text/css" />
<!-- /mt = 1590847590 -->

<!-- mt = 1590847811 -->
<!-- /mt = 1590847811 -->

<!-- mt = 1590847849 -->
<!-- /mt = 1590847849 -->

    <!-- mt = 1590845339 -->
<!-- /mt = 1590845339 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Avui toca gaspatxo de cireres! Qu\u00e8 em preparo per dinar i per sopar? (dissabte)",
        "url": "https://mengem.ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://mengem.ara.cat/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138670_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-05-30T12:25:43+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "mengem",
                "url": "https://mengem.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "mengem",
            "url": "https://mengem.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMengem",
                "https://www.facebook.com/AraMengem/",
                "https://mengem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-05-30T12:25:44+02:00",
        "mainEntityOfPage": "https://mengem.ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html",
        "alternativeHeadline": "Us proposem receptes per preparar els \u00e0pats a casa",
        "articleSection": "Receptes",
        "articleBody": "[[QUOTE_BEGIN]]Per dinar[[QUOTE_END]]Gaspatxo de cireraCalifornia rolls[[QUOTE_BEGIN]]Per sopar[[QUOTE_END]]Hummus de faves tendresNyoquis"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://mengem.ara.cat/receptes/",
                    "name": "Receptes"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1590847731 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1590847731 -->
    <!-- mt = 1590847731 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1590847731 -->
    <!-- mt = 1590847712 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1590847712 -->
    <!-- mt = 1590847712 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1590847712 -->
    <!-- mt = 1590847590 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1590847590 -->
    <!-- mt = 1590847712 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1590847712 -->
    <!-- mt = 1590847655 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1590847655 -->
    <!-- mt = 1590847637 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1590847637 -->
    <!-- mt = 1590847731 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1590847731 -->
    <!-- mt = 1590847731 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1590847731 -->
    <!-- mt = 1590847590 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1590847590 -->
    <!-- mt = 1590847731 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=07c2ee13f0f363ace9b89bdc9328bae8"></script>
<!-- /mt = 1590847731 -->


    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.amp.html"/>
    
    <!-- mt = 1590847811 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1590847811 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Receptes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'TRINITAT GILBERT MARTÍNEZ');
                googletag.pubads().setTargeting('tags', ['Jo em quedo a casa','coronavirus','Covid-19']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200528_0191');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script>
(function () {
  var domain = "https://mengem.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1590834348 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200528_0191', 
    'fechaPublicacionNoticia':'30-05-2020', 
    'autorNoticia':'trinitat gilbert martínez', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'jo em quedo a casa,coronavirus,covid-19', 
    'formatoNoticia':'digital', 
    'uri':'/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'1', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1590789600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1590847764 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1590847764 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_415208669" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_415208669").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_415208669", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_415208669").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_415208669").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_415208669").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_415208669").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_415208669").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_415208669").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1590847637 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1590847764 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1590847764 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1590847637 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2007849720" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2007849720").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2007849720", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2007849720").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2007849720").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2007849720").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2007849720").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2007849720").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2007849720").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					
				</div>
			
			
							<time class="datatime" datetime="30/05/2020">
					<span class="ara-icon-data date">30/05/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte)</h1>

					  <h2 class="subtitle x13">Us proposem receptes per preparar els àpats a casa</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138669_766x430.jpg"
              title="Gaspatxo de cireres">
       <img src="/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138680_766x431.jpg" width="766" height="431" alt="Gaspatxo de cireres" />
    </a>
          <a href="/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138680_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Gaspatxo de cireres"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_92b8555b%3Fs%3Dt&amp;via=AraMengem&amp;text=Avui%20toca%20gaspatxo%20de%20cireres%21%20Qu%C3%A8%20em%20preparo%20per%20dinar%20i%20per%20sopar%3F%20%28dissabte%29" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_92b8555b?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Avui%20toca%20gaspatxo%20de%20cireres%21%20Qu%C3%A8%20em%20preparo%20per%20dinar%20i%20per%20sopar%3F%20%28dissabte%29%3A%20http%3A%2F%2Fara.cat%2F_92b8555b%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte)&amp;body=Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte) - http://ara.cat/_92b8555b?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200528_0191"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"></p><aside class="quartering mce"><h2 class="title">Per dinar</h2></aside><p class="mce"></p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/Gaspatxo-cirera-salicornia_0_2062593828.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Gaspatxo de cirera
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/Gaspatxo-cirera-salicornia_0_2062593828.html" title="Gaspatxo de cirera">
       <img src="/2020/05/28/imatges/Gaspatxo-cirera-salicornia206260389555786590766x431_2461564061_72138800_210x118.jpg" width="210" height="118" alt="Gaspatxo de cirera"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/California-rolls_0_2264773592.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            California rolls
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/California-rolls_0_2264773592.html" title="California rolls">
       <img src="/2020/05/28/imatges/California-rolls226478365464013625766x431_2461564062_72138878_210x118.jpg" width="210" height="118" alt="California rolls"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Per sopar</h2></aside><p class="mce"></p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/receptes/com-es-fa-hummus-faves-menta_0_2428557225.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Hummus de faves tendres
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/receptes/com-es-fa-hummus-faves-menta_0_2428557225.html" title="Hummus de faves tendres">
       <img src="/2020/05/28/imatges/hummus-faves-tendres-menta242856725870930025766x431_2461564066_72139502_210x118.jpg" width="210" height="118" alt="Hummus de faves tendres"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://mengem.ara.cat/Nyoquis-gluten_0_1542445891.html" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Nyoquis
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://mengem.ara.cat/Nyoquis-gluten_0_1542445891.html" title="Nyoquis">
       <img src="/2020/05/28/imatges/Nyoquis-gluten154247574830491129732x412_2461564065_72139268_210x118.jpg" width="210" height="118" alt="Nyoquis"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/jo_em_quedo_a_casa.html"
		       class="tag x17"
		       title="Jo em quedo a casa"><span>Jo em quedo a casa</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/coronavirus.html"
		       class="tag x17"
		       title="coronavirus"><span>coronavirus</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/covid-19.html"
		       class="tag x17"
		       title="Covid-19"><span>Covid-19</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1590847765 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/platan-Recepta-cuiner-Ferran-Adria-confinament-coronavirus-covid-19_0_2455554581.html" title="Com fer plàtan amb llima? Recepta del cuiner Ferran Adrià">Com fer plàtan amb llima? Recepta del cuiner Ferran Adrià</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/sopa-farigola-receptes-dinar-sopar-dijous-28-maig-coronavirus-covid-19_0_2460354142.html" title="Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)">Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Recepta-restaurant-Pont-Vell-Besalu-coronavirus-covid-19_0_2451355004.html" title="Com fer l&#039;illa flotant? Recepta del restaurant Pont Vell de Besalú">Com fer l&#039;illa flotant? Recepta del restaurant Pont Vell de Besalú</a>
      </li>
      </ol>
</div>
<!-- /mt = 1590847765 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/05/28/ARANWS20200528_0191/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1590847764 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Com fer l&#039;ensaladilla russa del restaurant Les Cols d&#039;Olot? Recepta de la cuinera Fina Puigdevall">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Com fer l&#039;ensaladilla russa del restaurant Les Cols d&#039;Olot? Recepta de la cuinera Fina Puigdevall" href="https://mengem.ara.cat/receptes/Cols-Olot-Recepta-Fina-Puigdevall_0_2456754425.html"
								   target="_self">Com fer l&#039;ensaladilla russa del restaurant Les Cols d&#039;Olot? Recepta de la cuinera Fina Puigdevall</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/26/ho_sabies/Plat-ensaladilla-restaurant-Cols-Olot_2460364062_72086935_399x224.jpg">Com fer l&#039;ensaladilla russa del restaurant Les Cols d&#039;Olot? Recepta de la cuinera Fina Puigdevall</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Cols-Olot-Recepta-Fina-Puigdevall_0_2456754425.html" title="Com fer l&#039;ensaladilla russa del restaurant Les Cols d&#039;Olot? Recepta de la cuinera Fina Puigdevall">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/26/ho_sabies/Plat-ensaladilla-restaurant-Cols-Olot_2460364062_72086935_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Com fer l&#039;ensaladilla russa del restaurant Les Cols d&#039;Olot? Recepta de la cuinera Fina Puigdevall"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Avui toca pop amb Parmentier de patata! Què em preparo per dinar i per sopar? (dimecres)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Avui toca pop amb Parmentier de patata! Què em preparo per dinar i per sopar? (dimecres)" href="https://mengem.ara.cat/receptes/pop-parmentier-patata-receptes-dinar-sopar-dimecres-27-maig-confinament-coronavirus-covid-19_0_2460354076.html"
								   target="_self">Avui toca pop amb Parmentier de patata! Què em preparo per dinar i per sopar? (dimecres)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/26/imatges/Avui-toca_2460364071_72087742_399x224.jpg">Avui toca pop amb Parmentier de patata! Què em preparo per dinar i per sopar? (dimecres)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/pop-parmentier-patata-receptes-dinar-sopar-dimecres-27-maig-confinament-coronavirus-covid-19_0_2460354076.html" title="Avui toca pop amb Parmentier de patata! Què em preparo per dinar i per sopar? (dimecres)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/26/imatges/Avui-toca_2460364071_72087742_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Avui toca pop amb Parmentier de patata! Què em preparo per dinar i per sopar? (dimecres)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)" href="https://mengem.ara.cat/receptes/sopa-farigola-receptes-dinar-sopar-dijous-28-maig-coronavirus-covid-19_0_2460354142.html"
								   target="_self">Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/26/imatges/Avui-farigola-Que-preparo-dijous_2460364162_72096734_399x224.jpg">Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/sopa-farigola-receptes-dinar-sopar-dijous-28-maig-coronavirus-covid-19_0_2460354142.html" title="Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/26/imatges/Avui-farigola-Que-preparo-dijous_2460364162_72096734_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Avui toca sopa de farigola! Què em preparo per dinar i per sopar? (dijous)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138706_315x177.jpg">Gaspatxo de cireres</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html" title="Gaspatxo de cireres">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/28/imatges/Avui-gaspatxo-cireres-Que-dissabte_2461564060_72138706_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Gaspatxo de cireres"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html" class="lnk gdatalayer_com_mes_contents">Avui toca gaspatxo de cireres! Què em preparo per dinar i per sopar? (dissabte)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Com fer l&#039;illa flotant? Recepta del restaurant Pont Vell de Besalú">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/11/imatges/Recepta-restaurant-Pont-Vell-Besalu_2451365044_71768313_315x177.jpg">L&#039;illa flotant</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Recepta-restaurant-Pont-Vell-Besalu-coronavirus-covid-19_0_2451355004.html" title="L&#039;illa flotant">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/11/imatges/Recepta-restaurant-Pont-Vell-Besalu_2451365044_71768313_315x177.jpg"
                             width="300"
                             height="169"
                             alt="L&#039;illa flotant"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Recepta-restaurant-Pont-Vell-Besalu-coronavirus-covid-19_0_2451355004.html" class="lnk gdatalayer_com_mes_contents">Com fer l&#039;illa flotant? Recepta del restaurant Pont Vell de Besalú</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Avui toca carpaccio de gambes! Què em preparo per dinar i per sopar? (divendres)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/28/receptes/Avui-carpaccio-Que-preparo-divendres_2461564024_72135372_315x177.jpg">Carpaccio de gambes</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/carpaccio-gambes-dinar-sopar-receptes-divendres-29-maig-confinament-coronavirus-covid-19_0_2461553979.html" title="Carpaccio de gambes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/28/receptes/Avui-carpaccio-Que-preparo-divendres_2461564024_72135372_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Carpaccio de gambes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/carpaccio-gambes-dinar-sopar-receptes-divendres-29-maig-confinament-coronavirus-covid-19_0_2461553979.html" class="lnk gdatalayer_com_mes_contents">Avui toca carpaccio de gambes! Què em preparo per dinar i per sopar? (divendres)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Com fer un arròs sec amb gambes, sípia i carxofes? Recepta del restaurant Vicus de Pals">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/18/imatges/Arros-sec-gambes-sipia-carxofes_2455564621_71920053_315x177.jpg">Arròs sec de gambes, sípia i carxofes</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/arros-sec-gambes-sipia-carxofes-recepta-vicus-pals-confinament-covid-19-coronavirus_0_2455554590.html" title="Arròs sec de gambes, sípia i carxofes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/18/imatges/Arros-sec-gambes-sipia-carxofes_2455564621_71920053_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Arròs sec de gambes, sípia i carxofes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/arros-sec-gambes-sipia-carxofes-recepta-vicus-pals-confinament-covid-19-coronavirus_0_2455554590.html" class="lnk gdatalayer_com_mes_contents">Com fer un arròs sec amb gambes, sípia i carxofes? Recepta del restaurant Vicus de Pals</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Com fer plàtan amb llima? Recepta del cuiner Ferran Adrià">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/27/platan-Recepta-cuiner-Ferran-Adria_2460963983_72104240_315x177.png">Com fer plàtan amb llima? Recepta del cuiner Ferran Adrià</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/platan-Recepta-cuiner-Ferran-Adria-confinament-coronavirus-covid-19_0_2455554581.html" title="Com fer plàtan amb llima? Recepta del cuiner Ferran Adrià">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/27/platan-Recepta-cuiner-Ferran-Adria_2460963983_72104240_315x177.png"
                             width="300"
                             height="169"
                             alt="Com fer plàtan amb llima? Recepta del cuiner Ferran Adrià"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/platan-Recepta-cuiner-Ferran-Adria-confinament-coronavirus-covid-19_0_2455554581.html" class="lnk gdatalayer_com_mes_contents">Com fer plàtan amb llima? Recepta del cuiner Ferran Adrià</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 5 raons per tenir sempre verdures al rebost (o a la nevera)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/25/salut_i_nutricio/raons-sempre-verdures-rebost-nevera_2459764182_72070455_315x177.jpg">5 raons per tenir sempre verdures al rebost (o a la nevera)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/coronavirus-covid-19-raons-per-tenir-verdures-rebost_0_2459754139.html" title="5 raons per tenir sempre verdures al rebost (o a la nevera)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/25/salut_i_nutricio/raons-sempre-verdures-rebost-nevera_2459764182_72070455_315x177.jpg"
                             width="300"
                             height="169"
                             alt="5 raons per tenir sempre verdures al rebost (o a la nevera)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/coronavirus-covid-19-raons-per-tenir-verdures-rebost_0_2459754139.html" class="lnk gdatalayer_com_mes_contents">5 raons per tenir sempre verdures al rebost (o a la nevera)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Avui toca raviolis de carbassó! Què em preparo per dinar i per sopar? (dimarts)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/25/receptes/Avui-ferrats-verdures-Que-preparo_2459764176_72069987_315x177.png">Raviolis de carbassó</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/raviolis-carbasso-recepta-dinar-sopar-dimarts-26-maig-confinament-coronavirus-covid-19_0_2459754126.html" title="Raviolis de carbassó">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/25/receptes/Avui-ferrats-verdures-Que-preparo_2459764176_72069987_315x177.png"
                             width="300"
                             height="169"
                             alt="Raviolis de carbassó"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/raviolis-carbasso-recepta-dinar-sopar-dimarts-26-maig-confinament-coronavirus-covid-19_0_2459754126.html" class="lnk gdatalayer_com_mes_contents">Avui toca raviolis de carbassó! Què em preparo per dinar i per sopar? (dimarts)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Avui toca crema freda de verdures escalivades! Què em preparo per dinar i per sopar? (dilluns)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/05/25/Avui-verdures-escalivades-Que-preparo_2459764081_72062243_315x177.png">Avui toca crema freda de verdures escalivades! Què em preparo per dinar i per sopar? (dilluns)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/verdures-escalivades-recepta-dilluns-25-maig-confinament-coronavirus-covid-19_0_2457954321.html" title="Avui toca crema freda de verdures escalivades! Què em preparo per dinar i per sopar? (dilluns)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/05/25/Avui-verdures-escalivades-Que-preparo_2459764081_72062243_315x177.png"
                             width="300"
                             height="169"
                             alt="Avui toca crema freda de verdures escalivades! Què em preparo per dinar i per sopar? (dilluns)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/verdures-escalivades-recepta-dilluns-25-maig-confinament-coronavirus-covid-19_0_2457954321.html" class="lnk gdatalayer_com_mes_contents">Avui toca crema freda de verdures escalivades! Què em preparo per dinar i per sopar? (dilluns)</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1590847764 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1590847891 -->
<!-- /mt = 1590847891 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1590847892 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020_neg.png?hash=775f84579928e1fb9bba7ebd682f9207461b9ea5" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1590847892 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1094259771" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1094259771").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1094259771", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1094259771").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1094259771").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1094259771").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1094259771").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1094259771").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1094259771").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'TRINITAT GILBERT MARTÍNEZ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/Avui-gaspatxo-cireres-Que-dissabte-coronavirus-covid-19_0_2461554011.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=1965458768" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200528_0191" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200528_0191&rand=1838195819" />
</noscript>
</body>
</html>