<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-05-22T17:55:20+02:00"/>
  <meta property="article:published_time" content="2019-05-22T13:58:51+02:00"/>
  <meta property="article:section" content="Ho sabies?"/>
  <meta property="article:tag" content="Jamie Oliver"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El xef britànic és conegut per haver denunciat per televisió les hamburgueses de &#039;fast-food&#039;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Jamie,Oliver,esta,bancarratoca,comunicador"/>
  <meta name="news_keywords" content="Jamie, Oliver, esta, bancarratoca, comunicador"/>
  <meta property="og:description" content="El xef britànic és conegut per haver denunciat per televisió les hamburgueses de &#039;fast-food&#039;"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946192_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El xef britànic és conegut per haver denunciat per televisió les hamburgueses de &#039;fast-food&#039;"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946192_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s"/>


    
        <!-- mt = 1558540522 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=522892fa3996fb72cd56116d802a017f" rel="stylesheet" type="text/css" />
<!-- /mt = 1558540522 -->
    <!-- mt = 1558540522 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1558540522 -->

<!-- mt = 1558540522 -->
<!-- /mt = 1558540522 -->

<!-- mt = 1558540626 -->
<!-- /mt = 1558540626 -->

    <!-- mt = 1558540522 -->
<!-- /mt = 1558540522 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Jamie Oliver, el xef que es va enfrontar a MacDonald's",
        "url": "https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://mengem.ara.cat/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946179_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2019-05-22T13:58:51+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "mengem",
                "url": "https://mengem.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "mengem",
            "url": "https://mengem.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMengem",
                "https://www.facebook.com/AraMengem/",
                "https://mengem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2019-05-22T17:55:20+02:00",
        "mainEntityOfPage": "https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html",
        "alternativeHeadline": "El xef brit\u00e0nic \u00e9s conegut per haver denunciat per televisi\u00f3 les hamburgueses de 'fast-food'",
        "articleSection": "Ho sabies?",
        "articleBody": "El xef brit\u00e0nic Jamie Oliver (43 anys) ha anunciat que la seva cadena de restaurants est\u00e0 en bancarrota. Per\u00f2 ell, \u201ccom a comunicador i xef medi\u00e0tic, no ho est\u00e0\u201d, opina el cuiner Marc Ribas, presentador de 'Joc de cartes' de TV3, que es confessa admirador per la manera com Oliver ha dif\u00f3s i est\u00e8s el coneixement de la cuina al Regne Unit i a tot el m\u00f3n.Entre les grans fites del cuiner Jamie Oliver hi ha la batalla que va encap\u00e7alar contra la companyia McDonald\u2019s perqu\u00e8 deix\u00e9s d\u2019anomenar 'hamburgueses' les preparacions de carn que venia. \u201cVa aconseguir que en diguessin 'burger meat' gr\u00e0cies a una campanya que ell va encap\u00e7alar en els seus programes de televisi\u00f3\u201d, recorda Ribas.Per\u00f2 encara n\u2019hi ha m\u00e9s. Oliver ha lluitat per millorar l\u2019alimentaci\u00f3 dels menjadors escolars, perqu\u00e8 sigui una de les vies educatives, juntament amb la fam\u00edlia, per difondre l\u2019alimentaci\u00f3 saludable. I tamb\u00e9 per alertar els adults perqu\u00e8 les criatures no quedin exposades al menjar escombraries.Ara b\u00e9, pel que m\u00e9s destaca el gran xef medi\u00e0tic \u00e9s per la seva faceta televisiva. \u201cOliver va deixar de cuinar, de ser als restaurants, per ser a la televisi\u00f3, amb uns rodatges amb grans recursos, que compten amb una gran quantitat de persones treballant-hi\u201d, indica el cuiner Marc Ribas. De fet, confessa que quan va comen\u00e7ar a preparar el 'Cuines' es va estar mirant els programes d\u2019Oliver. \u201cNo el podem imitar perqu\u00e8 compta amb uns recursos que nosaltres no tenim\u201d, diu Ribas.Sigui com sigui, amb els programes de televisi\u00f3 el cuiner Jamie Oliver ha demostrat que \"\u00e9s una persona afable\", diu Marc Ribas, i que domina la cuina \u201cper\u00f2 sense ser-ne exageradament virtu\u00f3s\u201d, afegeix. Dit amb unes altres paraules: a la televisi\u00f3 Oliver no vol lluir-se ensenyant com prepara receptes molt complicades, sin\u00f3 que el que pret\u00e9n \u00e9s animar la poblaci\u00f3 a cuinar. Per aix\u00f2 \u201chi ha ingredients que trosseja amb les mans, si cal, i no amb el ganivet\u201d, remarca Ribas.[[QUOTE_BEGIN]]Algunes de les receptes de Jamie Oliver[[QUOTE_END]]1.Dim-sum veg\u00e02.Humus"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://mengem.ara.cat/ho_sabies/",
                    "name": "Ho sabies?"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1558540522 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1558540522 -->
    <!-- mt = 1558540522 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1558540522 -->
    <!-- mt = 1558540522 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1558540522 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1558540523 -->
    <!-- mt = 1558540523 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1558540523 -->


    
            <link rel="alternate" title="Ho sabies?" href="/rss/section/1105009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Ho sabies?" href="/rss/ho_sabies/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html"/>
    
    <!-- mt = 1558540523 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1558540523 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Ho sabies?');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Trinitat Gilbert');
                googletag.pubads().setTargeting('tags', ['Jamie Oliver']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190522_0171');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1558540528 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190522_0171', 
    'fechaPublicacionNoticia':'22-05-2019', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'ho sabies?', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'jamie oliver', 
    'formatoNoticia':'digital', 
    'uri':'/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1558476000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1558540526 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1558540526 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1158946828" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1158946828").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1158946828", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1158946828").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1158946828").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1158946828").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1158946828").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1158946828").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1158946828").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1558540528 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1558540526 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1558540526 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1558540528 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1239852050" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1239852050").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1239852050", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1239852050").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1239852050").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1239852050").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1239852050").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1239852050").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1239852050").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					
				</div>
			
			
							<time class="datatime" datetime="22/05/2019">
					<span class="ara-icon-data date">22/05/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s</h1>

					  <h2 class="subtitle x13">El xef britànic és conegut per haver denunciat per televisió les hamburgueses de 'fast-food'</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946178_651x982.jpg"
              title="El xef Jamie Oliver">
       <img src="/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946211_340x510.jpg" width="340" height="510" alt="El xef Jamie Oliver" />
    </a>
          <a href="/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946211_340x510.jpg" class="lightbox-trigger ara-icon-c-mes" title="El xef Jamie Oliver"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_856ae977%3Fs%3Dt&amp;via=AraMengem&amp;text=Jamie%20Oliver%2C%20el%20xef%20que%20es%20va%20enfrontar%20a%20MacDonald%27s" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_856ae977?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Jamie%20Oliver%2C%20el%20xef%20que%20es%20va%20enfrontar%20a%20MacDonald%27s%3A%20http%3A%2F%2Fara.cat%2F_856ae977%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s&amp;body=Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s - http://ara.cat/_856ae977?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El xef brit&agrave;nic <a href="https://www.jamieoliver.com" class="mce gdatalayer_com_lnk">Jamie Oliver</a> (43 anys) <a href="https://twitter.com/jamieoliver?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed&amp;ref_url=https%3A%2F%2Fwww.foxnews.com%2Ffood-drink%2Fjamie-oliver-says-hed-let-his-kids-eat-mcdonalds-if-they-wanted-to" class="mce gdatalayer_com_lnk">ha anunciat</a> que la seva cadena de restaurants est&agrave; en bancarrota. Per&ograve; ell, &ldquo;com a comunicador i xef medi&agrave;tic, no ho est&agrave;&rdquo;, opina el cuiner <a href="https://mengem.ara.cat/ho_sabies/Marc-Ribas-Hotel-Fuster-Barcelona_0_2201780015.html" class="mce gdatalayer_com_lnk">Marc Ribas</a>, presentador de '<a href="https://www.ccma.cat/tv3/joc-de-cartes/" class="mce gdatalayer_com_lnk">Joc de cartes'</a> de TV3, que es confessa admirador per la manera com Oliver ha dif&oacute;s i est&egrave;s el coneixement de la cuina al Regne Unit i a tot el m&oacute;n.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/05/22/imatges/Jamie-Oliver-obesitat-infantil-Cesar-Lucadamo_2238386346_62947017_651x978.jpg" class="img-item mce gdatalayer_com_lnk" title="Jamie Oliver lluita tamb&eacute; contra l'obesitat infantil/ Cesar-Lucadamo">
			<img src="https://mengem.ara.cat/2019/05/22/imatges/Jamie-Oliver-obesitat-infantil-Cesar-Lucadamo_2238386346_62947050_340x510.jpg" width="340" height="510" alt="Jamie Oliver lluita tamb&eacute; contra l'obesitat infantil/ Cesar-Lucadamo"></a>
		<a href="https://mengem.ara.cat/2019/05/22/imatges/Jamie-Oliver-obesitat-infantil-Cesar-Lucadamo_2238386346_62947017_651x978.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Jamie Oliver lluita tamb&eacute; contra l'obesitat infantil/ Cesar-Lucadamo
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">Entre les grans fites del cuiner Jamie Oliver hi ha la batalla que va encap&ccedil;alar contra la companyia McDonald&rsquo;s perqu&egrave; deix&eacute;s d&rsquo;anomenar 'hamburgueses' les preparacions de carn que venia. &ldquo;Va aconseguir que en diguessin 'burger meat' gr&agrave;cies a una campanya que ell va encap&ccedil;alar en els seus programes de televisi&oacute;&rdquo;, recorda Ribas.</p><p class="mce">Per&ograve; encara n&rsquo;hi ha m&eacute;s. <a href="https://www.ted.com/talks/jamie_oliver?language=es#t-55682" class="mce gdatalayer_com_lnk">Oliver</a> ha lluitat per millorar l&rsquo;alimentaci&oacute; dels menjadors escolars, perqu&egrave; sigui una de les vies educatives, juntament amb la fam&iacute;lia, per difondre l&rsquo;alimentaci&oacute; saludable. I tamb&eacute; per alertar els adults perqu&egrave; les criatures no quedin exposades al menjar escombraries.</p><p class="mce">Ara b&eacute;, pel que m&eacute;s destaca el gran xef medi&agrave;tic &eacute;s per la seva faceta televisiva. &ldquo;<strong class="mce">Oliver va deixar de cuinar, de ser als restaurants, per ser a la televisi&oacute;</strong>, amb uns rodatges amb grans recursos, que compten amb una gran quantitat de persones treballant-hi&rdquo;, indica el cuiner Marc Ribas. De fet, confessa que quan va comen&ccedil;ar a preparar el '<a href="https://www.ccma.cat/tv3/cuines/" class="mce gdatalayer_com_lnk">Cuines</a>' es va estar mirant els programes d&rsquo;Oliver. &ldquo;No el podem imitar perqu&egrave; compta amb uns recursos que nosaltres no tenim&rdquo;, diu Ribas.</p><p class="mce">Sigui com sigui, amb els programes de televisi&oacute; el cuiner Jamie Oliver ha demostrat que "&eacute;s una persona afable", diu Marc Ribas, i que domina la cuina &ldquo;per&ograve; <strong class="mce">sense ser-ne exageradament virtu&oacute;s</strong>&rdquo;, afegeix. Dit amb unes altres paraules: a la televisi&oacute; Oliver no vol lluir-se ensenyant com prepara receptes molt complicades, sin&oacute; que el que pret&eacute;n &eacute;s animar la poblaci&oacute; a cuinar. Per aix&ograve; &ldquo;hi ha ingredients que trosseja amb les mans, si cal, i no amb el ganivet&rdquo;, remarca Ribas.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Algunes de les receptes de Jamie Oliver</h2></aside><p class="mce"></p><p class="mce"></p><h3 class="mce">1.</h3><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://www.jamieoliver.com/recipes/vegetables-recipes/vegan-dim-sum-buns/" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Dim-sum veg&agrave;
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://www.jamieoliver.com/recipes/vegetables-recipes/vegan-dim-sum-buns/" title="Dim-sum veg&agrave;">
       <img src="/2019/05/22/imatges/Dim-sum-vega_2238386338_62946460_210x118.jpg" width="210" height="118" alt="Dim-sum veg&agrave;"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><h3 class="mce">2.</h3><p class="mce"></p>  <aside class="rel-content"><div class="mt">
      <span class="interviewee m8">+ informaci&oacute;</span>
              <h2 class="headline m10 title">
          <a href="https://www.jamieoliver.com/recipes/vegetable-recipes/simple-houmous/" class="lnk gdatalayer_com_rel_img mce gdatalayer_com_lnk">
            Humus
          </a>
        </h2>
          </div>

    <figure class="mg "><span class="obj-img gdatalayer_com_rel_img">

                                  
    <a class="img-item mce gdatalayer_com_lnk" href="https://www.jamieoliver.com/recipes/vegetable-recipes/simple-houmous/" title="Humus">
       <img src="/2019/05/22/imatges/BB3_2238386341_62946688_210x118.jpg" width="210" height="118" alt="Humus"></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg --></aside><p class="mce"></p><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/jamie_oliver.html"
		       class="tag x17"
		       title="Jamie Oliver"><span>Jamie Oliver</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1558540524 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Macarrons-rostit-Moritz_0_2235376549.html" title="Macarrons amb rostit">Macarrons amb rostit</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/Londres-restaurants-generacions-Barcelona-comencem_0_2237176442.html" title="“A Londres, els restaurants indis ja van per la setena generació, mentre que a Barcelona ara comencem la segona”">“A Londres, els restaurants indis ja van per la setena generació, mentre que a Barcelona ara comencem la segona”</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html" title="Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s">Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s</a>
      </li>
      </ol>
</div>
<!-- /mt = 1558540524 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/05/22/ARANWS20190522_0171/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1558540526 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s" href="https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html"
								   target="_self">Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946206_399x224.jpg">Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html" title="Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/22/imatges/Jamie-Oliver-esta-bancarratoca-comunicador_2238386335_62946206_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Jamie Oliver, el xef que es va enfrontar a MacDonald&#039;s"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Quin és el país més saludable del món?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Quin és el país més saludable del món?" href="https://mengem.ara.cat/ho_sabies/Quin-pais-mes-saludable-del_0_2226377514.html"
								   target="_self">Quin és el país més saludable del món?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/02/imatges/Quin-pais-mes-saludable-del_2226387545_62433001_399x224.jpg">Quin és el país més saludable del món?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Quin-pais-mes-saludable-del_0_2226377514.html" title="Quin és el país més saludable del món?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/02/imatges/Quin-pais-mes-saludable-del_2226387545_62433001_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Quin és el país més saludable del món?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Entendre per què sentim el que sentim, el curs que impartiran els germans Roca a La Masia del Celler de Can Roca">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Entendre per què sentim el que sentim, el curs que impartiran els germans Roca a La Masia del Celler de Can Roca" href="https://mengem.ara.cat/ho_sabies/Entendre-que-sentim-Roca-Celler_0_2233576761.html"
								   target="_self">Entendre per què sentim el que sentim, el curs que impartiran els germans Roca a La Masia del Celler de Can Roca</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/14/ho_sabies/Entendre-que-sentim-Roca-Celler_2233586771_62733748_399x224.jpg">Entendre per què sentim el que sentim, el curs que impartiran els germans Roca a La Masia del Celler de Can Roca</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Entendre-que-sentim-Roca-Celler_0_2233576761.html" title="Entendre per què sentim el que sentim, el curs que impartiran els germans Roca a La Masia del Celler de Can Roca">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/14/ho_sabies/Entendre-que-sentim-Roca-Celler_2233586771_62733748_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Entendre per què sentim el que sentim, el curs que impartiran els germans Roca a La Masia del Celler de Can Roca"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 10 postres imprescindibles per fer a casa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/20/imatges/postres-imprescindibles-cuinar-casa_2237186509_62894055_315x177.jpg">10 postres imprescindibles per cuinar a casa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/postres-imprescindibles-cuinar-casa_0_2237176467.html" title="10 postres imprescindibles per cuinar a casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/20/imatges/postres-imprescindibles-cuinar-casa_2237186509_62894055_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 postres imprescindibles per cuinar a casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/postres-imprescindibles-cuinar-casa_0_2237176467.html" class="lnk gdatalayer_com_mes_contents">10 postres imprescindibles per fer a casa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 “A Londres, els restaurants indis ja van per la setena generació, mentre que a Barcelona ara comencem la segona”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/20/ho_sabies/Londres-restaurants-generacio-Barcelona-comencem_2237186476_62889973_315x177.jpg">“A Londres, els restaurants indis ja van per la 7a generació , mentre que a Barcelona ara comencem la segona”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Londres-restaurants-generacions-Barcelona-comencem_0_2237176442.html" title="“A Londres, els restaurants indis ja van per la 7a generació , mentre que a Barcelona ara comencem la segona”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/20/ho_sabies/Londres-restaurants-generacio-Barcelona-comencem_2237186476_62889973_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“A Londres, els restaurants indis ja van per la 7a generació , mentre que a Barcelona ara comencem la segona”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Londres-restaurants-generacions-Barcelona-comencem_0_2237176442.html" class="lnk gdatalayer_com_mes_contents">“A Londres, els restaurants indis ja van per la setena generació, mentre que a Barcelona ara comencem la segona”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Al Santa Gula inciten a pecar">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/19/suplements/diumenge/Inciten-pecar-Santa-Gula-Ni_2236586332_62807422_315x177.jpg">Inciten a pecar  Santa Gula Ni un dia a casa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Inciten-pecar-Santa-Gula-Ni_0_2236576333.html" title="Inciten a pecar  Santa Gula Ni un dia a casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/19/suplements/diumenge/Inciten-pecar-Santa-Gula-Ni_2236586332_62807422_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Inciten a pecar  Santa Gula Ni un dia a casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Inciten-pecar-Santa-Gula-Ni_0_2236576333.html" class="lnk gdatalayer_com_mes_contents">Al Santa Gula inciten a pecar</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Macarrons amb rostit">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/17/receptes/Macarrons-rostit-Moritz_2235386574_62810167_315x177.jpg">Macarrons amb rostit de la Moritz</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Macarrons-rostit-Moritz_0_2235376549.html" title="Macarrons amb rostit de la Moritz">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/17/receptes/Macarrons-rostit-Moritz_2235386574_62810167_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Macarrons amb rostit de la Moritz"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Macarrons-rostit-Moritz_0_2235376549.html" class="lnk gdatalayer_com_mes_contents">Macarrons amb rostit</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 “Si conreem les vinyes i els vins es venen, la terra guanyarà l’asfalt”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/17/imatges/conreem-vinyes-venen-guanyara-asfalt_2235386776_62839204_315x177.jpg">“Si conreem les vinyes i els vins es venen, la terra guanyarà l’asfalt”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/conreem-vinyes-venen-guanyara-asfalt_0_2235376725.html" title="“Si conreem les vinyes i els vins es venen, la terra guanyarà l’asfalt”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/17/imatges/conreem-vinyes-venen-guanyara-asfalt_2235386776_62839204_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Si conreem les vinyes i els vins es venen, la terra guanyarà l’asfalt”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/el_celler/conreem-vinyes-venen-guanyara-asfalt_0_2235376725.html" class="lnk gdatalayer_com_mes_contents">“Si conreem les vinyes i els vins es venen, la terra guanyarà l’asfalt”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 &quot;La pròxima revolució en els gelats serà eliminar-ne els envasos, les palles i les culleretes de plàstic&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/15/imatges/propera-revolucio-eliminar-ne-envasos-culleretes_2234186886_62774760_315x177.png">&quot;La pròxima revolució en els gelats serà eliminar-ne els envasos, les canyes i les culleretes de plàstic&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/propera-revolucio-eliminar-ne-envasos-culleretes_0_2234176833.html" title="&quot;La pròxima revolució en els gelats serà eliminar-ne els envasos, les canyes i les culleretes de plàstic&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/15/imatges/propera-revolucio-eliminar-ne-envasos-culleretes_2234186886_62774760_315x177.png"
                             width="300"
                             height="169"
                             alt="&quot;La pròxima revolució en els gelats serà eliminar-ne els envasos, les canyes i les culleretes de plàstic&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/propera-revolucio-eliminar-ne-envasos-culleretes_0_2234176833.html" class="lnk gdatalayer_com_mes_contents">&quot;La pròxima revolució en els gelats serà eliminar-ne els envasos, les palles i les culleretes de plàstic&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Carlos Ríos: &quot;Les empreses poden dir &#039;natural&#039; a un pa fet amb farines refinades i sucres afegits&quot;">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/14/imatges/pa-engreixa1616848533328798341500x1000_2233586896_62749734_315x177.jpg">pa-engreixa_1616848533_32879834_1500x1000</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Carlos-Rios-empreses-natural-refinades_0_2233576864.html" title="pa-engreixa_1616848533_32879834_1500x1000">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/14/imatges/pa-engreixa1616848533328798341500x1000_2233586896_62749734_315x177.jpg"
                             width="300"
                             height="169"
                             alt="pa-engreixa_1616848533_32879834_1500x1000"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Carlos Ríos, nutricionista</span>
        <h2 class="headline t10">
            <a href="https://mengem.ara.cat/salut_i_nutricio/Carlos-Rios-empreses-natural-refinades_0_2233576864.html" class="lnk gdatalayer_com_mes_contents">Carlos Ríos: &quot;Les empreses poden dir &#039;natural&#039; a un pa fet amb farines refinades i sucres afegits&quot;</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">Trinitat Gilbert</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 10 receptes imprescindibles per fregir bé">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/05/14/receptes/receptes-imprescindibles-bon-fregit_2233586744_62731649_315x177.jpg">10 receptes imprescindibles per fer un bon fregit</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-bon-fregit_0_2233576742.html" title="10 receptes imprescindibles per fer un bon fregit">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/05/14/receptes/receptes-imprescindibles-bon-fregit_2233586744_62731649_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 receptes imprescindibles per fer un bon fregit"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-imprescindibles-bon-fregit_0_2233576742.html" class="lnk gdatalayer_com_mes_contents">10 receptes imprescindibles per fregir bé</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1558540526 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1558540526 -->
<!-- /mt = 1558540526 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1558540528 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1558540528 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2028692566" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2028692566").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2028692566", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2028692566").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2028692566").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2028692566").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2028692566").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2028692566").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2028692566").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Ho sabies?';
    _sf_async_config.authors = 'Trinitat Gilbert';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/ho_sabies/Jamie-Oliver-esta-bancarratoca-comunicador_0_2238376311.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1105009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1105009&rand=1981262491" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190522_0171" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190522_0171&rand=1789965500" />
</noscript>
</body>
</html>