<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://mengem.ara.cat/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mengem.ara.cat/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="https://mengem.ara.cat/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>10 coses que has de saber per desxifrar les etiquetes alimentàries</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-02-05T22:25:33+01:00"/>
  <meta property="article:published_time" content="2018-02-05T22:25:30+01:00"/>
  <meta property="article:section" content="Portada Mengem"/>
  <meta property="article:tag" content="etiquetes,aliments"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Us expliquem com interpretar la quantitat de sucre, els greixos, els aliments integrals o els additius"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Coses,que,desxifrar,etiquetes,alimentaries"/>
  <meta name="news_keywords" content="Coses, que, desxifrar, etiquetes, alimentaries"/>
  <meta property="og:description" content="Us expliquem com interpretar la quantitat de sucre, els greixos, els aliments integrals o els additius"/>
  <meta property="og:image" content="https://mengem.ara.cat/2018/02/06/estils_i_gent/Coses-que-desxifrar-etiquetes-alimentaries_1956414346_50861212_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="10 coses que has de saber per desxifrar les etiquetes alimentàries"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Us expliquem com interpretar la quantitat de sucre, els greixos, els aliments integrals o els additius"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2018/02/06/estils_i_gent/Coses-que-desxifrar-etiquetes-alimentaries_1956414346_50861212_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="10 coses que has de saber per desxifrar les etiquetes alimentàries"/>


    
        <!-- mt = 1517868990 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=d652fcec0f3b63ba95aa378f75febd46" rel="stylesheet" type="text/css" />
<!-- /mt = 1517868990 -->
    <!-- mt = 1517868994 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=39f2b000894881c0d21bcc2b48ce5a94" rel="stylesheet" type="text/css" />
<!-- /mt = 1517868994 -->

<!-- mt = 1517869162 -->
<!-- /mt = 1517869162 -->

<!-- mt = 1517869126 -->
<!-- /mt = 1517869126 -->

    <!-- mt = 1517865937 -->
<!-- /mt = 1517865937 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=07f3a8996c4ee6725f6d5d08aa87f087"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=8220a9a751bd5e62bfaaf228e4e25eb0"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=1e5a6425c90ee4a1587a21d8e057f6ee"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1517868995 -->
    <!-- mt = 1517868994 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1517868994 -->
    <!-- mt = 1517868995 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1517868995 -->


    
    
            <link rel="alternate" title="Portada Mengem" href="/rss/section/1000009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Portada Mengem" href="/rss/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html"/>
    
    <!-- mt = 1517869162 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        }
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1517869162 -->

</head>
<!-- t = 1517865937 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180206_0012', 
    'fechaPublicacionNoticia':'05-02-2018', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'portada mengem', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'etiquetes,aliments', 
    'formatoNoticia':'papel', 
    'uri':'/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1517785200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/mengem';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1517868972 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1517868972 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_894246748" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://mengem.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_894246748").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_894246748", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_894246748").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_894246748").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_894246748").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_894246748").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_894246748").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_894246748").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1517868976 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1517868972 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1517868972 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1517868976 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_730505975" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://mengem.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_730505975").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_730505975", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_730505975").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_730505975").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_730505975").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_730505975").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_730505975").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_730505975").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">TRINITAT GILBERT</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="05/02/2018">
					<span class="ara-icon-data date">05/02/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">10 coses que has de saber per desxifrar les etiquetes alimentàries</h1>

					  <h2 class="subtitle x13">Us expliquem com interpretar la quantitat de sucre, els greixos, els aliments integrals o els additius</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://mengem.ara.cat/2018/02/06/estils_i_gent/Coses-que-desxifrar-etiquetes-alimentaries_1956414346_50861195_1500x1001.jpg"
              title="10 Coses que has de saber per desxifrar  les etiquetes alimentàries / GETTY">
       <img src="https://mengem.ara.cat/2018/02/06/estils_i_gent/Coses-que-desxifrar-etiquetes-alimentaries_1956414346_50861208_732x412.jpg" width="732" height="412" alt="10 Coses que has de saber per desxifrar  les etiquetes alimentàries / GETTY" />
    </a>
          <a href="https://mengem.ara.cat/2018/02/06/estils_i_gent/Coses-que-desxifrar-etiquetes-alimentaries_1956414346_50861208_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="10 Coses que has de saber per desxifrar  les etiquetes alimentàries / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">TRINITAT GILBERT</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_749c5c80%3Fs%3Dt&amp;via=AraMengem&amp;text=10%20coses%20que%20has%20de%20saber%20per%20desxifrar%20les%20etiquetes%20aliment%C3%A0ries" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_749c5c80?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=10%20coses%20que%20has%20de%20saber%20per%20desxifrar%20les%20etiquetes%20aliment%C3%A0ries%3A%20http%3A%2F%2Fara.cat%2F_749c5c80%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=10 coses que has de saber per desxifrar les etiquetes alimentàries&amp;body=http://ara.cat/_749c5c80?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Menjar s&rsquo;ha convertit en un assumpte &ldquo;innecess&agrave;riament&rdquo; complicat, segons el periodista de <em class="mce"> The</em><em class="mce"> New York Times</em> Michael Pollan. Per aix&ograve; els consells d&rsquo;aquest periodista, autor del llibre <em class="mce"> Saber comer</em> (Debate), per alimentar-se s&oacute;n senzills. De fet, es resumeixen en quatre punts. El primer: no mengis res que a la teva bes&agrave;via no li sembl&eacute;s b&eacute; menjar-se. &ldquo;No ho facis perqu&egrave; estem parlant de processats, que estan pensats espec&iacute;ficament per aprofitar les nostres debilitats evolutives perqu&egrave; comprem m&eacute;s i en mengem m&eacute;s&rdquo;, diu. El segon: evita productes que contenen ingredients que no coneixes. &ldquo;Cel&middot;lulosa? Goma xantana? Sulfat d&rsquo;amoni? -es pregunta l&rsquo;autor-. Si tu no els fas servir a la cuina, per qu&egrave; deixes que d&rsquo;altres els facin servir quan cuinen per a tu?&rdquo; El tercer: evita productes que continguin m&eacute;s de cinc ingredients. Un aliment processat amb molts ingredients vol dir que &ldquo;ha sigut sotm&egrave;s a un alt grau de processament&rdquo;. I el quart i &uacute;ltim punt: evita productes que diuen que s&oacute;n saludables. &ldquo;Nom&eacute;s els grans productors tenen mitjans per aconseguir que les autoritats sanit&agrave;ries els aprovin aquests lemes, que els fan vendre m&eacute;s productes&rdquo;. En canvi, &ldquo;el menjar m&eacute;s sa del s&uacute;per, que s&oacute;n els productes frescos, no poden dir-ho perqu&egrave; els pagesos no tenen diners per anunciar-se aix&iacute;&rdquo;.</p><p class="mce">Queda clar, doncs, que a l&rsquo;hora d&rsquo;anar a comprar cal saber llegir b&eacute; les etiquetes per descobrir qu&egrave; hi ha al darrere del que consumim. Els dietistes nutricionistes Marc Verg&eacute;s i Martina Ferrer, i la catedr&agrave;tica de medicina preventiva i salut p&uacute;blica de la Universitat de Navarra Maira Bes-Rastrollo, ens ajuden i ens expliquen les 10 coses que hem de saber per desxifrar les etiquetes.</p><p class="mce"><strong class="mce"> 1. </strong><strong class="mce">Sucre</strong></p><p class="mce">La recomanaci&oacute; de l&rsquo;Organitzaci&oacute; Mundial de la Salut (OMS) &eacute;s que la ingesta de sucre afegit al dia suposi com a m&agrave;xim un 10% de les calories totals que ingerim. Als supermercats, l&rsquo;ingredient pot apar&egrave;ixer sota m&eacute;s de 10 noms diferents. &ldquo;S&oacute;n les estrat&egrave;gies de la ind&uacute;stria aliment&agrave;ria per seguir afegint sucre als aliments per&ograve; en altres formats&rdquo;, afirma Martina Ferrer. Aix&iacute; doncs, quan un producte diu que cont&eacute; xarop de blat, xarop de blat alt en fructosa, sucrosa, fructosa, glucosa, dextrosa, maltodextrina, canya de sucre, n&egrave;ctar d&rsquo;agave, mel de canya o melassa vol dir sucre, alerten els nutricionistes.</p><p class="mce"><strong class="mce"> 2. </strong><strong class="mce">Greixos saturats</strong></p><p class="mce">Els greixos saturats, per ells mateixos, no haurien de ser cap problema perqu&egrave; el nostre organisme en necessita. Ara b&eacute;, n&rsquo;hi ha un tipus, habituals en la ind&uacute;stria aliment&agrave;ria, que s&iacute; que cal evitar. S&oacute;n els anomenats greixos hidrogenats i greixos parcialment hidrogenats, i que s&oacute;n coneguts com a trans. Es poden trobar en productes com la margarina, les galetes i la brioxeria industrial. Aquests greixos tenen la capacitat de fer augmentar el colesterol en sang. L&rsquo;OMS recomana no consumir-ne m&eacute;s d&rsquo;un 1% de la ingesta energ&egrave;tica di&agrave;ria, perqu&egrave; un consum elevat est&agrave; lligat amb cardiopaties. Mentrestant, la Comissi&oacute; Europea vol fer obligatori informar a l&rsquo;etiquetatge de la quantitat exacta d&rsquo;&agrave;cids grassos trans, i alhora limitar-los.</p><p class="mce"><strong class="mce"> 3. </strong><strong class="mce">Farina integral</strong></p><p class="mce">Perqu&egrave; la farina del producte realment sigui integral, a l&rsquo;etiqueta hi ha de dir que l&rsquo;aliment est&agrave; fet amb farina integral 100%. Quan hi posa &ldquo;fet amb farina integral&rdquo;, &ldquo;elaborat amb farines integrals&rdquo; i fins i tot si hi diu &ldquo;farina de blat i farina de seg&oacute;&rdquo; vol dir que no &eacute;s una farina pr&ograve;piament integral. Segons el RD 677/2016, del 16 de desembre del 2016, sobre la norma de qualitat de farines, es defineix &ldquo;farina integral&rdquo; com aquella en la qual hi ha una trituraci&oacute; i no se separen els components del gra, i aix&ograve; no passa amb les altres farines. Una manera de comprovar visualment que l&rsquo;aliment no &eacute;s integral 100% &eacute;s si &eacute;s de color clar.</p><p class="mce"><strong class="mce"> 4. </strong><strong class="mce">Oli de palma</strong></p><p class="mce">&Eacute;s un ingredient que &eacute;s preferible evitar per l&rsquo;impacte ambiental que produeix i tamb&eacute; perqu&egrave; acostuma a ser refinat, i &eacute;s llavors quan es converteix en un oli nociu per a la salut, tal com destaquen els nutricionistes consultats. Expliquen que a les etiquetes aquest ingredient es pot trobar camuflat sota altres denominacions, com &ldquo;oli de palmist&rdquo;, &ldquo;greix vegetal (palma), &ldquo;greix vegetal fraccionat i hidrogenat de palmist&rdquo;, &ldquo;<em class="mce"> sodium palmitate</em> &rdquo;, &ldquo;estearina de palma (<em class="mce"> palm stearin)</em> &rdquo;, &ldquo;palmole&iuml;na o ole&iuml;na de palma (<em class="mce"> palmolein</em> )&rdquo;, &ldquo;<em class="mce"> manteca de palma</em> &rdquo; o fins i tot amb el nom cient&iacute;fic de la planta: &ldquo;<em class="mce"> Elaeis guineensis</em> &rdquo;.</p><p class="mce"><strong class="mce"> 5. </strong><strong class="mce">Hidrats de carboni </strong></p><p class="mce">&Eacute;s dels temes m&eacute;s complexos, i exigeix comparar la llista dels ingredients amb la taula de la informaci&oacute; nutricional del producte. Per exemple, un iogurt natural sense ensucrar i ecol&ograve;gic especificar&agrave; a l&rsquo;etiqueta &ldquo;hidrats de carboni, dels quals sucres&rdquo;, perqu&egrave; la lactosa &eacute;s un sucre -el sucre de la llet- per&ograve; no &eacute;s un afegit. En canvi, els que no s&oacute;n preferibles s&oacute;n els productes que tenen els hidrats de carboni amb sucre com a afegits, perqu&egrave; llavors es tracta de midons, xarops, dextrines o maltodextrines. &ldquo;No s&oacute;n recomanables perqu&egrave; produeixen nivells alts de glucosa en sang, i per tant poden provocar obesitat i, al mateix temps, facilitar l&rsquo;aparici&oacute; de malalties com la diabetis i la inflamaci&oacute; cr&ograve;nica&rdquo;, afirma Marc Verg&eacute;s.</p><p class="mce"><strong class="mce"> 6. </strong><strong class="mce">Glucosa i fructosa</strong></p><p class="mce">A les etiquetes hi apareixen amb els noms &ldquo;glucosa&rdquo; i &ldquo;fructosa&rdquo;, per&ograve; tamb&eacute; reben el nom de &ldquo;xarop de glucosa&rdquo;, &ldquo;dextrosa&rdquo;, &ldquo;levulosa&rdquo; o &ldquo;sucre de la fruita&rdquo;. &Eacute;s preferible evitar-los perqu&egrave; la glucosa fa incrementar la insulina en sang i, per tant, a la llarga pot provocar una resist&egrave;ncia a la insulina i una diabetis. Per la seva banda, la fructosa pot provocar inflamaci&oacute; hep&agrave;tica. Tant l&rsquo;un com l&rsquo;altre s&oacute;n sucres poc recomanables, que tamb&eacute; poden alterar la microbiota.</p><p class="mce"><strong class="mce"> 7. </strong><strong class="mce">Additius</strong></p><p class="mce">A les etiquetes els trobareu sota els noms que comencen per <em class="mce">E-</em>. Es fan servir perqu&egrave; els aliments siguin m&eacute;s atractius, menys peribles, m&eacute;s organol&egrave;ptics. A la Uni&oacute; Europea tots els additius venen amb la lletra E i un n&uacute;mero de tres xifres al darrere. En general, diuen els experts, excepte algun additiu natural com un suc de llimona o una vitamina C -que actuen com a antioxidants-, s&oacute;n subst&agrave;ncies que l&rsquo;organisme no reconeix com a pr&ograve;pies o com a nutrients, i per tant les ha de gestionar sobrecarregant el fetge, cosa que afavoreix la inflamaci&oacute; i la toxicitat de l&rsquo;organisme.</p><p class="mce"><strong class="mce"> 8. </strong><strong class="mce">Colorants</strong></p><p class="mce">Dins dels additius mereixen un cap&iacute;tol a part alguns colorants, com la cotxinilla i la tartrazina. &ldquo;Es fan servir sobretot per a les llaminadures i aperitius&rdquo;, diu Marc Verg&eacute;s. A les etiquetes es poden trobar tamb&eacute; amb els noms E-120 i E-102. &ldquo;Hi ha molta pol&egrave;mica amb el seu &uacute;s, perqu&egrave; tot i que no n&rsquo;hi ha prou evid&egrave;ncia cient&iacute;fica, el sector de la nutrici&oacute; els relaciona amb l&rsquo;aparici&oacute; d&rsquo;al&middot;l&egrave;rgies aliment&agrave;ries&rdquo;, reconeix Verg&eacute;s.</p><p class="mce"><strong class="mce"> 9. </strong><strong class="mce">&ldquo;Traces de...&rdquo;</strong></p><p class="mce">&Eacute;s l&rsquo;expressi&oacute; que la ind&uacute;stria aliment&agrave;ria fa servir per avisar les persones sensibles als aliments que esmenta de les reaccions que podrien tenir si en mengen. &Eacute;s especialment important la recomanaci&oacute; destinada per a cel&iacute;acs, al&middot;l&egrave;rgics a la fruita seca, a l&rsquo;api o a les llavors. Si cont&eacute; traces d&rsquo;un producte vol dir que s&rsquo;ha produ&iuml;t o empaquetat en una f&agrave;brica en la qual fan servir els productes que esmenta, i es produeix una contaminaci&oacute; creuada.</p><p class="mce"><strong class="mce"> 10. </strong><strong class="mce">Sal</strong></p><p class="mce">Actualment les etiquetes nom&eacute;s poden posar &ldquo;sal&rdquo; per no crear confusi&oacute;. L&rsquo;OMS recomana consumir menys de cinc grams de sal al dia. Ara b&eacute;, si es mengen habitualment aliments processats se sobrepassa amb escreix la dosi: en alguns productes es fa servir com a conservant, no nom&eacute;s pel gust. Un exemple: les olives farcides en llauna tenen glutamat (potenciador del sabor) i sal.</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/etiquetes.html"
		       class="tag x17"
		       title="etiquetes"><span>etiquetes</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/aliments.html"
		       class="tag x17"
		       title="aliments"><span>aliments</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1517868990 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/Formatges-vegans-plaer-consciencia-animalista_0_1948005196.html" title="Formatges vegans, plaer ètic i amb consciència animalista">Formatges vegans, plaer ètic i amb consciència animalista</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html" title="10 coses que has de saber per desxifrar les etiquetes alimentàries">10 coses que has de saber per desxifrar les etiquetes alimentàries</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Arros-integral-verdures-herbes-aromatiques_0_1949805122.html" title="Arròs integral amb verdures i herbes aromàtiques">Arròs integral amb verdures i herbes aromàtiques</a>
      </li>
      </ol>
</div>
<!-- /mt = 1517868990 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://mengem.ara.cat/comment/entityComments/2018/02/06/ARANWS20180206_0012/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1517868991 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 10 coses que has de saber per desxifrar les etiquetes alimentàries">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="10 coses que has de saber per desxifrar les etiquetes alimentàries" href="https://mengem.ara.cat/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html"
								   target="_self">10 coses que has de saber per desxifrar les etiquetes alimentàries</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/06/estils_i_gent/Coses-que-desxifrar-etiquetes-alimentaries_1956414346_50861228_399x224.jpg">10 coses que has de saber per desxifrar les etiquetes alimentàries</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html" title="10 coses que has de saber per desxifrar les etiquetes alimentàries">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/06/estils_i_gent/Coses-que-desxifrar-etiquetes-alimentaries_1956414346_50861228_399x224.jpg"
                             width="399"
                             height=""
                             alt="10 coses que has de saber per desxifrar les etiquetes alimentàries"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 “Aquest mes de gener ha sigut el millor de la història del Semproniana”">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="“Aquest mes de gener ha sigut el millor de la història del Semproniana”" href="https://mengem.ara.cat/Aquest-gener-millor-historia-Semproniana_0_1952204825.html"
								   target="_self">“Aquest mes de gener ha sigut el millor de la història del Semproniana”</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/30/estils_i_gent/Aquest-gener-millor-historia-Semproniana_1952214833_50668074_399x224.jpg">“Aquest mes de gener ha sigut el millor de la història del Semproniana”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Aquest-gener-millor-historia-Semproniana_0_1952204825.html" title="“Aquest mes de gener ha sigut el millor de la història del Semproniana”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/30/estils_i_gent/Aquest-gener-millor-historia-Semproniana_1952214833_50668074_399x224.jpg"
                             width="399"
                             height=""
                             alt="“Aquest mes de gener ha sigut el millor de la història del Semproniana”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Postres cada cop més exòtiques">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Postres cada cop més exòtiques" href="https://mengem.ara.cat/Postres-cop-mes-exotiques_0_1944405581.html"
								   target="_self">Postres cada cop més exòtiques</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/16/imatges/Tiramisu-matcha-del-Big-Kokka_1943815809_50291218_399x224.jpg">Postres cada cop més exòtiques</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Postres-cop-mes-exotiques_0_1944405581.html" title="Postres cada cop més exòtiques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/16/imatges/Tiramisu-matcha-del-Big-Kokka_1943815809_50291218_399x224.jpg"
                             width="399"
                             height=""
                             alt="Postres cada cop més exòtiques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Carpaccio de gambes amb llima, llimona i estragó">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/02/01/receptes/Carpaccio-gambes-llima-llimona-estrago_1953414849_50744737_300x169.jpg">Carpaccio de gambes amb llima, llimona i estragó</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Carpaccio-gambes-llima-llimona-estrago_0_1953404832.html" title="Carpaccio de gambes amb llima, llimona i estragó">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/02/01/receptes/Carpaccio-gambes-llima-llimona-estrago_1953414849_50744737_300x169.jpg"
                             width="300"
                             height=""
                             alt="Carpaccio de gambes amb llima, llimona i estragó"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Carpaccio-gambes-llima-llimona-estrago_0_1953404832.html" class="lnk gdatalayer_com_mes_contents">Carpaccio de gambes amb llima, llimona i estragó</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Arròs integral amb verdures i herbes aromàtiques">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/26/receptes/Arros-integral-verdures-herbes-aromatiques_1949815164_50569988_300x169.jpg">Arròs integral amb verdures i herbes aromàtiques</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Arros-integral-verdures-herbes-aromatiques_0_1949805122.html" title="Arròs integral amb verdures i herbes aromàtiques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/26/receptes/Arros-integral-verdures-herbes-aromatiques_1949815164_50569988_300x169.jpg"
                             width="300"
                             height=""
                             alt="Arròs integral amb verdures i herbes aromàtiques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Arros-integral-verdures-herbes-aromatiques_0_1949805122.html" class="lnk gdatalayer_com_mes_contents">Arròs integral amb verdures i herbes aromàtiques</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Formatges vegans, plaer ètic i amb consciència animalista">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/23/estils_i_gent/Formatges-vegans-plaer-consciencia-animalista_1948015198_50466921_300x169.jpg">Formatges vegans, plaer ètic i amb consciència animalista</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Formatges-vegans-plaer-consciencia-animalista_0_1948005196.html" title="Formatges vegans, plaer ètic i amb consciència animalista">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/23/estils_i_gent/Formatges-vegans-plaer-consciencia-animalista_1948015198_50466921_300x169.jpg"
                             width="300"
                             height=""
                             alt="Formatges vegans, plaer ètic i amb consciència animalista"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Formatges-vegans-plaer-consciencia-animalista_0_1948005196.html" class="lnk gdatalayer_com_mes_contents">Formatges vegans, plaer ètic i amb consciència animalista</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Què menjarem aquest 2018?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/22/estils_i_gent/verdura-ecologiques-arriben-botigues-superficies_1947415274_50448205_300x169.jpg">La verdura i la fruita ecològiques arriben a moltes més botigues i grans superfícies que abans.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Que-menjarem-aquest_0_1947405258.html" title="La verdura i la fruita ecològiques arriben a moltes més botigues i grans superfícies que abans.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/22/estils_i_gent/verdura-ecologiques-arriben-botigues-superficies_1947415274_50448205_300x169.jpg"
                             width="300"
                             height=""
                             alt="La verdura i la fruita ecològiques arriben a moltes més botigues i grans superfícies que abans."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Que-menjarem-aquest_0_1947405258.html" class="lnk gdatalayer_com_mes_contents">Què menjarem aquest 2018?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Carxofes confitades amb sipionets, una patata i dos ous ferrats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/19/receptes/Carxofes-confitades-sipionets-patates-ferrat_1945615585_50383782_300x169.jpg">Carxofes confitades amb sipionets, patates i ou ferrat</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Carxofes-confitades-sipionets-patates-ferrat_0_1945605538.html" title="Carxofes confitades amb sipionets, patates i ou ferrat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/19/receptes/Carxofes-confitades-sipionets-patates-ferrat_1945615585_50383782_300x169.jpg"
                             width="300"
                             height=""
                             alt="Carxofes confitades amb sipionets, patates i ou ferrat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Carxofes-confitades-sipionets-patates-ferrat_0_1945605538.html" class="lnk gdatalayer_com_mes_contents">Carxofes confitades amb sipionets, una patata i dos ous ferrats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Rossinyols a la planxa amb Parmentier de regalèssia">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/11/receptes/Rossinyols-planxa-parmentier-regalessia_1940816069_50152116_300x169.jpg">Rossinyols a la planxa amb parmentier de regalèssia</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Rossinyols-planxa-parmentier-regalessia_0_1940806034.html" title="Rossinyols a la planxa amb parmentier de regalèssia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/11/receptes/Rossinyols-planxa-parmentier-regalessia_1940816069_50152116_300x169.jpg"
                             width="300"
                             height=""
                             alt="Rossinyols a la planxa amb parmentier de regalèssia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Rossinyols-planxa-parmentier-regalessia_0_1940806034.html" class="lnk gdatalayer_com_mes_contents">Rossinyols a la planxa amb Parmentier de regalèssia</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Contra els constipats, aliments de temporada">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/09/imatges/Contra-constipats-aliments-temporada_1939616142_50103353_300x169.jpg">Contra els constipats, aliments de temporada</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Contra-constipats-aliments-temporada_0_1939606115.html" title="Contra els constipats, aliments de temporada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/09/imatges/Contra-constipats-aliments-temporada_1939616142_50103353_300x169.jpg"
                             width="300"
                             height=""
                             alt="Contra els constipats, aliments de temporada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/Contra-constipats-aliments-temporada_0_1939606115.html" class="lnk gdatalayer_com_mes_contents">Contra els constipats, aliments de temporada</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Tortell de Reis per fer a casa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/01/03/receptes/Tortell-Reis-casa_1936016552_49977118_300x169.jpg">Tortell de Reis per fer a casa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Tortell-Reis-casa_0_1936006517.html" title="Tortell de Reis per fer a casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/01/03/receptes/Tortell-Reis-casa_1936016552_49977118_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tortell de Reis per fer a casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">MENGEM</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Tortell-Reis-casa_0_1936006517.html" class="lnk gdatalayer_com_mes_contents">Tortell de Reis per fer a casa</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1517868991 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1517868984 -->
<!-- /mt = 1517868984 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1517868976 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1517868976 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1246464891" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="https://mengem.ara.cat/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1246464891").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1246464891", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1246464891").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1246464891").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1246464891").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1246464891").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1246464891").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1246464891").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="https://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Portada Mengem';
    _sf_async_config.authors = 'TRINITAT GILBERT';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/Coses-que-desxifrar-etiquetes-alimentaries_0_1956404352.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000009&rand=2141801541" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180206_0012" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180206_0012&rand=1312617631" />
</noscript>
</body>
</html>