<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-04-15T16:57:04+02:00"/>
  <meta property="article:published_time" content="2020-04-15T16:56:55+02:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="Jo em quedo a casa,Covid-19,coronavirus"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El xef Carles Gaig proposa que preparem a casa una recepta per aprofitar els cítrics"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="confitura,llimona,Recepta,Carles,Gaig"/>
  <meta name="news_keywords" content="confitura, llimona, Recepta, Carles, Gaig"/>
  <meta property="og:description" content="El xef Carles Gaig proposa que preparem a casa una recepta per aprofitar els cítrics"/>
  <meta property="og:image" content="https://mengem.ara.cat/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183470_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El xef Carles Gaig proposa que preparem a casa una recepta per aprofitar els cítrics"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183470_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig"/>


    
        <!-- mt = 1586971216 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e9601e469d2fdc3cd888798a8143cd00" rel="stylesheet" type="text/css" />
<!-- /mt = 1586971216 -->
    <!-- mt = 1586971216 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=3e0dd09c768d11c4a6dbffb4ff2b6eb0" rel="stylesheet" type="text/css" />
<!-- /mt = 1586971216 -->

<!-- mt = 1586971216 -->
<!-- /mt = 1586971216 -->

<!-- mt = 1586971216 -->
<!-- /mt = 1586971216 -->

    <!-- mt = 1586967710 -->
<!-- /mt = 1586967710 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig",
        "url": "https://mengem.ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://mengem.ara.cat/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183456_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-04-15T16:56:55+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "mengem",
                "url": "https://mengem.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "mengem",
            "url": "https://mengem.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMengem",
                "https://www.facebook.com/AraMengem/",
                "https://mengem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-04-15T16:57:04+02:00",
        "mainEntityOfPage": "https://mengem.ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html",
        "alternativeHeadline": "El xef Carles Gaig proposa que preparem a casa una recepta per aprofitar els c\u00edtrics",
        "articleSection": "Receptes",
        "articleBody": "El cuiner Carles Gaig proposa als lectors de l'ARA aprofitar el temps per fer melmelades de c\u00edtrics que, un cop fetes, poden desar-se a la nevera durant dos mesos ben bons. Concretament, Gaig suggereix fer confitura ecol\u00f2gica de llimona i taronja cumquat.Confitura de llimona i taronja cumquatIngredients1 quilo de llimona i cumquat500 g de sucre blancElaboraci\u00f3Ratlleu la pell de la llimona i la de les taronges cumquat amb l\u2019ajut d\u2019un ganivet ben dentat.Deixeu-les en un bol amb aigua perqu\u00e8 hi quedin en remull durant 24 hores com a m\u00ednim, perqu\u00e8 perdin la rabior.Passades les hores, talleu per la meitat els cumquats, i traieu-ne els pinyols un a un de l\u2019interior.Un cop fet, talleu-los en juliana, i ajunteu-los amb la llimona, tallada tamb\u00e9 finament.Tot seguit, afegiu-hi el sucre blanc.Poseu-ho tot plegat en una cassola per\u00f2 sense foc durant quinze minuts ben bons. Remeneu-ho ben b\u00e9, perqu\u00e8 tots els ingredients hi quedin amalgamats.Despr\u00e9s enceneu el foc, i coueu-ho durant quaranta-cinc o cinquanta minuts.Passat aquest temps, deixeu-ho refredar. I quan sigui fred, ja podreu menjar la confitura.Si voleu conservar-la durant molt de temps, esterilitzeu pots de vidre, i despr\u00e9s feu un bany Maria.Si no, si la voleu consumir de seguida, la contifura es conservar\u00e0 b\u00e9 durant dos mesos."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://mengem.ara.cat/receptes/",
                    "name": "Receptes"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1586971216 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1586971216 -->
    <!-- mt = 1586971216 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1586971216 -->
    <!-- mt = 1586971200 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1586971200 -->
    <!-- mt = 1586971200 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1586971200 -->
    <!-- mt = 1586971200 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1586971200 -->
    <!-- mt = 1586971200 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1586971200 -->
    <!-- mt = 1586971200 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1586971200 -->
    <!-- mt = 1586971185 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1586971185 -->
    <!-- mt = 1586971216 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1586971216 -->
    <!-- mt = 1586971216 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1586971216 -->
    <!-- mt = 1586971216 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1586971216 -->
    <!-- mt = 1586971216 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=5ad8a37abdfeabc62012c6673f46b1d6"></script>
<!-- /mt = 1586971216 -->


    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.amp.html"/>
    
    <!-- mt = 1586971216 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1586971216 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Receptes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'TRINITAT GILBERT MARTÍNEZ');
                googletag.pubads().setTargeting('tags', ['Jo em quedo a casa','Covid-19','coronavirus']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200411_0163');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1586962667 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200411_0163', 
    'fechaPublicacionNoticia':'15-04-2020', 
    'autorNoticia':'trinitat gilbert martínez', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'jo em quedo a casa,covid-19,coronavirus', 
    'formatoNoticia':'digital', 
    'uri':'/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'2', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1586901600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1586971197 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586971197 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1196426973" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1196426973").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1196426973", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1196426973").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1196426973").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1196426973").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1196426973").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1196426973").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1196426973").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1586971199 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1586971197 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586971197 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1586971199 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_587072690" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_587072690").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_587072690", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_587072690").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_587072690").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_587072690").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_587072690").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_587072690").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_587072690").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					
				</div>
			
			
							<time class="datatime" datetime="15/04/2020">
					<span class="ara-icon-data date">15/04/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig</h1>

					  <h2 class="subtitle x13">El xef Carles Gaig proposa que preparem a casa una recepta per aprofitar els cítrics</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183457_1500x844.jpg"
              title="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig">
       <img src="/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183531_766x431.jpg" width="766" height="431" alt="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig" />
    </a>
          <a href="/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183531_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_910a1403%3Fs%3Dt&amp;via=AraMengem&amp;text=Com%20fer%20confitura%20de%20llimona%20i%20taronja%20cumquat%3F%20Recepta%20del%20cuiner%20Carles%20Gaig" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_910a1403?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Com%20fer%20confitura%20de%20llimona%20i%20taronja%20cumquat%3F%20Recepta%20del%20cuiner%20Carles%20Gaig%3A%20http%3A%2F%2Fara.cat%2F_910a1403%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig&amp;body=Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig - http://ara.cat/_910a1403?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200411_0163"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El cuiner Carles Gaig proposa als lectors de l'ARA aprofitar el temps per fer melmelades de c&iacute;trics que, un cop fetes, poden desar-se a la nevera durant dos mesos ben bons. Concretament, Gaig suggereix fer confitura ecol&ograve;gica de llimona i taronja cumquat.</p><p class="mce"><strong class="mce"><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/4zoKcz2Pwss" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div></strong></p><p class="mce"><strong class="mce">Confitura de llimona i taronja cumquat</strong></p><p class="mce"><strong class="mce">Ingredients</strong></p><p class="mce">1 quilo de llimona i cumquat<br>500 g de sucre blanc</p><p class="mce"><strong class="mce">Elaboraci&oacute;</strong></p><ul class="mce"><li class="mce">Ratlleu la pell de la llimona i la de les taronges cumquat amb l&rsquo;ajut d&rsquo;un ganivet ben dentat.</li><li class="mce">Deixeu-les en un bol amb aigua perqu&egrave; hi quedin en remull durant 24 hores com a m&iacute;nim, perqu&egrave; perdin la rabior.</li><li class="mce">Passades les hores, talleu per la meitat els cumquats, i traieu-ne els pinyols un a un de l&rsquo;interior.</li><li class="mce">Un cop fet, talleu-los en juliana, i ajunteu-los amb la llimona, tallada tamb&eacute; finament.</li><li class="mce">Tot seguit, afegiu-hi el sucre blanc.</li><li class="mce">Poseu-ho tot plegat en una cassola per&ograve; sense foc durant quinze minuts ben bons. Remeneu-ho ben b&eacute;, perqu&egrave; tots els ingredients hi quedin amalgamats.</li><li class="mce">Despr&eacute;s enceneu el foc, i coueu-ho durant quaranta-cinc o cinquanta minuts.</li><li class="mce">Passat aquest temps, deixeu-ho refredar. I quan sigui fred, ja podreu menjar la confitura.</li><li class="mce">Si voleu conservar-la durant molt de temps, esterilitzeu pots de vidre, i despr&eacute;s feu un bany Maria.</li><li class="mce">Si no, si la voleu consumir de seguida, la contifura es conservar&agrave; b&eacute; durant dos mesos.</li></ul></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/jo_em_quedo_a_casa.html"
		       class="tag x17"
		       title="Jo em quedo a casa"><span>Jo em quedo a casa</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/covid-19.html"
		       class="tag x17"
		       title="Covid-19"><span>Covid-19</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/coronavirus.html"
		       class="tag x17"
		       title="coronavirus"><span>coronavirus</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1586971185 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/panses-Recepta-Salvador-Brugues-coronavirus-covid-19-bacalla_0_2432156932.html" title="Com fer bacallà amb panses i ou dur? Recepta del cuiner Salvador Brugués">Com fer bacallà amb panses i ou dur? Recepta del cuiner Salvador Brugués</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/Avui-Que-preparo-esmorzar-diumenge-coronavirus-covid-19_0_2433356843.html" title="Avui toquen tapes! Què em preparo per esmorzar, dinar i sopar? (diumenge)">Avui toquen tapes! Què em preparo per esmorzar, dinar i sopar? (diumenge)</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Pasqua-Recepta-pastisser-Eric-Ortuno_0_2431556968.html" title="Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño">Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño</a>
      </li>
      </ol>
</div>
<!-- /mt = 1586971185 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/04/11/ARANWS20200411_0163/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1586971189 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig" href="https://mengem.ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html"
								   target="_self">Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183484_399x224.jpg">Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html" title="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/15/gurmet/confitura-llimona-Recepta-Carles-Gaig_2435766545_71183484_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Com fer confitura de llimona i taronja cumquat? Recepta del cuiner Carles Gaig"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño" href="https://mengem.ara.cat/receptes/Pasqua-Recepta-pastisser-Eric-Ortuno_0_2431556968.html"
								   target="_self">Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/10/km_0/Pasqua-Recepta-pastisser-Eric-Ortuno_2432766793_71092931_399x224.jpg">Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Pasqua-Recepta-pastisser-Eric-Ortuno_0_2431556968.html" title="Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/10/km_0/Pasqua-Recepta-pastisser-Eric-Ortuno_2432766793_71092931_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Com fer la mona de Pasqua a casa? Recepta del pastisser Eric Ortuño"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Com cuinar faves i pèsols a la catalana? Recepta de la cuinera Carme Ruscalleda">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Com cuinar faves i pèsols a la catalana? Recepta de la cuinera Carme Ruscalleda" href="https://mengem.ara.cat/receptes/com-cuinar-faves-pesols-Ruscalleda-coronavirus-covid-19_0_2430357037.html"
								   target="_self">Com cuinar faves i pèsols a la catalana? Recepta de la cuinera Carme Ruscalleda</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/11/07/suplements/Carme-Ruscalleda-ratafia-reflex-Del_2339776008_67175819_399x224.jpg">Com cuinar faves i pèsols a la catalana? Recepta de la cuinera Carme Ruscalleda</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/com-cuinar-faves-pesols-Ruscalleda-coronavirus-covid-19_0_2430357037.html" title="Com cuinar faves i pèsols a la catalana? Recepta de la cuinera Carme Ruscalleda">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/11/07/suplements/Carme-Ruscalleda-ratafia-reflex-Del_2339776008_67175819_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Com cuinar faves i pèsols a la catalana? Recepta de la cuinera Carme Ruscalleda"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Avui toca verdura! Què em preparo per dinar i sopar? (dimecres)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/15/gurmet/Avui-verdura-Que-preparo-dimecres_2435766499_71179638_315x177.jpg">Coca de recapte</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/verdura-receptes-coronavirus-covid-19-carbasso-calcot-esmorzar-dinar-sopar-dimecres-15-abril_0_2435756473.html" title="Coca de recapte">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/15/gurmet/Avui-verdura-Que-preparo-dimecres_2435766499_71179638_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Coca de recapte"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/verdura-receptes-coronavirus-covid-19-carbasso-calcot-esmorzar-dinar-sopar-dimecres-15-abril_0_2435756473.html" class="lnk gdatalayer_com_mes_contents">Avui toca verdura! Què em preparo per dinar i sopar? (dimecres)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Com fer bacallà amb panses i ou dur? Recepta del cuiner Salvador Brugués">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/14/ho_sabies/bacalla-panses-Recepta-Salvador-Brugues_2435166620_71164948_315x177.jpg">Com fer bacallà amb panses i ou dur? Recepta del cuiner Salvador Brugués</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/panses-Recepta-Salvador-Brugues-coronavirus-covid-19-bacalla_0_2432156932.html" title="Com fer bacallà amb panses i ou dur? Recepta del cuiner Salvador Brugués">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/14/ho_sabies/bacalla-panses-Recepta-Salvador-Brugues_2435166620_71164948_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Com fer bacallà amb panses i ou dur? Recepta del cuiner Salvador Brugués"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/panses-Recepta-Salvador-Brugues-coronavirus-covid-19-bacalla_0_2432156932.html" class="lnk gdatalayer_com_mes_contents">Com fer bacallà amb panses i ou dur? Recepta del cuiner Salvador Brugués</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Avui toca pasta! Què em preparo per esmorzar, dinar i sopar? (dimarts)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/13/imatges/Avui-Que-preparo-esmorzar-dimarts_2434566685_71151772_315x177.jpg">Avui toca pasta! Què em preparo per esmorzar, dinar i sopar? (dimarts)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/pasta-receptes-esmorzar-dinar-sopar-dimarts-14-abril-coronavirus-covid-19_0_2434556661.html" title="Avui toca pasta! Què em preparo per esmorzar, dinar i sopar? (dimarts)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/13/imatges/Avui-Que-preparo-esmorzar-dimarts_2434566685_71151772_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Avui toca pasta! Què em preparo per esmorzar, dinar i sopar? (dimarts)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/pasta-receptes-esmorzar-dinar-sopar-dimarts-14-abril-coronavirus-covid-19_0_2434556661.html" class="lnk gdatalayer_com_mes_contents">Avui toca pasta! Què em preparo per esmorzar, dinar i sopar? (dimarts)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Avui toquen tapes! Què em preparo per esmorzar, dinar i sopar? (diumenge)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/11/imatges/Avui-Que-preparo-esmorzar-diumenge_2433366877_71122696_315x177.jpg">Avui toquen tapes! Què em preparo per esmorzar, dinar i sopar? (diumenge)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Avui-Que-preparo-esmorzar-diumenge-coronavirus-covid-19_0_2433356843.html" title="Avui toquen tapes! Què em preparo per esmorzar, dinar i sopar? (diumenge)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/11/imatges/Avui-Que-preparo-esmorzar-diumenge_2433366877_71122696_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Avui toquen tapes! Què em preparo per esmorzar, dinar i sopar? (diumenge)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Avui-Que-preparo-esmorzar-diumenge-coronavirus-covid-19_0_2433356843.html" class="lnk gdatalayer_com_mes_contents">Avui toquen tapes! Què em preparo per esmorzar, dinar i sopar? (diumenge)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Avui toca arròs d&#039;ibèrics! Què em preparo per esmorzar, dinar i sopar? (dissabte)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/10/imatges/Avui-iberics-Que-esmorzar-dissabte_2432766861_71104214_315x177.jpg">Avui toca arròs d&#039;ibèrics! Què em preparo per esmorzar, dinar i sopar? (dissabte)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Avui-iberics-Que-esmorzar-dissabte-coronavirus-covi-19_0_2432756817.html" title="Avui toca arròs d&#039;ibèrics! Què em preparo per esmorzar, dinar i sopar? (dissabte)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/10/imatges/Avui-iberics-Que-esmorzar-dissabte_2432766861_71104214_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Avui toca arròs d&#039;ibèrics! Què em preparo per esmorzar, dinar i sopar? (dissabte)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Avui-iberics-Que-esmorzar-dissabte-coronavirus-covi-19_0_2432756817.html" class="lnk gdatalayer_com_mes_contents">Avui toca arròs d&#039;ibèrics! Què em preparo per esmorzar, dinar i sopar? (dissabte)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Avui toca bacallà! Què em preparo per esmorzar, dinar i sopar? (Divendres Sant)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/09/imatges/Avui-Que-esmorzar-Divendres-Sant_2432167055_71088907_315x177.jpg">Avui toca bacallà! Què em preparo per esmorzar, dinar i sopar? (Divendres Sant)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/esmorzar-dinar-sopar-Divendres-Sant-coronavirus-covid-19-bacalla_0_2432156956.html" title="Avui toca bacallà! Què em preparo per esmorzar, dinar i sopar? (Divendres Sant)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/09/imatges/Avui-Que-esmorzar-Divendres-Sant_2432167055_71088907_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Avui toca bacallà! Què em preparo per esmorzar, dinar i sopar? (Divendres Sant)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/esmorzar-dinar-sopar-Divendres-Sant-coronavirus-covid-19-bacalla_0_2432156956.html" class="lnk gdatalayer_com_mes_contents">Avui toca bacallà! Què em preparo per esmorzar, dinar i sopar? (Divendres Sant)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Com fer una torrada amb tomàquet al forn, espinacs saltats i ous benedictins. Recepta del xocolater Miquel Guarro">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/09/ho_sabies/benedictins-Recepta-xocolater-Miquel-Guarro_2432166963_71076483_315x177.jpg">Recepta del xocolater Miquel Guarro</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/benedictins-Recepta-xocolater-Miquel-Guarro_0_2430357052.html" title="Recepta del xocolater Miquel Guarro">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/09/ho_sabies/benedictins-Recepta-xocolater-Miquel-Guarro_2432166963_71076483_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Recepta del xocolater Miquel Guarro"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/benedictins-Recepta-xocolater-Miquel-Guarro_0_2430357052.html" class="lnk gdatalayer_com_mes_contents">Com fer una torrada amb tomàquet al forn, espinacs saltats i ous benedictins. Recepta del xocolater Miquel Guarro</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Avui toca peix! Què em preparo per esmorzar, dinar i sopar? (dijous)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/04/08/imatges/Avui-Que-preparo-esmorzar-dijous_2431567075_71060263_315x177.jpg">Avui toca peix! Què em preparo per esmorzar, dinar i sopar? (dijous)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/peix-receptes-esmorzar-dinar-sopar-dijous-9-abril-confinament-coronavirus-covid-19_0_2431557033.html" title="Avui toca peix! Què em preparo per esmorzar, dinar i sopar? (dijous)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/04/08/imatges/Avui-Que-preparo-esmorzar-dijous_2431567075_71060263_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Avui toca peix! Què em preparo per esmorzar, dinar i sopar? (dijous)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/peix-receptes-esmorzar-dinar-sopar-dijous-9-abril-confinament-coronavirus-covid-19_0_2431557033.html" class="lnk gdatalayer_com_mes_contents">Avui toca peix! Què em preparo per esmorzar, dinar i sopar? (dijous)</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1586971189 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1586971186 -->
<!-- /mt = 1586971186 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1586971196 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020_neg.png?hash=775f84579928e1fb9bba7ebd682f9207461b9ea5" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1586971196 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_124909158" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_124909158").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_124909158", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_124909158").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_124909158").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_124909158").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_124909158").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_124909158").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_124909158").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'TRINITAT GILBERT MARTÍNEZ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/confitura-llimona-Recepta-Carles-Gaig_0_2433356803.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=1576469150" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200411_0163" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200411_0163&rand=102435851" />
</noscript>
</body>
</html>