<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Rossinyols a la papillota amb morro de porc Duroc</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-09-14T17:00:20+02:00"/>
  <meta property="article:published_time" content="2019-09-14T17:00:00+02:00"/>
  <meta property="article:section" content="Receptes"/>
  <meta property="article:tag" content="recepta,mengem,Cuina catalana,cuina,Bolets,tardor"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Toni Simôes és el xef del restaurant La Taverna del Clínic, que destaca per la qualitat del producte.&amp;nbsp;  Ingrediens (per a 1 persona) 150 g de..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Toni,Simoes,del,Taverna,Clinic"/>
  <meta name="news_keywords" content="Toni, Simoes, del, Taverna, Clinic"/>
  <meta property="og:description" content="Toni Simôes és el xef del restaurant La Taverna del Clínic, que destaca per la qualitat del producte.&amp;nbsp;  Ingrediens (per a 1 persona) 150 g de..."/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384015_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Rossinyols a la papillota amb morro de porc Duroc"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Toni Simôes és el xef del restaurant La Taverna del Clínic, que destaca per la qualitat del producte.&amp;nbsp;  Ingrediens (per a 1 persona) 150 g de..."/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384015_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Rossinyols a la papillota amb morro de porc Duroc"/>


    
        <!-- mt = 1568488962 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=c4b34d55d6e3486df340fb6269556591" rel="stylesheet" type="text/css" />
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=b6d0bf80f0027ee74ace0c65bce0e11c" rel="stylesheet" type="text/css" />
<!-- /mt = 1568488962 -->

<!-- mt = 1568488953 -->
<!-- /mt = 1568488953 -->

<!-- mt = 1568489025 -->
<!-- /mt = 1568489025 -->

    <!-- mt = 1568485137 -->
<!-- /mt = 1568485137 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "BARCELONA",
        "headline": "Rossinyols a la papillota amb morro de porc Duroc",
        "url": "https://mengem.ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://mengem.ara.cat/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384002_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2019-09-14T17:00:00+02:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "mengem",
                "url": "https://mengem.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "mengem",
            "url": "https://mengem.ara.cat",
            "sameAs": [
                "https://twitter.com/AraMengem",
                "https://www.facebook.com/AraMengem/",
                "https://mengem.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2019-09-14T17:00:20+02:00",
        "mainEntityOfPage": "https://mengem.ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html",
        "articleSection": "Receptes",
        "articleBody": "Toni Sim\u00f4es \u00e9s el xef del restaurant La Taverna del Cl\u00ednic, que destaca per la qualitat del producte.&nbsp;Ingrediens (per a 1 persona)150 g de rossinyolsPebre vermell dol\u00e7Oli d\u2019oliva extra vergeSal en escamesPer bullir l\u2019orella de porc1 orella de porc Duroc1/2 pastanaga1/2 xirivia1/4 de porro1 branca d\u2019apiPebre negre en graPreparaci\u00f3 de la receptaPeleu la pastanaga i la xirivia. Talleu les puntes del porro i quedeu-vos-en nom\u00e9s la part blanca. Despr\u00e9s prepareu l\u2019api, del qual us n'haureu de quedar nom\u00e9s una branca.Ajunteu-ho tot plegat amb l\u2019orella del porc en una cassola amb aigua i feu-ho bullir durant dues hores ben bones.Mentrestant, netegeu els rossinyols. Traieu-ne la part final del peu i raspalleu-los una mica amb l\u2019ajut del ganivet per treure'n la sorra.Un cop nets, col\u00b7loqueu-los en un bol amb aigua freda i renteu-los amb les mans. Quan quedin ben taronges escorreu-los en un colador perqu\u00e8 treguin l\u2019exc\u00e9s d\u2019aigua.Ara prepareu la papillota. Poseu els rossinyols nets en un paper de plata. Saleu-los, tireu-hi un rajol\u00ed gener\u00f3s tant d\u2019oli d\u2019oliva extra verge com de vinagre de M\u00f2dena. Tot seguit, feu com un sobre ben tancat amb el paper de plata perqu\u00e8 quedi herm\u00e8tic. Col\u00b7loqueu-ho al forn durant 10 minuts a 180 \u00baC.Passat aquest temps, traieu-ho del forn, obriu el sobre herm\u00e8tic i coleu-ho en un colador. Banyeu-ho amb el l\u00edquid que haur\u00e0 quedat a la safata. Reserveu-ho.Un cop fet el bullit de verdures i porc, coleu-ho i quedeu-vos nom\u00e9s amb l\u2019orella. Talleu-la a tires primes, col\u00b7loqueu-les en un bol i amaniu-les amb un toc de pebre vermell dol\u00e7, oli d\u2019oliva extra verge i un pensament de sal en escames.MuntatgeEn un plat pla, poseu-hi els rossinyols, al mig les tires de l\u2019orella de porc i per acabar tireu-hi per sobre la salsa resultant de la papillota, que haureu remenat en\u00e8rgicament amb una cullera.Bon profit!"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://mengem.ara.cat/receptes/",
                    "name": "Receptes"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1568488791 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1568488791 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1568488962 -->
    <!-- mt = 1568488962 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1568488962 -->


    
            <link rel="alternate" title="Receptes" href="/rss/section/1108009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Receptes" href="/rss/receptes/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.amp.html"/>
    
    <!-- mt = 1568488954 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1568488954 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Receptes');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'T. GILBERT / M. MASDEU / A. MARÍN');
                googletag.pubads().setTargeting('tags', ['recepta','mengem','Cuina catalana','cuina','Bolets','tardor']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190912_0166');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1568473224 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190912_0166', 
    'fechaPublicacionNoticia':'14-09-2019', 
    'autorNoticia':'t. gilbert / m. masdeu / a. marín', 
    'idAutorNoticia':'302', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'receptes', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'recepta,mengem,cuina catalana,cuina,bolets,tardor', 
    'formatoNoticia':'digital', 
    'uri':'/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1568412000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1568488961 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1568488961 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_971354713" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_971354713").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_971354713", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_971354713").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_971354713").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_971354713").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_971354713").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_971354713").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_971354713").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1568488961 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1568488961 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1568488961 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1568488961 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_796568017" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_796568017").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_796568017", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_796568017").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_796568017").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_796568017").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_796568017").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_796568017").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_796568017").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">T. GILBERT / M. MASDEU / A. MARÍN</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">BARCELONA</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="14/09/2019">
					<span class="ara-icon-data date">14/09/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Rossinyols a la papillota amb morro de porc Duroc</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384003_1500x844.jpg"
              title="Toni Simôes és el xef del restaurant La Taverna del Clínic, que destaca per la qualitat del producte.">
       <img src="/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384075_766x431.jpg" width="766" height="431" alt="Toni Simôes és el xef del restaurant La Taverna del Clínic, que destaca per la qualitat del producte." />
    </a>
          <a href="/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384075_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Toni Simôes és el xef del restaurant La Taverna del Clínic, que destaca per la qualitat del producte."><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">T. GILBERT / M. MASDEU / A. MARÍN</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">BARCELONA</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_89755ab6%3Fs%3Dt&amp;via=AraMengem&amp;text=Rossinyols%20a%20la%20papillota%20amb%20morro%20de%20porc%20Duroc" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_89755ab6?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Rossinyols%20a%20la%20papillota%20amb%20morro%20de%20porc%20Duroc%3A%20http%3A%2F%2Fara.cat%2F_89755ab6%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Rossinyols a la papillota amb morro de porc Duroc&amp;body=Rossinyols a la papillota amb morro de porc Duroc - http://ara.cat/_89755ab6?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20190912_0166"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p lang="ca-ES" align="justify" class="mce">Toni Sim&ocirc;es &eacute;s el xef del restaurant La Taverna del Cl&iacute;nic, que destaca per la qualitat del producte.&nbsp;</p><p lang="ca-ES" align="justify" class="mce"></p><div class="inset"><figure class="media-obj"><div class="media-embed"><iframe src="https://www.youtube.com/embed/64eiJqJ_PJ0" width="100%" height="315" frameborder="0" allowfullscreen=""></iframe></div></figure></div><h2 class="mce">Ingrediens (per a 1 persona)</h2><p class="mce">150 g de rossinyols<br>Pebre vermell dol&ccedil;<br>Oli d&rsquo;oliva extra verge<br>Sal en escames</p><p class="mce"><strong class="mce">Per bullir l&rsquo;orella de porc</strong></p><p class="mce">1 orella de porc Duroc<br>1/2 pastanaga<br>1/2 xirivia<br>1/4 de porro<br>1 branca d&rsquo;api<br>Pebre negre en gra</p><h3 class="mce special">Preparaci&oacute; de la recepta</h3><p class="mce">Peleu la pastanaga i la xirivia. Talleu les puntes del porro i quedeu-vos-en nom&eacute;s la part blanca. Despr&eacute;s prepareu l&rsquo;api, del qual us n'haureu de quedar nom&eacute;s una branca.</p><p class="mce">Ajunteu-ho tot plegat amb l&rsquo;orella del porc en una cassola amb aigua i feu-ho bullir durant dues hores ben bones.</p><p class="mce">Mentrestant, netegeu els rossinyols. Traieu-ne la part final del peu i raspalleu-los una mica amb l&rsquo;ajut del ganivet per treure'n la sorra.</p><p class="mce">Un cop nets, col&middot;loqueu-los en un bol amb aigua freda i renteu-los amb les mans. Quan quedin ben taronges escorreu-los en un colador perqu&egrave; treguin l&rsquo;exc&eacute;s d&rsquo;aigua.</p><p class="mce">Ara prepareu la papillota. Poseu els rossinyols nets en un paper de plata. Saleu-los, tireu-hi un rajol&iacute; gener&oacute;s tant d&rsquo;oli d&rsquo;oliva extra verge com de vinagre de M&ograve;dena. Tot seguit, feu com un sobre ben tancat amb el paper de plata perqu&egrave; quedi herm&egrave;tic. Col&middot;loqueu-ho al forn durant 10 minuts a 180 &ordm;C.</p><p class="mce">Passat aquest temps, traieu-ho del forn, obriu el sobre herm&egrave;tic i coleu-ho en un colador. Banyeu-ho amb el l&iacute;quid que haur&agrave; quedat a la safata. Reserveu-ho.</p><p class="mce">Un cop fet el bullit de verdures i porc, coleu-ho i quedeu-vos nom&eacute;s amb l&rsquo;orella. Talleu-la a tires primes, col&middot;loqueu-les en un bol i amaniu-les amb un toc de pebre vermell dol&ccedil;, oli d&rsquo;oliva extra verge i un pensament de sal en escames.</p><h3 class="mce special">Muntatge</h3><p class="mce">En un plat pla, poseu-hi els rossinyols, al mig les tires de l&rsquo;orella de porc i per acabar tireu-hi per sobre la salsa resultant de la papillota, que haureu remenat en&egrave;rgicament amb una cullera.</p><p class="mce">Bon profit!</p><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/recepta.html"
		       class="tag x17"
		       title="recepta"><span>recepta</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/mengem.html"
		       class="tag x17"
		       title="mengem"><span>mengem</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cuina_catalana.html"
		       class="tag x17"
		       title="Cuina catalana"><span>Cuina catalana</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/cuina.html"
		       class="tag x17"
		       title="cuina"><span>cuina</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/bolets.html"
		       class="tag x17"
		       title="Bolets"><span>Bolets</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/tardor.html"
		       class="tag x17"
		       title="tardor"><span>tardor</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1568488962 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/ho_sabies/Pizza-tropical-cuiner-Jordi-Vila_0_2306169539.html" title="Pizza tropical sense pinya, així l’ha creat el cuiner Jordi Vilà">Pizza tropical sense pinya, així l’ha creat el cuiner Jordi Vilà</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/km_0/Sifo-Garriga-Consell-Cent-Barcelona_0_2306769467.html" title="La Cuina d&#039;en Garriga torna al carrer de Consell de Cent de Barcelona">La Cuina d&#039;en Garriga torna al carrer de Consell de Cent de Barcelona</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-cuinar-vitamines-minerals_0_2304969684.html" title="10 receptes imprescindibles per cuinar amb vitamines i minerals">10 receptes imprescindibles per cuinar amb vitamines i minerals</a>
      </li>
      </ol>
</div>
<!-- /mt = 1568488962 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/09/12/ARANWS20190912_0166/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1568488963 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Rossinyols a la papillota amb morro de porc Duroc">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Rossinyols a la papillota amb morro de porc Duroc" href="https://mengem.ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html"
								   target="_self">Rossinyols a la papillota amb morro de porc Duroc</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384029_399x224.jpg">Rossinyols a la papillota amb morro de porc Duroc</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html" title="Rossinyols a la papillota amb morro de porc Duroc">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/12/receptes/Toni-Simoes-del-Taverna-Clinic_2306179541_65384029_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Rossinyols a la papillota amb morro de porc Duroc"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 10 receptes imprescindibles amb proteïnes (vegetals i animals)">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="10 receptes imprescindibles amb proteïnes (vegetals i animals)" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-proteines-vegetals-animals_0_2300770112.html"
								   target="_self">10 receptes imprescindibles amb proteïnes (vegetals i animals)</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/03/receptes/receptes-imprescindibles-proteines-vegetals-animals_2300780126_65193196_399x224.jpg">10 receptes imprescindibles amb proteïnes (vegetals i animals)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-proteines-vegetals-animals_0_2300770112.html" title="10 receptes imprescindibles amb proteïnes (vegetals i animals)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/03/receptes/receptes-imprescindibles-proteines-vegetals-animals_2300780126_65193196_399x224.jpg"
                             width="399"
                             height="224"
                             alt="10 receptes imprescindibles amb proteïnes (vegetals i animals)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Gamba amb síndria, meló i alvocat">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Gamba amb síndria, meló i alvocat" href="https://mengem.ara.cat/receptes/Gamba-sindria-melo-alvocat_0_2291770869.html"
								   target="_self">Gamba amb síndria, meló i alvocat</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/08/19/receptes/Gamba-sindria-melo-alvocat_2291780895_64905490_399x224.jpg">Gamba amb síndria, meló i alvocat</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Gamba-sindria-melo-alvocat_0_2291770869.html" title="Gamba amb síndria, meló i alvocat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/08/19/receptes/Gamba-sindria-melo-alvocat_2291780895_64905490_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Gamba amb síndria, meló i alvocat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 La Cuina d&#039;en Garriga torna al carrer de Consell de Cent de Barcelona">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/13/imatges/Sifo-Garriga-Consell-Cent-Barcelona_2306779530_65413644_315x177.png">La Cuina d&#039;en Garriga torna al carrer de Consell de Cent de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/km_0/Sifo-Garriga-Consell-Cent-Barcelona_0_2306769467.html" title="La Cuina d&#039;en Garriga torna al carrer de Consell de Cent de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/13/imatges/Sifo-Garriga-Consell-Cent-Barcelona_2306779530_65413644_315x177.png"
                             width="300"
                             height="169"
                             alt="La Cuina d&#039;en Garriga torna al carrer de Consell de Cent de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/km_0/Sifo-Garriga-Consell-Cent-Barcelona_0_2306769467.html" class="lnk gdatalayer_com_mes_contents">La Cuina d&#039;en Garriga torna al carrer de Consell de Cent de Barcelona</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Els xup-xups que es mengen amb la calor">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/12/gurmet/Arros-sec-espardenyes_2306179538_65383756_315x177.jpg">Arròs sec amb espardenyes</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/xup-xups-que-mengen-calor_0_2306169521.html" title="Arròs sec amb espardenyes">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/12/gurmet/Arros-sec-espardenyes_2306179538_65383756_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Arròs sec amb espardenyes"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/xup-xups-que-mengen-calor_0_2306169521.html" class="lnk gdatalayer_com_mes_contents">Els xup-xups que es mengen amb la calor</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Pizza tropical sense pinya, així l’ha creat el cuiner Jordi Vilà">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/12/gurmet/Pizza-tropical-cuiner-Jordi-Vila_2306179565_65385970_315x177.jpg">Pizza tropical sense pinya, així l’ha creat el cuiner Jordi Vilà</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Pizza-tropical-cuiner-Jordi-Vila_0_2306169539.html" title="Pizza tropical sense pinya, així l’ha creat el cuiner Jordi Vilà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/12/gurmet/Pizza-tropical-cuiner-Jordi-Vila_2306179565_65385970_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Pizza tropical sense pinya, així l’ha creat el cuiner Jordi Vilà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Pizza-tropical-cuiner-Jordi-Vila_0_2306169539.html" class="lnk gdatalayer_com_mes_contents">Pizza tropical sense pinya, així l’ha creat el cuiner Jordi Vilà</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 10 receptes imprescindibles per cuinar amb vitamines i minerals">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/10/ho_sabies/receptes-imprescindibles-cuinar-vitamines-minerals_2304979731_65335472_315x177.jpg">10 receptes imprescindibles per cuinar amb vitamines i minerals</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-cuinar-vitamines-minerals_0_2304969684.html" title="10 receptes imprescindibles per cuinar amb vitamines i minerals">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/10/ho_sabies/receptes-imprescindibles-cuinar-vitamines-minerals_2304979731_65335472_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 receptes imprescindibles per cuinar amb vitamines i minerals"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-imprescindibles-cuinar-vitamines-minerals_0_2304969684.html" class="lnk gdatalayer_com_mes_contents">10 receptes imprescindibles per cuinar amb vitamines i minerals</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Cuina xinesa, més enllà de l&#039;arròs tres delícies">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/09/gurmet/Varietat-petites-tapes-mengen-mossegada_2304379702_65308681_315x177.jpg">Varietat de &#039;dimsum&#039;, petites tapes que es mengen d’una mossegada</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Cuina-xinesa-enlla-arros-delicies_0_2304369682.html" title="Varietat de &#039;dimsum&#039;, petites tapes que es mengen d’una mossegada">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/09/gurmet/Varietat-petites-tapes-mengen-mossegada_2304379702_65308681_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Varietat de &#039;dimsum&#039;, petites tapes que es mengen d’una mossegada"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Cuina-xinesa-enlla-arros-delicies_0_2304369682.html" class="lnk gdatalayer_com_mes_contents">Cuina xinesa, més enllà de l&#039;arròs tres delícies</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 10 raons per anar a menjar un menú de 20 euros a Bellver de Cerdanya">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/08/gurmet/raons-menjar-EUR-Bellver-Cerdanya_2303779759_65290948_315x177.jpg">10 raons per anar a menjar un menú de 20 euros a Bellver de Cerdanya</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/raons-menjar-EUR-Bellver-Cerdanya_0_2303769721.html" title="10 raons per anar a menjar un menú de 20 euros a Bellver de Cerdanya">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/08/gurmet/raons-menjar-EUR-Bellver-Cerdanya_2303779759_65290948_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 raons per anar a menjar un menú de 20 euros a Bellver de Cerdanya"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/raons-menjar-EUR-Bellver-Cerdanya_0_2303769721.html" class="lnk gdatalayer_com_mes_contents">10 raons per anar a menjar un menú de 20 euros a Bellver de Cerdanya</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 ‘Rigatoni’ farcits de verdures amb moll">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/07/imatges/Captura-Pantalla_2303179880_65278019_315x177.png">Captura de Pantalla 2019-09-07 a les 18.15.42</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Rigatoni-farcits-verdures-moll_0_2302569827.html" title="Captura de Pantalla 2019-09-07 a les 18.15.42">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/07/imatges/Captura-Pantalla_2303179880_65278019_315x177.png"
                             width="300"
                             height="169"
                             alt="Captura de Pantalla 2019-09-07 a les 18.15.42"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Rigatoni-farcits-verdures-moll_0_2302569827.html" class="lnk gdatalayer_com_mes_contents">‘Rigatoni’ farcits de verdures amb moll</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Menjar massa pot anul·lar les neurones que generen la sacietat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/09/07/suplements/ciencia/aliments-energetics-permeten-escassetat-habituals_2303179702_65260186_315x177.jpg">Els aliments energètics ens atrauen perquè permeten acumular reserves i prevenir èpoques d’escassetat habituals a la natura .</a>

                            
        
             
             
            <a class="img-item" href="https://www.ara.cat/Menjar-anullar-neurones-generen-sacietat_0_2303169688.html" title="Els aliments energètics ens atrauen perquè permeten acumular reserves i prevenir èpoques d’escassetat habituals a la natura .">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/09/07/suplements/ciencia/aliments-energetics-permeten-escassetat-habituals_2303179702_65260186_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els aliments energètics ens atrauen perquè permeten acumular reserves i prevenir èpoques d’escassetat habituals a la natura ."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NEUROCIÈNCIA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://www.ara.cat/Menjar-anullar-neurones-generen-sacietat_0_2303169688.html" class="lnk gdatalayer_com_mes_contents">Menjar massa pot anul·lar les neurones que generen la sacietat</a>
    </h2>

          <div class="signature">
	<a href="/firmes/david_bueno/" class="lnk gdatalayer_com_mes_contents">
	  <span class="ara-icon-autor author x15">David Bueno</span>
	</a>
      </div>
      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1568488963 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1568488961 -->
<!-- /mt = 1568488961 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1568488961 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1568488961 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_141915281" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_141915281").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_141915281", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_141915281").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_141915281").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_141915281").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_141915281").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_141915281").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_141915281").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Receptes';
    _sf_async_config.authors = 'T. GILBERT / M. MASDEU / A. MARÍN';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/receptes/Toni-Simoes-del-Taverna-Clinic_0_2306169526.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1108009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1108009&rand=1697698892" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190912_0166" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190912_0166&rand=1565687629" />
</noscript>
</body>
</html>