<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Vins de pluja  i de sequera</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-01-14T09:49:14+01:00"/>
  <meta property="article:published_time" content="2019-01-14T09:03:16+01:00"/>
  <meta property="article:section" content="El celler"/>
  <meta property="article:tag" content="vi,vins"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Les alteracions brusques del temps, afavorides  pel canvi climàtic, fan augmentar les diferències  entre els vins d’un any a un altre"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Vins,pluja,sequera"/>
  <meta name="news_keywords" content="Vins, pluja, sequera"/>
  <meta property="og:description" content="Les alteracions brusques del temps, afavorides  pel canvi climàtic, fan augmentar les diferències  entre els vins d’un any a un altre"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/01/14/estils_i_gent/benvinguda-vinyes-perque-aporta-dificulta_2161593857_59645089_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Vins de pluja  i de sequera"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/el_celler/Vins-pluja-sequera_0_2161583826.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Les alteracions brusques del temps, afavorides  pel canvi climàtic, fan augmentar les diferències  entre els vins d’un any a un altre"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/01/14/estils_i_gent/benvinguda-vinyes-perque-aporta-dificulta_2161593857_59645089_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Vins de pluja  i de sequera"/>


    
        <!-- mt = 1547459726 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=522892fa3996fb72cd56116d802a017f" rel="stylesheet" type="text/css" />
<!-- /mt = 1547459726 -->
    <!-- mt = 1547459801 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1547459801 -->

<!-- mt = 1547459924 -->
<!-- /mt = 1547459924 -->

<!-- mt = 1547459972 -->
<!-- /mt = 1547459972 -->

    <!-- mt = 1547455756 -->
<!-- /mt = 1547455756 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1547459726 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1547459726 -->
    <!-- mt = 1547459801 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=48f3a8025a5d7737487a1c28d66a12ba"></script>
<!-- /mt = 1547459801 -->
    <!-- mt = 1547459972 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1547459972 -->
    <!-- mt = 1547459972 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1547459972 -->
    <!-- mt = 1547459801 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1547459801 -->
    <!-- mt = 1547459973 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1547459973 -->
    <!-- mt = 1547459972 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1547459972 -->
    <!-- mt = 1547459980 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1547459980 -->
    <!-- mt = 1547459801 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1547459801 -->
    <!-- mt = 1547459801 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1547459801 -->
    <!-- mt = 1547459845 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1547459845 -->
    <!-- mt = 1547459845 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=1f049144ab74b8b8ac926957e30690c8"></script>
<!-- /mt = 1547459845 -->


    
            <link rel="alternate" title="El celler" href="/rss/section/1102009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="El celler" href="/rss/el_celler/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/el_celler/Vins-pluja-sequera_0_2161583826.html"/>
    
    <!-- mt = 1547459925 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1547459925 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'El celler');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'JORDI BES');
                googletag.pubads().setTargeting('tags', ['vi','vins']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190114_0006');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1547455760 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190114_0006', 
    'fechaPublicacionNoticia':'14-01-2019', 
    'autorNoticia':'jordi bes', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'el celler', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'vi,vins', 
    'formatoNoticia':'papel', 
    'uri':'/el_celler/Vins-pluja-sequera_0_2161583826.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1547420400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1547459971 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1547459971 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2030805534" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2030805534").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2030805534", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2030805534").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2030805534").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2030805534").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2030805534").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2030805534").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2030805534").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1547459972 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1547459971 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1547459971 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1547459972 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_986008648" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_986008648").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_986008648", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_986008648").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_986008648").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_986008648").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_986008648").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_986008648").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_986008648").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header ">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">JORDI BES</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="14/01/2019">
					<span class="ara-icon-data date">14/01/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Vins de pluja  i de sequera</h1>

					  <h2 class="subtitle x13">Les alteracions brusques del temps, afavorides  pel canvi climàtic, fan augmentar les diferències  entre els vins d’un any a un altre</h2>
		
	</div>

	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">JORDI BES</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_80d726d2%3Fs%3Dt&amp;via=AraMengem&amp;text=Vins%20de%20pluja%20%20i%20de%20sequera" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_80d726d2?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Vins%20de%20pluja%20%20i%20de%20sequera%3A%20http%3A%2F%2Fara.cat%2F_80d726d2%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Vins de pluja  i de sequera&amp;body=Vins de pluja  i de sequera - http://ara.cat/_80d726d2?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/el_celler/Vins-pluja-sequera_0_2161583826.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Quan tastem un vi acostumem a saber al primer glop si ens agrada o no ens agrada, per&ograve; dif&iacute;cilment tanquem els ulls i fem un viatge fins als or&iacute;gens que l&rsquo;han fet possible. Costa molt que ens vingui al cap que per poder arribar a la taula ha hagut de passar per unes quantes vicissituds. L&rsquo;elaboraci&oacute; que tenim a les mans &eacute;s el resultat d&rsquo;un ra&iuml;m que han modelat els viticultors i en&ograve;legs. A m&eacute;s, parteix d&rsquo;una vinya amb una gen&egrave;tica seleccionada i que creix en un terreny subjecte a uns canvis de temps constants que en molts cellers vinculen tamb&eacute; als efectes del canvi clim&agrave;tic. Ara hi ha sequera i ara plou molt, amb la qual cosa el vi de cada anyada &eacute;s diferent.</p><p class="mce">El 2018 s&rsquo;ha acomiadat com un any molt pluj&oacute;s, fins al punt que s&rsquo;han batut r&egrave;cords hist&ograve;rics de precipitaci&oacute;. La q&uuml;esti&oacute; &eacute;s com es pot arribar a notar tota aquesta aigua en una copa de vi. Des de fa uns anys la meteor&ograve;loga de RAC1, M&ograve;nica Usart, s&rsquo;ha interessat per la interacci&oacute; entre el temps atmosf&egrave;ric i els vins, i s&rsquo;ha aliat amb alguns cellers per organitzar tastos en qu&egrave; aquesta relaci&oacute; queda ben acreditada. &ldquo;M&rsquo;ha sorpr&egrave;s que en el gust dels vins hi puguis veure tan clarament reflectida la meteorologia&rdquo;, admet. Una de les millors maneres de comprovar-ho &eacute;s participant en un tast vertical en qu&egrave; es poden degustar diverses anyades d&rsquo;un mateix vi. Les difer&egrave;ncies es noten especialment en les elaboracions m&eacute;s artesanals. S&oacute;n molt evidents en un escum&oacute;s de llarga crian&ccedil;a que elabora l&rsquo;en&ograve;loga Blanca Ozc&aacute;riz al Pened&egrave;s amb el seu segell propi, El Jard&iacute; dels Sentits, i que &eacute;s un cupatge cl&agrave;ssic del cava amb les varietats xarel&middot;lo, macabeu i parellada. En el de l&rsquo;anyada del 2007 es percep clarament l&rsquo;envelliment, mentre que el del 2008 es conserva fresc i amb bona acidesa, malgrat que en tots dos casos ja ha transcorregut almenys una d&egrave;cada. Ozc&aacute;riz detalla que el primer es va originar en un any amb un temps &ldquo;mediterrani cl&agrave;ssic&rdquo; i pluj&oacute;s, cosa que va fer que el ra&iuml;m estigu&eacute;s &ldquo;m&eacute;s dilu&iuml;t&rdquo; i baix&eacute;s l&rsquo;acidesa. El segon va ser fresc i sec, amb trets m&eacute;s propis d&rsquo;&ldquo;una anyada del nord&rdquo;.</p><p class="mce">En l&rsquo;elaboraci&oacute; d&rsquo;un vi hi intervenen una infinitat de condicionants que poden passar inadvertits f&agrave;cilment. &ldquo;No hi ha un cep igual que un altre&rdquo;, remarca Delf&iacute; Sanahuja, cap d&rsquo;enologia del Grup Peralada (que es pilota des de l&rsquo;Alt Empord&agrave;). Supervisa l&rsquo;elaboraci&oacute; d&rsquo;uns 215 vins diferents cada any i ha constatat com dos ceps plantats alhora de costat poden cr&eacute;ixer amb uns quants cent&iacute;metres d&rsquo;altura de difer&egrave;ncia. Entre els elements que impacten a la vinya, Usart identifica &ldquo;molts factors&rdquo; meteorol&ograve;gics. &ldquo;El que pot fer m&eacute;s mal &eacute;s la pedra, que ho pot destrossar tot. Una gla&ccedil;ada en mal moment tamb&eacute; afecta molt. Molta calor pot fer molt mal, aigua continuada que no deixi eixugar tamb&eacute;, i el vent &eacute;s positiu per&ograve; en la mesura adequada&rdquo;, sintetitza. El millor any &eacute;s que sigui temperat i humit, conclou.</p><h3 class="mce"> L&rsquo;any de la pluja </h3><p class="mce">La protagonista del 2018 ha sigut la pluja. Si cau molta aigua, els ceps creixen amb m&eacute;s vigor i el ra&iuml;m &eacute;s m&eacute;s gros. Per&ograve; aigua abundant tamb&eacute; suposa que s&rsquo;ha d&rsquo;estar molt a sobre de la vinya perqu&egrave; hi ha el risc de tenir efectes indesitjats, com els fongs. &ldquo;Quan plou, el ra&iuml;m s&rsquo;infla i, si no t&eacute; espai per sortir, rebenta i es podreix&rdquo;, il&middot;lustra Sanahuja. En general conv&eacute; que els gotims no estiguin atape&iuml;ts. &ldquo;En un ra&iuml;m ben cuidat ja pot ploure tant com vulgui&rdquo;, sost&eacute; l&rsquo;en&ograve;leg. Detalla que a l&rsquo;Empord&agrave; els ha plogut a la primavera, i que no ho ha tornat a fer fins que la verema ja ha estat gaireb&eacute; finalitzada. &ldquo;La qualitat del 2018 ha sigut molt bona&rdquo;, subratlla, per&ograve; no a tot arreu han tingut la mateixa sort amb la pluja.</p><p class="mce">En algunes zones ha fet disminuir el pol&middot;len a la primavera, cosa que dificulta la transici&oacute; de flor a ra&iuml;m, i ha retardat la verema, explica la professora de l&rsquo;&agrave;rea de viticultura de la Universitat Rovira i Virgili (URV) Assumpta Mateos, que tamb&eacute; assessora el celler Clos Barenys de Vila-seca (Tarragon&egrave;s). Tot i aix&iacute;, pronostica que en els vins de gamma mitjana augmentar&agrave; la qualitat perqu&egrave; s&rsquo;ha sigut m&eacute;s selectiu a l&rsquo;hora d&rsquo;escollir el ra&iuml;m per als m&eacute;s bons, que fins i tot poden millorar. L&rsquo;ideal &eacute;s, segons Mateos, que la vinya pateixi &ldquo;cert estr&egrave;s h&iacute;dric&rdquo; per concentrar els sucres que despr&eacute;s han de transformar-se en alcohol, si b&eacute; amb mesura. Ho sap b&eacute; Judit Sogas, en&ograve;loga i viticultora del celler Rubi&oacute; de S&ograve;ls (Noguera). Es defineix com &ldquo;una fan del clima&rdquo; i en fa un seguiment exhaustiu a la vinya. Creu que el 2018 ha sigut &ldquo;un molt bon any&rdquo; i espera que enguany &ldquo;encara pugui ser millor&rdquo;. Celebra que les pluges han deixat enrere &ldquo;tres anys molt extrems de calor i sequera&rdquo; que van culminar el 2017 amb la mort de m&eacute;s d&rsquo;un 20% dels ceps de la seva finca. La vinya ha acumulat reserves per brotar amb for&ccedil;a a la primavera.</p><p class="mce">A l&rsquo;Empord&agrave; tamb&eacute; saben b&eacute; qu&egrave; &eacute;s patir una ventada quan bufa la tramuntana. &ldquo;Fa estressar molt els ceps&rdquo;, recalca Sanahuja. Es trenquen els sarments i es perd el ra&iuml;m, i la pol&middot;linitzaci&oacute; tamb&eacute; es pot veure dificultada, de manera que els gotims poden acabar redu&iuml;ts a la meitat. Ara b&eacute;, el vent tamb&eacute; facilita que les vinyes s&rsquo;assequin r&agrave;pidament despr&eacute;s de la pluja i evitin la proliferaci&oacute; dels fongs.</p><p class="mce">Un altre problema s&oacute;n les pedregades, que poden causar grans estralls en indrets com el Pallars Juss&agrave;, on han tingut &ldquo;una incid&egrave;ncia important&rdquo;, explica Ra&uuml;l Bobet, del celler Castell d&rsquo;Enc&uacute;s, que t&eacute; unes xarxes per evitar que la pedra malmeti el ra&iuml;m. Les gelades s&oacute;n un perill especialment a l&rsquo;inici de la primavera amb la brotada ja en marxa o a finals de setembre quan no s&rsquo;ha culminat encara la verema, mentre que la neu &eacute;s benvinguda per l&rsquo;aportaci&oacute; d&rsquo;aigua per&ograve; dificulta els treballs en el camp.</p><h3 class="mce">El clima &ldquo;est&agrave; molt alterat&rdquo; </h3><p class="mce">Els cellers tenen assumit que han de conviure amb la incertesa que genera el canvi clim&agrave;tic. &ldquo;La variabilitat dels vins es pot veure molt m&eacute;s tocada&rdquo;, mant&eacute; Antoni Falc&oacute;n, de Vins de Taller (Alt Empord&agrave;), ja que &ldquo;el clima est&agrave; molt alterat&rdquo;. Ho exemplifica amb el fet que poden patir una gelada i despr&eacute;s la temperatura pot pujar a 25 graus i ploure. Els viticultors tenen clar que en aquest context han d&rsquo;aplicar t&egrave;cniques que garanteixin un ra&iuml;m de qualitat si volen que el vi tamb&eacute; ho sigui. &ldquo;El viticultor agafa un paper molt protagonista&rdquo;, ressalta Falc&oacute;n, que veu el futur &ldquo;m&eacute;s en la viticultura que en l&rsquo;enologia&rdquo;, o sigui en posar molt d&rsquo;&egrave;mfasi a tenir molta cura del camp.</p><p class="mce">Creu que les varietats de ra&iuml;m que tindran continu&iuml;tat seran capaces d&rsquo;adaptar-se tant en episodis de sequera com d&rsquo;aigua abundant. Mateos ressalta que un dels efectes de l&rsquo;increment de temperatures &eacute;s que &ldquo;el ra&iuml;m madura abans&rdquo;, i admet que al Tarragon&egrave;s ja els costa collir-lo a una graduaci&oacute; alcoh&ograve;lica inferior a 15 graus. &ldquo;Per sobre de 15 graus no es considera vi, sin&oacute; licor&rdquo;, recorda, i apunta que caldr&agrave; apostar per varietats que maduren tard. Tamb&eacute; destaca que els canvis han perm&egrave;s plantar vinyes en zones m&eacute;s elevades, com al Pirineu.</p><article class="inset-story-complement"><h3 class="mce">Els senglars tamb&eacute; fan de les seves</h3><p class="mce">Els fen&ograve;mens atmosf&egrave;rics no s&oacute;n els &uacute;nics que fan tremolar els viticultors. Ocells, insectes i senglars poden resultar un aut&egrave;ntic maldecap i causar p&egrave;rdues importants. &ldquo;Al voltant del 30% del ra&iuml;m de la finca de Garbet &eacute;s a la panxa dels senglars&rdquo;, detalla Delf&iacute; Sanahuja, en&ograve;leg del Grup Peralada. Es tracta d&rsquo;un indret davant del mar a Colera d&rsquo;on Peralada obt&eacute; els vins de gamma m&eacute;s alta.</p></article><p class="mce"><span class="mce"></span></p><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/vi.html"
		       class="tag x17"
		       title="vi"><span>vi</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/vins.html"
		       class="tag x17"
		       title="vins"><span>vins</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1547459972 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Curri-llenties-arros_0_2159784115.html" title="Curri de llenties i arròs">Curri de llenties i arròs</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/entre_fogons/Cop-jubilacio-Can-Saia-Ni_0_2160983885.html" title="Can Saia, cop de puny a la jubilació">Can Saia, cop de puny a la jubilació</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/Que-menjarem-aquest_0_2159784111.html" title="Què menjarem aquest 2019?">Què menjarem aquest 2019?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1547459972 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/01/14/ARANWS20190114_0006/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1547459972 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Can Saia, cop de puny a la jubilació">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/13/suplements/diumenge/Cop-jubilacio-Can-Saia-Ni_2160993893_59587079_315x177.jpg">Cop de puny a la jubilació</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Cop-jubilacio-Can-Saia-Ni_0_2160983885.html" title="Cop de puny a la jubilació">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/13/suplements/diumenge/Cop-jubilacio-Can-Saia-Ni_2160993893_59587079_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cop de puny a la jubilació"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Cop-jubilacio-Can-Saia-Ni_0_2160983885.html" class="lnk gdatalayer_com_mes_contents">Can Saia, cop de puny a la jubilació</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Curri de llenties i arròs">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/11/receptes/Curri-llenties-arros_2159794149_59585885_315x177.jpg">Curri de llenties i arròs</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Curri-llenties-arros_0_2159784115.html" title="Curri de llenties i arròs">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/11/receptes/Curri-llenties-arros_2159794149_59585885_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Curri de llenties i arròs"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Curri-llenties-arros_0_2159784115.html" class="lnk gdatalayer_com_mes_contents">Curri de llenties i arròs</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Què menjarem aquest 2019?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/11/gurmet/seran-nostres-taules-aquest_2159794146_59585656_315x177.jpg">Com seran les nostres taules aquest 2019?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Que-menjarem-aquest_0_2159784111.html" title="Com seran les nostres taules aquest 2019?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/11/gurmet/seran-nostres-taules-aquest_2159794146_59585656_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Com seran les nostres taules aquest 2019?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Que-menjarem-aquest_0_2159784111.html" class="lnk gdatalayer_com_mes_contents">Què menjarem aquest 2019?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Contra el fred, plats que escalfen. Les 10 receptes imprescindibles per menjar amb cullera">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/11/imatges/Contra-escalfen-receptes-imprescindibles-cullera_2159794169_59587766_315x177.jpg">Contra el fred, plats que escalfen. Les 10 receptes imprescindibles per menjar amb cullera</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Contra-escalfen-receptes-imprescindibles-cullera_0_2159784119.html" title="Contra el fred, plats que escalfen. Les 10 receptes imprescindibles per menjar amb cullera">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/11/imatges/Contra-escalfen-receptes-imprescindibles-cullera_2159794169_59587766_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Contra el fred, plats que escalfen. Les 10 receptes imprescindibles per menjar amb cullera"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/Contra-escalfen-receptes-imprescindibles-cullera_0_2159784119.html" class="lnk gdatalayer_com_mes_contents">Contra el fred, plats que escalfen. Les 10 receptes imprescindibles per menjar amb cullera</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Tanca el primer restaurant nudista de París">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/10/ho_sabies/seves-postres-propia-cuina-bistronomica_2159194265_59563629_315x177.png">Una de les seves postres pròpia de la cuina &#039;bistronòmica&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/restaurant-nudista-Paris-diu-ade_0_2159184200.html" title="Una de les seves postres pròpia de la cuina &#039;bistronòmica&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/10/ho_sabies/seves-postres-propia-cuina-bistronomica_2159194265_59563629_315x177.png"
                             width="300"
                             height="169"
                             alt="Una de les seves postres pròpia de la cuina &#039;bistronòmica&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/restaurant-nudista-Paris-diu-ade_0_2159184200.html" class="lnk gdatalayer_com_mes_contents">Tanca el primer restaurant nudista de París</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 La compra de productes d’impuls al súper és la culpable de la mala alimentació?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/09/salut_i_nutricio/compra-productes-impuls-culpable-alimentacio_2158594367_59541724_315x177.jpg">La compra de productes d’impuls al súper és la culpable de la mala alimentació?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/compra-productes-impuls-culpable-alimentacio_0_2158584308.html" title="La compra de productes d’impuls al súper és la culpable de la mala alimentació?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/09/salut_i_nutricio/compra-productes-impuls-culpable-alimentacio_2158594367_59541724_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La compra de productes d’impuls al súper és la culpable de la mala alimentació?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/compra-productes-impuls-culpable-alimentacio_0_2158584308.html" class="lnk gdatalayer_com_mes_contents">La compra de productes d’impuls al súper és la culpable de la mala alimentació?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Xavier Vega: “La vaixella ha de ser funcional però també ha d’ajudar a comunicar el discurs del xef”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/07/ho_sabies/Xavier-Vega-ha-funcional-comunicar_2157394482_59497709_315x177.jpg">Xavier Vega: “La vaixella ha de ser funcional però també ha d’ajudar a comunicar el discurs del xef”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Xavier-Vega-ha-funcional-comunicar_0_2157384414.html" title="Xavier Vega: “La vaixella ha de ser funcional però també ha d’ajudar a comunicar el discurs del xef”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/07/ho_sabies/Xavier-Vega-ha-funcional-comunicar_2157394482_59497709_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Xavier Vega: “La vaixella ha de ser funcional però també ha d’ajudar a comunicar el discurs del xef”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Xavier-Vega-ha-funcional-comunicar_0_2157384414.html" class="lnk gdatalayer_com_mes_contents">Xavier Vega: “La vaixella ha de ser funcional però també ha d’ajudar a comunicar el discurs del xef”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Hostal de Montclar, preservant l’essència  de la cuina berguedana">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/01/06/suplements/diumenge/Preservant-berguedana-Hostal-Montclar-Ni_2156794303_59413211_315x177.jpg">Preservant l’essència  de la cuina berguedana  Hostal de Montclar Ni un dia a casa</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Preservant-berguedana-Hostal-Montclar-Ni_0_2156784307.html" title="Preservant l’essència  de la cuina berguedana  Hostal de Montclar Ni un dia a casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/01/06/suplements/diumenge/Preservant-berguedana-Hostal-Montclar-Ni_2156794303_59413211_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Preservant l’essència  de la cuina berguedana  Hostal de Montclar Ni un dia a casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Ni un dia a casa</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Preservant-berguedana-Hostal-Montclar-Ni_0_2156784307.html" class="lnk gdatalayer_com_mes_contents">Hostal de Montclar, preservant l’essència  de la cuina berguedana</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1547459972 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1547459748 -->
<!-- /mt = 1547459748 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1547459955 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1547459955 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1546954469" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1546954469").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1546954469", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1546954469").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1546954469").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1546954469").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1546954469").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1546954469").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1546954469").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'El celler';
    _sf_async_config.authors = 'JORDI BES';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/el_celler/Vins-pluja-sequera_0_2161583826.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1102009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1102009&rand=1287626009" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190114_0006" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190114_0006&rand=1412001500" />
</noscript>
</body>
</html>