<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-04-15T13:09:30+02:00"/>
  <meta property="article:published_time" content="2019-04-15T10:39:07+02:00"/>
  <meta property="article:section" content="Salut i nutrició"/>
  <meta property="article:tag" content="microplàstics,la plaga dels plàstics"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El doctor en química Antoni Sánchez Ferrer sosté que un canvi d&#039;hàbits reduiria l&#039;ús dels plàstics"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Mengem,plastic,incorpora,trofica,consumim"/>
  <meta name="news_keywords" content="Mengem, plastic, incorpora, trofica, consumim"/>
  <meta property="og:description" content="El doctor en química Antoni Sánchez Ferrer sosté que un canvi d&#039;hàbits reduiria l&#039;ús dels plàstics"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/04/15/imatges/menjar-no-llenca215079491259271911651x366_2216188432_62005952_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/salut_i_nutricio/Mengem-plastic-incorpora-trofica-consumim_0_2216178423.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El doctor en química Antoni Sánchez Ferrer sosté que un canvi d&#039;hàbits reduiria l&#039;ús dels plàstics"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/04/15/imatges/menjar-no-llenca215079491259271911651x366_2216188432_62005952_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;"/>


    
        <!-- mt = 1555334669 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=522892fa3996fb72cd56116d802a017f" rel="stylesheet" type="text/css" />
<!-- /mt = 1555334669 -->
    <!-- mt = 1555334669 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=6fc9fcc0f0b6e8fa9b1bc1f44527d8c3" rel="stylesheet" type="text/css" />
<!-- /mt = 1555334669 -->

<!-- mt = 1555334669 -->
<!-- /mt = 1555334669 -->

<!-- mt = 1555334669 -->
<!-- /mt = 1555334669 -->

    <!-- mt = 1555326573 -->
<!-- /mt = 1555326573 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=b4040109d2b5171a090f0130be151e5d"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1555334670 -->
    <!-- mt = 1555334670 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1555334670 -->


    
            <link rel="alternate" title="Salut i nutrició" href="/rss/section/1109009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Salut i nutrició" href="/rss/salut_i_nutricio/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/salut_i_nutricio/Mengem-plastic-incorpora-trofica-consumim_0_2216178423.html"/>
    
    <!-- mt = 1555334670 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1555334670 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Salut i nutrició');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Trinitat Gilbert');
                googletag.pubads().setTargeting('tags', ['microplàstics','la plaga dels plàstics']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20190415_0063');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1555326578 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190415_0063', 
    'fechaPublicacionNoticia':'15-04-2019', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'salut i nutrició', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'microplàstics,la plaga dels plàstics', 
    'formatoNoticia':'digital', 
    'uri':'/salut_i_nutricio/Mengem-plastic-incorpora-trofica-consumim_0_2216178423.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1555279200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1555326576 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555326576 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_821152162" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_821152162").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_821152162", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_821152162").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_821152162").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_821152162").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_821152162").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_821152162").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_821152162").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1555326578 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1555326576 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555326576 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1555326578 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1326958511" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1326958511").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1326958511", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1326958511").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1326958511").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1326958511").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1326958511").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1326958511").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1326958511").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

    <div class="row content">
        <div class="col732">
            <div class="flex-wrap">
                <div class="box">

                    <div class="aperture-header small interview interview">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					
				</div>
			
			
							<time class="datatime" datetime="15/04/2019">
					<span class="ara-icon-data date">15/04/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

					<span class="interviewee t12">Antoni Sánchez Ferrer</span><!-- .interviewee -->
		
		<h1 class="headline t2">&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;</h1>

					  <h2 class="subtitle x13">El doctor en química Antoni Sánchez Ferrer sosté que un canvi d'hàbits reduiria l'ús dels plàstics</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/04/15/imatges/menjar-no-llenca215079491259271911651x366_2216188432_62005938_651x366.jpg"
              title="menjar-no-llenca_2150794912_59271911_651x366 / FRANCESC MELCION">
       <img src="/2019/04/15/imatges/menjar-no-llenca215079491259271911651x366_2216188432_62006012_766x431.jpg" width="766" height="431" alt="menjar-no-llenca_2150794912_59271911_651x366 / FRANCESC MELCION" />
    </a>
          <a href="/2019/04/15/imatges/menjar-no-llenca215079491259271911651x366_2216188432_62006012_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="menjar-no-llenca_2150794912_59271911_651x366 / FRANCESC MELCION"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					</div><!-- .signature -->
	
	
</div>

                </div>
            </div>

            <div class="flex-wrap">
                <div class="col150">
                    <div class="box sticky">
                        <div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_841832f7%3Fs%3Dt&amp;via=AraMengem&amp;text=%22Ingerim%20pl%C3%A0stic%20perqu%C3%A8%20s%E2%80%99incorpora%20a%20la%20cadena%20tr%C3%B2fica%20a%20trav%C3%A9s%20%20dels%20animals%20que%20consumim%20nosaltres%20despr%C3%A9s%22" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_841832f7?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%22Ingerim%20pl%C3%A0stic%20perqu%C3%A8%20s%E2%80%99incorpora%20a%20la%20cadena%20tr%C3%B2fica%20a%20trav%C3%A9s%20%20dels%20animals%20que%20consumim%20nosaltres%20despr%C3%A9s%22%3A%20http%3A%2F%2Fara.cat%2F_841832f7%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: &quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;&amp;body=&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot; - http://ara.cat/_841832f7?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">1</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/salut_i_nutricio/Mengem-plastic-incorpora-trofica-consumim_0_2216178423.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
                    </div>
                </div>

                <div class="col532">
                    <div class="box">
                        <div class="mce-body"><p class="teaser mce"><b>Prendre consciència del malbaratament de les bosses de plàstic d'un sol ús podria fer-nos pensar en utilitzar carmanyoles, garrafes i bosses de tela. L'expert també recomana beure de fonts públiques i reomplir les ampolles de vidre o cantimplores, perquè l’aigua potable dels municipis és la més segura i barata.</b></p><p class="question mce"><strong class="mce">Com ingerim els pl&agrave;stics sense adonar-nos-en?</strong></p><p class="answer mce"><span class="mce">En primer lloc, perqu&egrave; s&rsquo;incorporen a la cadena tr&ograve;fica via l&rsquo;alimentaci&oacute; dels animals que, despr&eacute;s, consumim nosaltres. I, despr&eacute;s, perqu&egrave; els pl&agrave;stics contaminen els aliments processats que hi estan en contacte directe, i que consumirem m&eacute;s tard. Acostumen a ser pl&agrave;stics &ndash;micropl&agrave;stics&ndash; de mides mil&middot;lim&egrave;triques o inferiors (de 5.000 a 1 micr&oacute;, &eacute;s a dir, de 5 a 0,001 mil&middot;l&iacute;metres).</span></p><p class="answer mce">Respecte als primers, hem de parlar de micropl&agrave;stics que s&rsquo;introdueixen al medi ambient a causa de l&rsquo;activitat humana, i acostumen a ser fibres artificials o part&iacute;cules pl&agrave;stiques provinents del rentat de la roba feta amb teixits artificials &ndash;nilons, poli&egrave;sters, poliuretans, acr&iacute;lics, silicones...&ndash; o de l&rsquo;&uacute;s de materials pl&agrave;stics despr&eacute;s d&rsquo;un proc&eacute;s de degradaci&oacute; mec&agrave;nica &ndash;neum&agrave;tics, cobertures, escumes, soles del cal&ccedil;at, xarxes de pescar...&ndash;, respectivament.</p><p class="answer mce">Tamb&eacute; hi ha un grup de micropl&agrave;stics que conformen productes provinents de la degradaci&oacute; qu&iacute;mica &ndash;oxidaci&oacute; i hidr&ograve;lisi&ndash; i f&iacute;sica &ndash;t&egrave;rmica i mec&agrave;nica&ndash; de productes pl&agrave;stics exposats a les condicions ambientals, per exemple, bosses, envasos, ampolles, teles, films... &ndash;polietil&egrave; (PE), polipropil&egrave; (PP), politereftalat d&rsquo;etil&egrave; (PET), poliestir&egrave; (PS), policlorur de vinil (PVC)&ndash; que acostumem a llen&ccedil;ar o abocar de manera descontrolada.</p><p class="answer mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/04/15/imatges/plastics-entren-ambient-activitat-humana_2216188433_62006014_651x366.jpg" class="img-item mce gdatalayer_com_lnk" title="Els pl&agrave;stics entren al medi ambient a causa de l'activitat humana">
			<img src="https://mengem.ara.cat/2019/04/15/imatges/plastics-entren-ambient-activitat-humana_2216188433_62006048_340x191.jpg" width="340" height="191" alt="Els pl&agrave;stics entren al medi ambient a causa de l'activitat humana"></a>
		<a href="https://mengem.ara.cat/2019/04/15/imatges/plastics-entren-ambient-activitat-humana_2216188433_62006014_651x366.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Els pl&agrave;stics entren al medi ambient a causa de l'activitat humana
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="answer mce">Normalment, totes aquestes micropart&iacute;cules pl&agrave;stiques, els seus productes de degradaci&oacute; o els additius que contenen contaminen tant l&rsquo;aire (pols que inhalem) com el s&ograve;l i les aig&uuml;es (mars, rius i llacs), tot i que l&rsquo;aire i els rius actuen m&eacute;s com a mitjans de transport i la resta s&oacute;n on m&eacute;s s&rsquo;acumulen. Aqu&iacute; &eacute;s on els micropl&agrave;stics i els seus derivats poden entrar a la cadena aliment&agrave;ria via ingesti&oacute;, volunt&agrave;riament o no, dels &eacute;ssers vius que els habiten. Aquests animals poden excretar, acumular o incorporar tots aquest components pl&agrave;stics a la seva massa corporal. Aix&iacute; doncs, si consumim aquests animals podem introduir totes aquestes part&iacute;cules al nostre cos.</p><p class="question mce"><strong class="mce">I el pl&agrave;stic amb qu&egrave; emboliquem els aliments, el segon grup que indiques que contamina els aliments, com &eacute;s?</strong></p><p class="answer mce">El segon grup de pl&agrave;stics s&oacute;n aquells aptes per empaquetar i embolicar productes alimentaris &ndash;carn, llet, mantega, gelats...&ndash; S&oacute;n els pl&agrave;stics de contacte alimentari o 'food-contact plastics'. S&oacute;n molt comuns, for&ccedil;a econ&ograve;mics, f&agrave;cils de processar i d'identificar pel s&iacute;mbol (una copa i una forquilla), aix&iacute; com pel s&iacute;mbol-n&uacute;mero i acr&ograve;nim a l&rsquo;env&agrave;s de cada pl&agrave;stic: polietil&egrave; (PE, HDPE, LDPE), polipropil&egrave; (PP), politereftalat d&rsquo;etil&egrave; (PET), poliestir&egrave; d&rsquo;alt impacte (HIPS) i policarbonat (PC).</p><p class="answer mce">Per si mateixos no tenen cap mena de risc, per&ograve; sovint es formulen i es processen afegint-hi mol&egrave;cules petites que aporten altres propietats i, per exemple, eviten que el pl&agrave;stic s&rsquo;endureixi (cristal&middot;litzi). Amb el temps, aquests compostos poden migrar a la superf&iacute;cie i contaminar la superf&iacute;cie del producte en contacte. Una altra font de contaminaci&oacute; s&oacute;n el reciclat o les condicions de processat d&rsquo;alguns pl&agrave;stics. La degradaci&oacute; pot produir pl&agrave;stics de cadena m&eacute;s curta o oxidar-ne l&rsquo;estructura, introduint contaminants en els aliments. La soluci&oacute; es utilitzar nom&eacute;s pl&agrave;stics novells i amb el m&iacute;nim d&rsquo;additius quan s&oacute;n d&rsquo;&uacute;s alimentari.&nbsp;</p><p class="question mce"><strong class="mce">El s&iacute;mbol internacional que es fa servir en els aliments empaquetats, qu&egrave; indica exactament?</strong><strong class="mce"></strong></p><p class="answer mce">Aquest s&iacute;mbol internacional indica que els materials emprats per contenir, empaquetar o embolicar aliments poden estar en contacte directe amb els aliments.</p><p class="answer mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/04/15/imatges/Aquest-materials-empaquetar-aliments-contacte_2216188431_62005862_416x425.png" class="img-item mce gdatalayer_com_lnk" title="Aquest s&iacute;mbol indica que els materials fets servir per empaquetar els aliments hi poden estar en contacte">
			<img src="https://mengem.ara.cat/2019/04/15/imatges/Aquest-materials-empaquetar-aliments-contacte_2216188431_62005886_532x400.png" width="532" height="400" alt="Aquest s&iacute;mbol indica que els materials fets servir per empaquetar els aliments hi poden estar en contacte"></a>
		<a href="https://mengem.ara.cat/2019/04/15/imatges/Aquest-materials-empaquetar-aliments-contacte_2216188431_62005862_416x425.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Aquest s&iacute;mbol indica que els materials fets servir per empaquetar els aliments hi poden estar en contacte
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">Quins efectes provoquen els pl&agrave;stics ingerits (inconscientment) en l&rsquo;organisme hum&agrave;?</p><p class="answer mce">No hi ha evid&egrave;ncies clares dels efectes que els micropl&agrave;stics poden causar-nos, per&ograve; o b&eacute; els excretem amb les femtes o s&rsquo;acumulen i es queden als nostres teixits corporals sense afectar-nos o b&eacute; hi interaccionen i provoquen el mal funcionament del teixit on es localitzen.</p><p class="answer mce">Els pl&agrave;stics s&oacute;n productes d&rsquo;origen artificial creats per l&rsquo;&eacute;sser hum&agrave;, excepte els biopl&agrave;stics o biopol&iacute;mers, i per tant si no es troben a la natura el m&eacute;s probable &eacute;s que siguin o inerts, s'acumulin o no s&rsquo;acumulin (cap activitat), o que produeixin efectes negatius (activitat negativa) al nostre organisme.</p><p class="question mce">&nbsp;Quines conseq&uuml;&egrave;ncies tenen per al sistema endocr&iacute;?</p><p class="answer mce">Com que els pl&agrave;stics s&oacute;n de naturalesa hidrof&ograve;bica &ndash;no es barregen amb l&rsquo;aigua&ndash;, tenen la capacitat d&rsquo;absorbir compostos qu&iacute;mic hidrof&ograve;bics <span class="mce">com els herbicides, pesticides o fungicides</span><span class="mce"></span> o coordinar metalls. &Eacute;s a dir, poden transportar compostos potencialment perillosos per als organismes vius o per a nosaltres si els consumim.</p><p class="answer mce">Un altre perill potencial &eacute;s la mol&egrave;cula que constitueix el pl&agrave;stic <span class="mce">i els additius que incorporen en la seva formulaci&oacute;</span><span class="mce"></span>. Recordem que un pl&agrave;stic es una cadena formada per la repetici&oacute; d&rsquo;una mol&egrave;cula que es repeteix moltes vegades (mon&ograve;mer) enganxant-se amb si mateixa de manera repetitiva. Pol&iacute;mers ho s&oacute;n els pl&agrave;stics d&rsquo;&uacute;s quotidi&agrave;, per&ograve; tamb&eacute; ho s&oacute;n el mid&oacute; que mengem, les prote&iuml;nes dels nostres m&uacute;sculs o el nostre ADN. Llavors resulta que algunes d&rsquo;aquestes entitats moleculars s&oacute;n potencialment perilloses per culpa de la seva toxicitat o carcinogenicitat quan interaccionen amb material gen&egrave;tic, enzim&agrave;tic o hormonal.</p><p class="answer mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/04/15/imatges/avantatatges-densitat-processat-consideren-inconvenients_2216188435_62006166_651x376.jpg" class="img-item mce gdatalayer_com_lnk" title="Els avantatges del pl&agrave;stic s&oacute;n la seva baixa densitat, el processament f&agrave;cil i el baix preu, per&ograve; ara tamb&eacute; es tenen en compte els inconvenients">
			<img src="https://mengem.ara.cat/2019/04/15/imatges/avantatatges-densitat-processat-consideren-inconvenients_2216188435_62006190_532x400.jpg" width="532" height="400" alt="Els avantatges del pl&agrave;stic s&oacute;n la seva baixa densitat, el processament f&agrave;cil i el baix preu, per&ograve; ara tamb&eacute; es tenen en compte els inconvenients"></a>
		<a href="https://mengem.ara.cat/2019/04/15/imatges/avantatatges-densitat-processat-consideren-inconvenients_2216188435_62006166_651x376.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Els avantatges del pl&agrave;stic s&oacute;n la seva baixa densitat, el processament f&agrave;cil i el baix preu, per&ograve; ara tamb&eacute; es tenen en compte els inconvenients
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce"><strong class="mce">Et refereixes al bisfenol A, conegut amb les sigles BPA?</strong></p><p class="answer mce">S&iacute;, un clar exemple &eacute;s el grup de compostos com el bisfenol A (BPA), els tereftalats i ftalats, que s&oacute;n mon&ograve;mers de certs pl&agrave;stics, aix&iacute; com 2-isopropiltioxantona (ITX), 4-metilbenzofenona (4MBF), que s&oacute;n additius. Aquests compostos tenen en com&uacute; una estructura c&iacute;clica anomenada arom&agrave;tica, com la del benz&egrave;, el fenol i el tolu&egrave;, que s&oacute;n t&ograve;xics i perillosos.&nbsp;</p><p class="answer mce">No hi ha estudis concloents, per&ograve; tot sembla indicar que la pres&egrave;ncia d&rsquo;aquests&nbsp;compostos pot afectar tant el sistema endocr&iacute; com el funcionament de les prote&iuml;nes amb funci&oacute; enzim&agrave;tica. Malgrat aix&ograve;, fa falta m&eacute;s investigaci&oacute; tant en l&rsquo;&agrave;mbit de la producci&oacute; de materials inerts com en l'&agrave;mbit m&egrave;dic per controlar-ne els efectes negatius a curt i llarg termini, i aquesta &eacute;s una tasca dels cient&iacute;fics amb el suport econ&ograve;mic dels estats i entitats supranacionals.</p><p class="question mce">Quina &eacute;s la legislaci&oacute; vigent sobre l'&uacute;s dels pl&agrave;stics per als aliments?</p><p class="answer mce">Els pl&agrave;stics, per la seva baixa densitat, f&agrave;cil processament i baix preu s&oacute;n ideals per protegir i transportar els aliments. Molts aliments empaquetats amb pl&agrave;stics estan sota una atmosfera de nitrogen o di&ograve;xid de carboni per impedir que s'oxidin (rancidesa) o la pres&egrave;ncia de microorganismes (toxicitat) i per allargar-ne la vida &uacute;til de consum. De la mateixa manera, transportar productes envasats amb pl&agrave;stics redueix els costos de transport i el seu emmagatzematge.</p><p class="answer mce">Tot i aquests avantatges, hi ha una s&egrave;rie de preocupacions per la naturalesa artificial dels pl&agrave;stics per possible contaminaci&oacute; dels productes que protegeixen i amb els quals estan en contacte directe. Aqu&iacute; &eacute;s on la legislaci&oacute; nacional i supranacional juga un paper molt important, perqu&egrave; tota la ind&uacute;stria aliment&agrave;ria i farmac&egrave;utica la segueix estrictament, fil per randa... per&ograve; no la ind&uacute;stria cosm&egrave;tica!</p><p class="question mce">&Eacute;s clara, la legislaci&oacute;?</p><p class="answer mce">La legislaci&oacute; &eacute;s clara i molt reguladora. L&rsquo;entitat que emet les normes a nivell europeu &eacute;s l&rsquo;<a href="http://www.efsa.europa.eu" class="mce gdatalayer_com_lnk">Autoritat Europea de Seguretat Aliment&agrave;ria, l'EFSA</a> (European Food Safety Authority, en el seu acr&ograve;nim en angl&egrave;s). En l'&agrave;mbit catal&agrave;, tenim l&rsquo;<a href="http://acsa.gencat.cat/ca/inici" class="mce gdatalayer_com_lnk">Ag&egrave;ncia Catalana de Seguretat Aliment&agrave;ria</a>.</p><p class="answer mce">Nom&eacute;s un cert tipus de pl&agrave;stics s&oacute;n aptes per al contacte amb els aliments, i nom&eacute;s es poden fer servir uns certs additius. Tot i aix&ograve;, no s&rsquo;atura aqu&iacute;. Cal controlar el producte des de la primera mat&egrave;ria fins al producte final en tots els seus passos de producci&oacute;, modificaci&oacute;, transport i emmagatzematge. &Eacute;s a dir, hi ha un seguiment escrupol&oacute;s de la vida d&rsquo;un pl&agrave;stic d&rsquo;&uacute;s alimentari: des del seu naixement fins que el consumidor el desf&agrave; o l'obre per menjar-ne el contingut. S&oacute;n les anomenades <a href="http://acsa.gencat.cat/ca/Publicacions/guies-i-documents-de-bones-practiques/documents-de-bones-practiques/" class="mce gdatalayer_com_lnk">Bones Pr&agrave;ctiques de Fabricaci&oacute;</a>, GMP (Good Manufacturing Practices, en el seu acr&ograve;nim en angl&egrave;s).</p><p class="answer mce">Els pl&agrave;stics aptes per a aliments cal que siguin d&rsquo;alta qualitat i evitar-hi fonts de contaminaci&oacute;, com per exemple restes de mon&ograve;mer, dissolvents, additius indesitjats, tintes, etc. Aix&iacute;, els materials reciclats no s&oacute;n ben vistos per a aquesta categoria de pl&agrave;stics. Un cop s&rsquo;han utilitzat poden ser reprocessats i reciclats per a altres funcions fora de l&rsquo;&uacute;s alimentari.</p><p class="question mce">Creus que es prohibiran els d'un sol &uacute;s?</p><p class="answer mce">A nivell legislatiu, nom&eacute;s el Jap&oacute;, els Estats Units i el Regne Unit han pres mesures per evitar la producci&oacute; de micropl&agrave;stics, i juntament amb la Uni&oacute; Europea s&rsquo;est&agrave; estudiant com evitar l&rsquo;&uacute;s i abocament de micropl&agrave;stics al medi ambient. Per&ograve; tot est&agrave; en fase d&rsquo;estudi via projectes d&rsquo;investigaci&oacute; finan&ccedil;ats per consorcis nacionals o europeus. Actualment hi ha projectes per eliminar els micropl&agrave;stics de forma mec&agrave;nica (filtratge de les part&iacute;cules a les aig&uuml;es costeres) o biol&ograve;gica (bacteris especialitzats que literalment es mengen les cadenes de pl&agrave;stics).</p><p class="question mce">Qu&egrave; podem fer per evitar la contaminaci&oacute; via part&iacute;cules pl&agrave;stiques?</p><p class="answer mce">B&agrave;sicament conscienciar tota la poblaci&oacute; en l&rsquo;&uacute;s m&iacute;nim necessari de pl&agrave;stics i substituir-los per materials d&rsquo;origen natural com el vidre, la llana, les plomes, la fusta, la pedra, alguns metalls i pl&agrave;stics (pol&iacute;mers) d&rsquo;origen natural o parcialment tractats &ndash;prote&iuml;nes, &agrave;cid polil&agrave;ctic (PLA), &agrave;cid poliglic&ograve;lic (PGA), &agrave;cid poliglut&agrave;mic (gamma-PLG), polilisina (PL), gelatina, cel&middot;lulosa, mid&oacute;, quitina, queratina, gomes vegetals...</p><p class="answer mce">Respecte als productors i distribu&iuml;dors, se'ls ha de fer responsables del processament, recollida i reciclatge dels productes pl&agrave;stics que ofereixen als consumidors. S&iacute;, tornar a la vella pr&agrave;ctica de retornar les ampolles de pl&agrave;stic &ndash;i de vidre, i les llaunes, i els tetrabricks...&ndash; i recuperar els diners deixats en dip&ograve;sit. Cal recordar que tots els pl&agrave;stics, tots, s&oacute;n reutilitzables: fent-ne nous objectes de pl&agrave;stic o obtenint-ne energia.</p><p class="answer mce">Als governs &ndash;locals, nacionals i supranacionals&ndash; cal fer-los responsables d&rsquo;una educaci&oacute; adequada &ndash;tamb&eacute; cient&iacute;fica&ndash; basada en el sentit com&uacute;, l&rsquo;esperit cr&iacute;tic i la responsabilitat, aix&iacute; com de la seguretat via la recerca i el desenvolupament a nivell acad&egrave;mic i via el control i l&rsquo;ajuda a nivell industrial. I evidentment, d&rsquo;unes legislacions que premi&iuml;n qui sigui respectu&oacute;s i penalitzi qui no ho &eacute;s &ndash;amb la possibilitat de disculpar-los si canvien d&rsquo;actitud. Per&ograve; el m&eacute;s important: formaci&oacute; i informaci&oacute;.</p><p class="answer mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/04/15/imatges/comprar-cistells-redueix-plasticsROSANA-TERUEL_2216188436_62006242_987x555.jpg" class="img-item mce gdatalayer_com_lnk" title="Anar a comprar amb cistells &eacute;s un h&agrave;bit que redueix l'&uacute;s de pl&agrave;stics / ROSANA TERUEL">
			<img src="https://mengem.ara.cat/2019/04/15/imatges/comprar-cistells-redueix-plasticsROSANA-TERUEL_2216188436_62006266_532x400.jpg" width="532" height="400" alt="Anar a comprar amb cistells &eacute;s un h&agrave;bit que redueix l'&uacute;s de pl&agrave;stics / ROSANA TERUEL"></a>
		<a href="https://mengem.ara.cat/2019/04/15/imatges/comprar-cistells-redueix-plasticsROSANA-TERUEL_2216188436_62006242_987x555.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Anar a comprar amb cistells &eacute;s un h&agrave;bit que redueix l'&uacute;s de pl&agrave;stics / ROSANA TERUEL
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="question mce">Quins altres h&agrave;bits haur&iacute;em de canviar, tamb&eacute;?</p><p class="answer mce">H&agrave;bits com deixar de consumir o consumir moderadament robes fetes de fibres artificials i utilitzar nom&eacute;s aquelles que s&oacute;n el m&eacute;s naturals possibles &ndash;per qu&egrave; hem de tenir armaris plens de roba que nom&eacute;s fem servir una temporada?&ndash;, anar a comprar amb la bossa de roba o amb el carro de la compra el pa, les fruites, les verdures &ndash;per qu&egrave; hem de malbaratar una bossa de pl&agrave;stic cada cop?&ndash;, comprar productes locals i a granel &ndash;per qu&egrave; hem de consumir 100 grams d&rsquo;un producte empaquetat a 1.000 km de dist&agrave;ncia si podem anar a la botiga del ve&iacute;, pesar-hi o mesurar-hi la quantitat desitjada i transportar-ho en carmanyoles, garrafes o t&agrave;pers una vegada i una altra?&ndash; o beure de fonts p&uacute;bliques i reomplir les nostres ampolles de vidre o cantimplores &ndash;per qu&egrave; hem de pagar un preu abusiu per l&rsquo;aigua envasada, que cont&eacute; micropl&agrave;stics, si l&rsquo;aigua potable dels nostres municipis &eacute;s la m&eacute;s segura i barata que podem trobar?</p><p class="answer mce">Aix&iacute;, a poc a poc i de manera eficient, veurem com, quan es toqui la butxaca del consumidor i del productor, els problemes derivats de l&rsquo;&uacute;s dels pl&agrave;stics desapareixeran o es minimitzaran. Durant molt de temps ens hem malacostumat a consumir productes sense pensar en la seva empremta ecol&ograve;gica (deixalles que produeixen i consum energ&egrave;tic), i aix&ograve; t&eacute; un cost ambiental i econ&ograve;mic. Cal, doncs, pensar en una economia circular i sostenible.</p><p class="answer mce"></p><aside class="quartering mce"><h2 class="title">Per a m&eacute;s informaci&oacute;</h2></aside><p class="answer mce"></p><p class="answer mce"><a href="http://acsa.gencat.cat/ca/seguretat_alimentaria/seguretat_alimentaria_per_temes/materials_i_envasos_alimentaris/legislacio" class="mce gdatalayer_com_lnk">Ag&egrave;ncia Catalana de Seguretat Aliment&agrave;ria</a></p><p class="answer mce"><a href="http://www.efsa.europa.eu" class="mce gdatalayer_com_lnk">Autoritat Europea de Seguretat Aliment&agrave;ria, EFSA</a></p><p class="answer mce"><a href="http://acsa.gencat.cat/ca/Publicacions/guies-i-documents-de-bones-practiques/documents-de-bones-practiques/" class="mce gdatalayer_com_lnk">Bones Pr&agrave;ctiques de Fabricaci&oacute;</a></p><p class="mce"></p><p class="mce"></p><p class="mce"></p></div>                    </div>

                    <div class="box">
                        <section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/microplastics.html"
		       class="tag x17"
		       title="microplàstics"><span>microplàstics</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/la_plaga_dels_plastics.html"
		       class="tag x17"
		       title="la plaga dels plàstics"><span>la plaga dels plàstics</span></a>
	    </li>
      </ul>
</section>
                    </div>
                </div>
            </div>
        </div>

        <aside class="col300">

            <div class="box sticky">
                <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
	                        </div>

            <div class="box">
                                <!-- mt = 1555334671 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/flors-potencia-gastronomica_0_2216178377.html" title="Les flors, potència gastronòmica">Les flors, potència gastronòmica</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/Mona-castellera_0_2213778767.html" title="Mona castellera">Mona castellera</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/salut_i_nutricio/conscient-menges-practiques-mindful-eating_0_2213178832.html" title="Si ets conscient del que menges, practiques el &#039;mindful eating&#039;">Si ets conscient del que menges, practiques el &#039;mindful eating&#039;</a>
      </li>
      </ol>
</div>
<!-- /mt = 1555334671 -->
            </div>
        </aside>
    </div>

</article>

<div class="row nomargin">
    <div class="limiter">
        <div class="box">
            <section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">1</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/04/15/ARANWS20190415_0063/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
        </div>
    </div>
</div>

<!-- mt = 1555326578 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 &quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/15/imatges/menjar-no-llenca215079491259271911651x366_2216188432_62005966_399x224.jpg">&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Mengem-plastic-incorpora-trofica-consumim_0_2216178423.html" title="&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/15/imatges/menjar-no-llenca215079491259271911651x366_2216188432_62005966_399x224.jpg"
                             width="399"
                             height="224"
                             alt="&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Antoni Sánchez Ferrer</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;" href="https://mengem.ara.cat/salut_i_nutricio/Mengem-plastic-incorpora-trofica-consumim_0_2216178423.html"
									   target="_self">&quot;Ingerim plàstic perquè s’incorpora a la cadena tròfica a través  dels animals que consumim nosaltres després&quot;</a>
								</h2>

                                
							</div>

                        
					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 &quot;No és cert que l&#039;esmorzar sigui l&#039;àpat més important del dia&quot;">
				<div class="md md-interview-small md-typeR-2">

                    
                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/03/29/salut_i_nutricio/No-cert-esmorzar-sigui-important_2205989692_61584910_399x224.png">&quot;No és cert que l&#039;esmorzar sigui l&#039;àpat més important del dia&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/No-cert-esmorzar-sigui-important_0_2205979608.html" title="&quot;No és cert que l&#039;esmorzar sigui l&#039;àpat més important del dia&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/03/29/salut_i_nutricio/No-cert-esmorzar-sigui-important_2205989692_61584910_399x224.png"
                             width="399"
                             height="224"
                             alt="&quot;No és cert que l&#039;esmorzar sigui l&#039;àpat més important del dia&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

							<div class="mt thm-br-100">

                                									<span class="interviewee t13">Raquel Bernácer, nutricionista</span>
                                
								<h2 class="headline t10">
									<a class="lnk gdatalayer_com_interesar"
									   title="&quot;No és cert que l&#039;esmorzar sigui l&#039;àpat més important del dia&quot;" href="https://mengem.ara.cat/salut_i_nutricio/No-cert-esmorzar-sigui-important_0_2205979608.html"
									   target="_self">&quot;No és cert que l&#039;esmorzar sigui l&#039;àpat més important del dia&quot;</a>
								</h2>

                                
							</div>

                        
					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 M&#039;he d&#039;amoïnar per la contaminació de les maduixes?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="M&#039;he d&#039;amoïnar per la contaminació de les maduixes?" href="https://mengem.ara.cat/salut_i_nutricio/hauria-amoinar-contaminacio-maduixes_0_2207779423.html"
								   target="_self">M&#039;he d&#039;amoïnar per la contaminació de les maduixes?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/01/imatges/hauria-amoinar-contaminacio-maduixes_2207789435_61655585_399x224.jpg">M&#039;he d&#039;amoïnar per la contaminació de les maduixes?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/hauria-amoinar-contaminacio-maduixes_0_2207779423.html" title="M&#039;he d&#039;amoïnar per la contaminació de les maduixes?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/01/imatges/hauria-amoinar-contaminacio-maduixes_2207789435_61655585_399x224.jpg"
                             width="399"
                             height="224"
                             alt="M&#039;he d&#039;amoïnar per la contaminació de les maduixes?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Les flors, potència gastronòmica">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/15/estils/flors-potencia-gastronomica_2216188391_62000418_315x177.jpg">Les flors, potència gastronòmica</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/flors-potencia-gastronomica_0_2216178377.html" title="Les flors, potència gastronòmica">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/15/estils/flors-potencia-gastronomica_2216188391_62000418_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Les flors, potència gastronòmica"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/flors-potencia-gastronomica_0_2216178377.html" class="lnk gdatalayer_com_mes_contents">Les flors, potència gastronòmica</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Un trident de luxe al Divinum">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/14/suplements/diumenge/trident-luxe-Divinum-Ni-casa_2215588435_61946106_315x177.jpg">Un trident de luxe</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/trident-luxe-Divinum-Ni-casa_0_2215578439.html" title="Un trident de luxe">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/14/suplements/diumenge/trident-luxe-Divinum-Ni-casa_2215588435_61946106_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un trident de luxe"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/trident-luxe-Divinum-Ni-casa_0_2215578439.html" class="lnk gdatalayer_com_mes_contents">Un trident de luxe al Divinum</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Mona castellera">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/11/receptes/Mona-castellera_2213788769_61909456_315x177.jpg">Mona castellera</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Mona-castellera_0_2213778767.html" title="Mona castellera">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/11/receptes/Mona-castellera_2213788769_61909456_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Mona castellera"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Mona-castellera_0_2213778767.html" class="lnk gdatalayer_com_mes_contents">Mona castellera</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Carles Gaig: &quot;Tancaré a l&#039;estiu el restaurant Gaig de Barcelona per obrir-lo a la Torre del Remei de la Cerdanya&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/10/imatges/Carles-Gaig-Tancare-Barcelona-Cerdanya_2213188948_61893255_315x177.jpg">Carles Gaig</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Carles-Gaig-Tancare-Barcelona-Cerdanya_0_2213178916.html" title="Carles Gaig">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/10/imatges/Carles-Gaig-Tancare-Barcelona-Cerdanya_2213188948_61893255_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Carles Gaig"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Carles-Gaig-Tancare-Barcelona-Cerdanya_0_2213178916.html" class="lnk gdatalayer_com_mes_contents">Carles Gaig: &quot;Tancaré a l&#039;estiu el restaurant Gaig de Barcelona per obrir-lo a la Torre del Remei de la Cerdanya&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Si ets conscient del que menges, practiques el &#039;mindful eating&#039;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/10/imatges/conscient-menges-practiques-mindful-eating_2213188858_61883877_315x177.jpg">Si ets conscient del que menges, practiques el &#039;mindful eating&#039;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/conscient-menges-practiques-mindful-eating_0_2213178832.html" title="Si ets conscient del que menges, practiques el &#039;mindful eating&#039;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/10/imatges/conscient-menges-practiques-mindful-eating_2213188858_61883877_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Si ets conscient del que menges, practiques el &#039;mindful eating&#039;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/conscient-menges-practiques-mindful-eating_0_2213178832.html" class="lnk gdatalayer_com_mes_contents">Si ets conscient del que menges, practiques el &#039;mindful eating&#039;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 10 receptes i informacions imprescindibles per menjar llegums">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/09/imatges/receptes-informacions-imprescindibles-menjar-llegums_2212589061_61874256_315x177.jpg">10 receptes i informacions imprescindibles per menjar llegums</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-informacions-imprescindibles-menjar-llegums_0_2212578977.html" title="10 receptes i informacions imprescindibles per menjar llegums">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/09/imatges/receptes-informacions-imprescindibles-menjar-llegums_2212589061_61874256_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 receptes i informacions imprescindibles per menjar llegums"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-informacions-imprescindibles-menjar-llegums_0_2212578977.html" class="lnk gdatalayer_com_mes_contents">10 receptes i informacions imprescindibles per menjar llegums</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 La volta al món en 7 bunyols">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/08/gurmet/bunyols-prepara-cuiner-Sergi-Meia_2211988954_61831302_315x177.jpg">Un dels bunyols que prepara el cuiner Sergi de Meià</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/volta-al-mon-bunyols_0_2211978871.html" title="Un dels bunyols que prepara el cuiner Sergi de Meià">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/08/gurmet/bunyols-prepara-cuiner-Sergi-Meia_2211988954_61831302_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Un dels bunyols que prepara el cuiner Sergi de Meià"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/volta-al-mon-bunyols_0_2211978871.html" class="lnk gdatalayer_com_mes_contents">La volta al món en 7 bunyols</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Les truites, els salvavides diaris">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/04/08/receptes/Plat-Mercat-Central-MANOLO-GARCIA_2211989051_61843020_315x177.jpg">Plat i estovalles al bar del Mercat Central / MANOLO GARCIA</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/salvavides-perfecta-Truita-francesa-enrotllada_0_2211378843.html" title="Plat i estovalles al bar del Mercat Central / MANOLO GARCIA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/04/08/receptes/Plat-Mercat-Central-MANOLO-GARCIA_2211989051_61843020_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Plat i estovalles al bar del Mercat Central / MANOLO GARCIA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/salvavides-perfecta-Truita-francesa-enrotllada_0_2211378843.html" class="lnk gdatalayer_com_mes_contents">Les truites, els salvavides diaris</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1555326578 -->

<div class="row full">
    <div class="limiter">
        <div class="box">
            <!-- mt = 1555334673 -->
<!-- /mt = 1555334673 -->
        </div>
    </div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1555326577 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1555326577 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_523683290" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_523683290").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_523683290", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_523683290").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_523683290").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_523683290").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_523683290").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_523683290").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_523683290").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Salut i nutrició';
    _sf_async_config.authors = 'Trinitat Gilbert';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/salut_i_nutricio/Mengem-plastic-incorpora-trofica-consumim_0_2216178423.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1109009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1109009&rand=612195094" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190415_0063" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190415_0063&rand=584536154" />
</noscript>
</body>
</html>