<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://mengem.ara.cat/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mengem.ara.cat/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="https://mengem.ara.cat/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Cal Cofa, un trinxat que ressuscita morts</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-10-27T00:01:48+02:00"/>
  <meta property="article:published_time" content="2019-10-27T00:00:00+02:00"/>
  <meta property="article:section" content="Entre fogons"/>
  <meta property="article:tag" content="Ni un dia a casa"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Avui ens endinsem en territori francès per anar a Llívia, una vila catalana que, entre altres coses, es distingeix per tenir una molt bona oferta..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cal,Cofa,trinxat,ressuscita,morts"/>
  <meta name="news_keywords" content="Cal, Cofa, trinxat, ressuscita, morts"/>
  <meta property="og:description" content="Avui ens endinsem en territori francès per anar a Llívia, una vila catalana que, entre altres coses, es distingeix per tenir una molt bona oferta..."/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/10/27/suplements/diumenge/Cristian-encarregat-Cal-Cofa-Llivia_2333176670_66874634_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Cal Cofa, un trinxat que ressuscita morts"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Avui ens endinsem en territori francès per anar a Llívia, una vila catalana que, entre altres coses, es distingeix per tenir una molt bona oferta..."/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/10/27/suplements/diumenge/Cristian-encarregat-Cal-Cofa-Llivia_2333176670_66874634_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Cal Cofa, un trinxat que ressuscita morts"/>


    
        <!-- mt = 1572174594 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=c4b34d55d6e3486df340fb6269556591" rel="stylesheet" type="text/css" />
<!-- /mt = 1572174594 -->
    <!-- mt = 1572174561 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=9966142f33ac03486f7fb4f4c2526cd9" rel="stylesheet" type="text/css" />
<!-- /mt = 1572174561 -->

<!-- mt = 1572174594 -->
<!-- /mt = 1572174594 -->

<!-- mt = 1572174656 -->
<!-- /mt = 1572174656 -->

    <!-- mt = 1572160289 -->
<!-- /mt = 1572160289 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1572174594 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1572174594 -->
    <!-- mt = 1572174594 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1572174594 -->
    <!-- mt = 1572174562 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1572174562 -->
    <!-- mt = 1572174562 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1572174562 -->
    <!-- mt = 1572174562 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1572174562 -->
    <!-- mt = 1572174562 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1572174562 -->
    <!-- mt = 1572174562 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1572174562 -->
    <!-- mt = 1572174562 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1572174562 -->
    <!-- mt = 1572174594 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1572174594 -->
    <!-- mt = 1572174594 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1572174594 -->
    <!-- mt = 1572174594 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1572174594 -->
    <!-- mt = 1572174594 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1572174594 -->


    
            <link rel="alternate" title="Entre fogons" href="/rss/section/1103009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Entre fogons" href="/rss/entre_fogons/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.amp.html"/>
    
    <!-- mt = 1572174594 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1572174594 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Entre fogons');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ');
                googletag.pubads().setTargeting('tags', ['Ni un dia a casa']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20191027_0010');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1572127319 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20191027_0010', 
    'fechaPublicacionNoticia':'27-10-2019', 
    'autorNoticia':'adrià albets / carles domènech / ivan díez', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'entre fogons', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'ni un dia a casa', 
    'formatoNoticia':'papel', 
    'uri':'/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1572127200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1572174561 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1572174561 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_33905358" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://mengem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_33905358").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_33905358", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_33905358").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_33905358").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_33905358").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_33905358").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_33905358").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_33905358").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1572174561 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1572174561 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1572174561 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1572174561 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_110560042" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://mengem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_110560042").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_110560042", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_110560042").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_110560042").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_110560042").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_110560042").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_110560042").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_110560042").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>NI UN DIA A CASA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ</span>
					
				</div>
			
			
							<time class="datatime" datetime="27/10/2019">
					<span class="ara-icon-data date">27/10/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Cal Cofa, un trinxat que ressuscita morts</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="https://mengem.ara.cat/2019/10/27/suplements/diumenge/Cristian-encarregat-Cal-Cofa-Llivia_2333176670_66874620_1500x1001.jpg"
              title="En Cristian, l’encarregat del restaurant Cal Cofa, a Llívia. / PERE VIRGILI">
       <img src="https://mengem.ara.cat/2019/10/27/suplements/diumenge/Cristian-encarregat-Cal-Cofa-Llivia_2333176670_66874631_766x431.jpg" width="766" height="431" alt="En Cristian, l’encarregat del restaurant Cal Cofa, a Llívia. / PERE VIRGILI" />
    </a>
          <a href="https://mengem.ara.cat/2019/10/27/suplements/diumenge/Cristian-encarregat-Cal-Cofa-Llivia_2333176670_66874631_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="En Cristian, l’encarregat del restaurant Cal Cofa, a Llívia. / PERE VIRGILI"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8b114c4e%3Fs%3Dt&amp;via=AraMengem&amp;text=Cal%20Cofa%2C%20un%20trinxat%20que%20ressuscita%20morts" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8b114c4e?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Cal%20Cofa%2C%20un%20trinxat%20que%20ressuscita%20morts%3A%20http%3A%2F%2Fara.cat%2F_8b114c4e%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Cal Cofa, un trinxat que ressuscita morts&amp;body=Cal Cofa, un trinxat que ressuscita morts - http://ara.cat/_8b114c4e?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20191027_0010"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Avui ens endinsem en territori franc&egrave;s per anar a Ll&iacute;via, una vila catalana que, entre altres coses, es distingeix per tenir una molt bona oferta gastron&ograve;mica. Un dels restaurants m&eacute;s cobejats i destacats &eacute;s Cal Cofa.</p><p class="mce">Venanci Agust&iacute;, Txin per als amics i coneguts, &eacute;s un tipus molt peculiar. Son pare va ser el fundador de Cal Cofa, per&ograve; en Txin n&rsquo;&eacute;s l&rsquo;amo i senyor des de fa 20 anys. L&rsquo;inici no va ser l&rsquo;esperat. Va contractar cuiners francesos pensant-se que all&ograve; seria l&rsquo;h&ograve;stia, per&ograve; no va anar b&eacute; i va tancar. Poc temps despr&eacute;s i amb motiu d&rsquo;una mostra gastron&ograve;mica, els van proposar que preparessin un plat. &ldquo;Vam decidir fer un trinxat. En aquella &egrave;poca, era un menjar bastant limitat a l&rsquo;&agrave;mbit de pag&egrave;s. En un principi ens feia vergonya, per&ograve; va ser tot un &egrave;xit. Tothom volia trinxat i hi havia cua per tastar-lo&rdquo;, ens explica en Txin mentre conversem despr&eacute;s del nostre &agrave;pat. &ldquo;Va ser aleshores que ens vam adonar de quin era el cam&iacute; que calia emprendre&rdquo;, conclou.</p><p class="mce">La proposta gastron&ograve;mica de Cal Cofa es basa en el producte propi. El seu ideari inclou, per sobre de tot, un respecte absolut cap al bestiar des del seu naixement fins al viatge cap a l&rsquo;escorxador. En Txin t&eacute; cura personalment que a la seva granja tot es faci b&eacute;. &ldquo;Els animals han de menjar b&eacute;, en llibertat i no patir&rdquo;, afirma amb contund&egrave;ncia.</p><p class="mce">Anem a la teca! De primer, i al mig de la taula, compartim uns cargols a la llauna per llepar-se&rsquo;n els dits, uns tom&agrave;quets del Conflent amb llagostins i el trinxat de sempre. Un trinxat digne de ser el causant de la resurrecci&oacute; de Cal Cofa. De segon, i per tastar el seu bestiar, ens vam cruspir unes costelles de xai, un filet amb foie fresc i un altre amb crema de ceps i formatge de Ll&iacute;via. El vi escollit va ser Els Pics de les Bodegues Mas Alta de la Vilella Alta (Priorat).</p><p class="mce">A Cal Cofa generalment et rep un paio amb els cabells blancs anomenat Cristian. &Eacute;s l&rsquo;encarregat, tot i que sembla que sigui l&rsquo;amo. En Txin &eacute;s el cap, per&ograve; fa de cambrer. &Eacute;s un paio modest i llest que li ha deixat el lideratge de Cal Cofa a un economista de Barcelona que volia fer un canvi a la seva vida. En Cristian el va fer i &eacute;s feli&ccedil;. Aix&ograve; ho perceben tant els comensals com els treballadors. Menjar a Cal Cofa &eacute;s una experi&egrave;ncia gratificant amb un preu molt competitiu.</p><p class="mce">De Cal Cofa ens va sobtar la manera com t&rsquo;adjudiquen la taula. Per un instant et sens un n&uacute;mero impersonal. En un principi tens la percepci&oacute; que all&ograve; &eacute;s una m&agrave;quina de fer diners, per&ograve; aquella percepci&oacute; reverteix un cop seus a taula gr&agrave;cies a un reguitzell de detalls que et permeten intuir que t&rsquo;ho passar&agrave;s b&eacute;. Es respira bon rotllo. Els responsables d&rsquo;aquest clima s&oacute;n en Cristian i tot el personal de sala, que et transmet la seva simpatia i implicaci&oacute; a l&rsquo;hora de servir-te. El menjar &eacute;s m&egrave;rit de la Marta, en Jordi i tot l&rsquo;equip de cuina, que s&oacute;n els encarregats de fer-te gaudir amb un bon producte i una bona manera de fer.</p><p class="mce">Hi ha prou motius per anar a Cal Cofa. Un &eacute;s el menjar; un altre, el servei. Vosaltres en podeu trobar m&eacute;s. Per la nostra part, nom&eacute;s n&rsquo;afegirem un: compartir una sobretaula amb en Txin, en Cristian i els seus companys despr&eacute;s d&rsquo;un gran &agrave;pat. Ja paga la pena el despla&ccedil;ament. Bon producte, bona elaboraci&oacute;, bona gent.&nbsp;</p><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><h2 class="title">Cal Cofa</h2><p class="">Carrer Frederic Bernades, 1. 17527 (Ll&iacute;via) 972896500 <br><strong class="mce">Carta</strong>: De proximitat i de qualitat <br>&rsquo;<strong class="mce">Must</strong>&rsquo;: Filet amb crema de ceps i formatge de Ll&iacute;via <br><strong class="mce">Vi</strong>: Carta suficient&nbsp;<br><strong class="mce">Cervesa</strong>: Estrella Galicia <br><strong class="mce">Servei</strong>: R&agrave;pid i atent <br><strong class="mce">Local</strong>: Casa cl&agrave;ssica de poble <br>P<strong class="mce">reu final per persona</strong>: 45&euro; (amb vi)</p></aside></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/ni_un_dia_a_casa.html"
		       class="tag x17"
		       title="Ni un dia a casa"><span>Ni un dia a casa</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1572174562 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/Xup-xups-HO-SABIES-Arros-calamar_0_2328967085.html" title="Xup-xups de tardor">Xup-xups de tardor</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.html" title="Cal Cofa, un trinxat que ressuscita morts">Cal Cofa, un trinxat que ressuscita morts</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/motius-Miramar-Paco-Perez-temporada_0_2330167198.html" title="10 motius per anar a menjar al Miramar de Paco Pérez (abans que no acabi la temporada)">10 motius per anar a menjar al Miramar de Paco Pérez (abans que no acabi la temporada)</a>
      </li>
      </ol>
</div>
<!-- /mt = 1572174562 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://mengem.ara.cat/comment/entityComments/2019/10/27/ARANWS20191027_0010/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1572174427 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Cal Cofa, un trinxat que ressuscita morts">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cal Cofa, un trinxat que ressuscita morts" href="https://mengem.ara.cat/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.html"
								   target="_self">Cal Cofa, un trinxat que ressuscita morts</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/27/suplements/diumenge/Cristian-encarregat-Cal-Cofa-Llivia_2333176670_66874649_399x224.jpg">Cal Cofa, un trinxat que ressuscita morts</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.html" title="Cal Cofa, un trinxat que ressuscita morts">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/27/suplements/diumenge/Cristian-encarregat-Cal-Cofa-Llivia_2333176670_66874649_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cal Cofa, un trinxat que ressuscita morts"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 La cuina al buit, la precisió que busca el respecte per l’aliment">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La cuina al buit, la precisió que busca el respecte per l’aliment" href="https://mengem.ara.cat/entre_fogons/cuina-precisio-busca-respecte-aliment_0_2328967088.html"
								   target="_self">La cuina al buit, la precisió que busca el respecte per l’aliment</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/22/entre_fogons/Salvador-Brugues-imatge-indicacions-SB_2330177160_66801623_399x224.jpg">La cuina al buit, la precisió que busca el respecte per l’aliment</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/cuina-precisio-busca-respecte-aliment_0_2328967088.html" title="La cuina al buit, la precisió que busca el respecte per l’aliment">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/22/entre_fogons/Salvador-Brugues-imatge-indicacions-SB_2330177160_66801623_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La cuina al buit, la precisió que busca el respecte per l’aliment"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Prínceps de barri">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Prínceps de barri" href="https://mengem.ara.cat/entre_fogons/Restaurant-Arturo-Princeps-barri_0_2328967091.html"
								   target="_self">Prínceps de barri</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/20/entre_fogons/Princeps-barri_2328977249_66749521_399x224.jpg">Prínceps de barri</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Restaurant-Arturo-Princeps-barri_0_2328967091.html" title="Prínceps de barri">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/20/entre_fogons/Princeps-barri_2328977249_66749521_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Prínceps de barri"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 10 receptes imprescindibles de tardor">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/24/receptes/receptes-imprescindibles-tardor_2331376981_66851231_315x177.jpg">10 receptes imprescindibles de tardor</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/receptes-imprescindibles-tardor_0_2331366943.html" title="10 receptes imprescindibles de tardor">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/24/receptes/receptes-imprescindibles-tardor_2331376981_66851231_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 receptes imprescindibles de tardor"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/receptes-imprescindibles-tardor_0_2331366943.html" class="lnk gdatalayer_com_mes_contents">10 receptes imprescindibles de tardor</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 10 motius per anar a menjar al Miramar de Paco Pérez (abans que no acabi la temporada)">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/22/imatges/motius-Miramar-Paco-Perez-temporada_2330177308_66819740_315x177.jpg">10 motius per anar a menjar al Miramar de Paco Pérez (abans que no acabi la temporada)</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/motius-Miramar-Paco-Perez-temporada_0_2330167198.html" title="10 motius per anar a menjar al Miramar de Paco Pérez (abans que no acabi la temporada)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/22/imatges/motius-Miramar-Paco-Perez-temporada_2330177308_66819740_315x177.jpg"
                             width="300"
                             height="169"
                             alt="10 motius per anar a menjar al Miramar de Paco Pérez (abans que no acabi la temporada)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/motius-Miramar-Paco-Perez-temporada_0_2330167198.html" class="lnk gdatalayer_com_mes_contents">10 motius per anar a menjar al Miramar de Paco Pérez (abans que no acabi la temporada)</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 “El cacau és un fruit vegetal  mentre que la xocolata és un dolç”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/22/salut_i_nutricio/Cacau-diferents-OBSERVATORI-DEL-CACAU_2330177163_66801866_315x177.jpg">Cacau en tres formes diferents: en pols, original i en rajola de xocolata / OBSERVATORI DEL CACAU</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/cacau-fruit-vegetal-xocolata-detall_0_2328967089.html" title="Cacau en tres formes diferents: en pols, original i en rajola de xocolata / OBSERVATORI DEL CACAU">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/22/salut_i_nutricio/Cacau-diferents-OBSERVATORI-DEL-CACAU_2330177163_66801866_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Cacau en tres formes diferents: en pols, original i en rajola de xocolata / OBSERVATORI DEL CACAU"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/cacau-fruit-vegetal-xocolata-detall_0_2328967089.html" class="lnk gdatalayer_com_mes_contents">“El cacau és un fruit vegetal  mentre que la xocolata és un dolç”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 “Els súpers han copiat les vinoteques i per això ofereixen diversitat”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/22/el_celler/Joan-Martin-PERE-TORDERA_2330177162_66801787_315x177.jpg">Joan C. Martín / PERE TORDERA</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/JOAN-MARTIN-vinoteques-diversitat-Catalunya_0_2328967087.html" title="Joan C. Martín / PERE TORDERA">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/22/el_celler/Joan-Martin-PERE-TORDERA_2330177162_66801787_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Joan C. Martín / PERE TORDERA"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/el_celler/JOAN-MARTIN-vinoteques-diversitat-Catalunya_0_2328967087.html" class="lnk gdatalayer_com_mes_contents">“Els súpers han copiat les vinoteques i per això ofereixen diversitat”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Xup-xups de tardor">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/20/suplements/Xup-xups-HO-SABIES-Arros-calamar_2328977084_66649980_315x177.jpg">Xup-xups DE tardor  HO SABIES?  Arròs de calamar</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Xup-xups-HO-SABIES-Arros-calamar_0_2328967085.html" title="Xup-xups DE tardor  HO SABIES?  Arròs de calamar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/20/suplements/Xup-xups-HO-SABIES-Arros-calamar_2328977084_66649980_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Xup-xups DE tardor  HO SABIES?  Arròs de calamar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Xup-xups-HO-SABIES-Arros-calamar_0_2328967085.html" class="lnk gdatalayer_com_mes_contents">Xup-xups de tardor</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Uns 50 cuiners amb més de 30 estrelles Michelin participaran en el Fòrum Gastronòmic">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/21/estils/Forum-comptara-presencia-locals-internacionals_2329577225_66775329_315x177.jpg">El Fòrum comptarà amb la presència de xefs locals i internacionals.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/agenda/estrelles-Michelin-participaran-Forum-Gastronomic_0_2329567162.html" title="El Fòrum comptarà amb la presència de xefs locals i internacionals.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/21/estils/Forum-comptara-presencia-locals-internacionals_2329577225_66775329_315x177.jpg"
                             width="300"
                             height="169"
                             alt="El Fòrum comptarà amb la presència de xefs locals i internacionals."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/agenda/estrelles-Michelin-participaran-Forum-Gastronomic_0_2329567162.html" class="lnk gdatalayer_com_mes_contents">Uns 50 cuiners amb més de 30 estrelles Michelin participaran en el Fòrum Gastronòmic</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Els pastissers preveuen un 5% més de vendes de panellets aquesta castanyada">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/21/estils/classics-panellets-ametlla-coco-castanya_2329577191_66772556_315x177.jpg">Alguns clàssics de cada any són els panellets d&#039;ametlla, de coco, de castanya o de cafè</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/pastissers-preveuen-panellets-aquesta-castanyada_0_2329567140.html" title="Alguns clàssics de cada any són els panellets d&#039;ametlla, de coco, de castanya o de cafè">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/21/estils/classics-panellets-ametlla-coco-castanya_2329577191_66772556_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Alguns clàssics de cada any són els panellets d&#039;ametlla, de coco, de castanya o de cafè"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/pastissers-preveuen-panellets-aquesta-castanyada_0_2329567140.html" class="lnk gdatalayer_com_mes_contents">Els pastissers preveuen un 5% més de vendes de panellets aquesta castanyada</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Els croissants, amb banyes o sense?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/10/21/estils/croissants-banyes_2329577045_66756117_315x177.jpg">Els croissants, amb banyes o sense?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/com-agraden-croissants-banyes-sense_0_2329567029.html" title="Els croissants, amb banyes o sense?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/10/21/estils/croissants-banyes_2329577045_66756117_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els croissants, amb banyes o sense?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/com-agraden-croissants-banyes-sense_0_2329567029.html" class="lnk gdatalayer_com_mes_contents">Els croissants, amb banyes o sense?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1572174427 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1572174656 -->
<!-- /mt = 1572174656 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1572174560 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1572174560 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_235234866" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="https://mengem.ara.cat/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_235234866").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_235234866", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_235234866").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_235234866").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_235234866").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_235234866").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_235234866").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_235234866").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="https://mengem.ara.cat/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Entre fogons';
    _sf_async_config.authors = 'ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/entre_fogons/Cal-Cofa-trinxat-ressuscita-morts_0_2333166670.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1103009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1103009&rand=729026745" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20191027_0010" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20191027_0010&rand=1338694288" />
</noscript>
</body>
</html>