<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <title>&#039;Mood food&#039;: la cuina de la felicitat</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-03-19T12:56:35+01:00"/>
  <meta property="article:published_time" content="2017-03-19T10:37:35+01:00"/>
  <meta property="article:section" content="Salut i nutrició"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Aquesta nova tendència gastronòmica busca el plaer i la satisfacció a través del menjar, una fita assolible cada dia si se segueix una bona dieta"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Mood,Food,cuina,felicitat"/>
  <meta name="news_keywords" content="Mood, Food, cuina, felicitat"/>
  <meta property="og:description" content="Aquesta nova tendència gastronòmica busca el plaer i la satisfacció a través del menjar, una fita assolible cada dia si se segueix una bona dieta"/>
  <meta property="og:image" content="http://mengem.ara.cat/2017/03/19/imatges/Mood-Food-cuina-felicitat176203383339511567987x555_1762033997_39532070_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&#039;Mood food&#039;: la cuina de la felicitat"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://mengem.ara.cat/salut_i_nutricio/Mood-Food-cuina-felicitat_0_1762023965.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Aquesta nova tendència gastronòmica busca el plaer i la satisfacció a través del menjar, una fita assolible cada dia si se segueix una bona dieta"/>
  <meta name="twitter:image" content="http://mengem.ara.cat/2017/03/19/imatges/Mood-Food-cuina-felicitat176203383339511567987x555_1762033997_39532070_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="&#039;Mood food&#039;: la cuina de la felicitat"/>


    
        <!-- mt = 1489984369 -->
<link href="http://static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=e12f1b5f4c12bee2ebbb4800619694b9" rel="stylesheet" type="text/css" />
<!-- /mt = 1489984369 -->
    <!-- mt = 1489984369 -->
<link href="http://mengem.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1489984369 -->

    <!-- mt = 1489942964 -->
<!-- /mt = 1489942964 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1489984369 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1489984369 -->
    <!-- mt = 1489984369 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=5bf926fb616bd4d52b0ccaf323345100"></script>
<!-- /mt = 1489984369 -->
    <!-- mt = 1489984300 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1489984300 -->
    <!-- mt = 1489984370 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1489984370 -->
    <!-- mt = 1489984300 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1489984300 -->
    <!-- mt = 1489984300 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1489984300 -->
    <!-- mt = 1489984300 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1489984300 -->
    <!-- mt = 1489984300 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1489984300 -->
    <!-- mt = 1489984300 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1489984300 -->
    <!-- mt = 1489984369 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1489984369 -->
    <!-- mt = 1489984369 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1489984369 -->
    <!-- mt = 1489984369 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1489984369 -->


    
    
            <link rel="alternate" title="Salut i nutrició" href="/rss/section/1109009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Salut i nutrició" href="/rss/salut_i_nutricio/" type="application/rss+xml"/>
            <link rel="canonical" href="http://mengem.ara.cat/salut_i_nutricio/Mood-Food-cuina-felicitat_0_1762023965.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1489924597 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat',
    
    'tipoContenido':'free',
    
    'tipoContenidoNoticia':'noticia',
    
    'idNoticia':'ARANWS20170319_0185',
    
    'fechaPublicacionNoticia':'19-03-2017',
    
    'autorNoticia':'lídia penelo',
    
    'idAutorNoticia':'71',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'salut i nutrició',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'digital',
    
    'uri':'http://mengem.ara.cat/salut_i_nutricio/Mood-Food-cuina-felicitat_0_1762023965.html',
    
    'tipoConsumo':'free',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1489878000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/mengem';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1489984300 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489984300 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1210390060" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1210390060").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1210390060", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1210390060").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1210390060").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1210390060").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1210390060").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1210390060").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1489981513 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1489984300 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489984300 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1489981513 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1265451720" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1265451720").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1265451720", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1265451720").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1265451720").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1265451720").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1265451720").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1265451720").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Lídia Penelo</span>
					
				</div>
			
			
							<time class="datatime" datetime="19/03/2017">
					<span class="ara-icon-data date">19/03/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">&#039;Mood food&#039;: la cuina de la felicitat</h1>

					  <h2 class="subtitle x13">Aquesta nova tendència gastronòmica busca el plaer i la satisfacció a través del menjar, una fita assolible cada dia si se segueix una bona dieta</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/03/19/imatges/Mood-Food-cuina-felicitat176203383339511567987x555_1762033997_39532057_987x555.jpg"
              title="Mood-Food-cuina-felicitat_1762033833_39511567_987x555">
       <img src="/2017/03/19/imatges/Mood-Food-cuina-felicitat176203383339511567987x555_1762033997_39532130_732x412.jpg" width="732" height="412" alt="Mood-Food-cuina-felicitat_1762033833_39511567_987x555" />
    </a>
          <a href="/2017/03/19/imatges/Mood-Food-cuina-felicitat176203383339511567987x555_1762033997_39532130_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Mood-Food-cuina-felicitat_1762033833_39511567_987x555"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Lídia Penelo</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_69065a1d%3Fs%3Dt&amp;via=AraMengem&amp;text=%27Mood%20food%27%3A%20la%20cuina%20de%20la%20felicitat" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_69065a1d?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%27Mood%20food%27%3A%20la%20cuina%20de%20la%20felicitat%3A%20http%3A%2F%2Fara.cat%2F_69065a1d%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=&#039;Mood food&#039;: la cuina de la felicitat&amp;body=http://ara.cat/_69065a1d?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://mengem.ara.cat/salut_i_nutricio/Mood-Food-cuina-felicitat_0_1762023965.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">No es tracta de comptar calories, ni d&rsquo;omplir el rebost amb superaliments, ni de menjar-s&rsquo;ho tot cru. La tend&egrave;ncia gastron&ograve;mica que s&rsquo;imposa &eacute;s el <em class="mce"><strong class="mce">mood food</strong></em>, que no &eacute;s altra cosa que plats i dietes que estimulen el bon humor, la tranquil&middot;litat i el plaer. Un corrent que arriba carregat de sentit com&uacute; i de plantejaments elementals, per&ograve; que amb les presses del dia a dia, el menjar r&agrave;pid i les neveres farcides d&rsquo;aliments processats, pot semblar un relat de ci&egrave;ncia-ficci&oacute;. De mica en mica aquest moviment, que ja s&rsquo;ha consolidat al Regne Unit, ha anat guanyant adeptes a casa nostra. A Anglaterra un dels cuiners que abanderen el moviment &eacute;s <strong class="mce">Yottam Ottolenghi</strong>. Les seves receptes, majorit&agrave;riament vegetarianes, s&oacute;n una oda a la medicina preventiva i, gr&agrave;cies a la seva columna al diari <em class="mce"><strong class="mce">The Guardian</strong></em>, ha canviat els h&agrave;bits alimentaris de molts brit&agrave;nics fent populars receptes amb ingredients senzills, en les quals predominen les verdures i les esp&egrave;cies. Del fenomen Ottolenghi n&rsquo;han pres nota fins i tot diverses cadenes de supermercats, que han posat a la venda els productes que ell ha fet famosos. La lluita d&rsquo;Ottolengui va dirigida a reduir l&rsquo;obesitat, la diabetis i les malalties cardiovasculars.</p><h3 class="mce">Arrels japoneses</h3><p class="mce">La tend&egrave;ncia del mood food va comen&ccedil;ar fa m&eacute;s de deu anys al Jap&oacute;, on el concepte t&eacute; un missatge carregat d&rsquo;intencions: adeu als antidepressius. Els seus impulsors japonesos asseguren que en moltes ocasions els medicaments provoquen un impacte massa fort en el nostre organisme (i poden arribar a crear depend&egrave;ncia) i que alguns d&rsquo;aquests medicaments es poden substituir per aliments que ajuden a reduir l&rsquo;angoixa i l&rsquo;estr&egrave;s.</p><p class="mce">El plantejament del mood food pot semblar idealista i un p&egrave;l na&iuml;f, per&ograve; t&eacute; una base cient&iacute;fica avalada per un munt d&rsquo;estudis que demostren que hi ha aliments que s&oacute;n bons antidepressius. Un bon exemple s&oacute;n les cireres, que activen els neurotransmissors de la serotonina, entre d&rsquo;altres. &ldquo;La llista dels aliments m&eacute;s beneficiosos per millorar el nostre estat d&rsquo;&agrave;nim &eacute;s llarga, per&ograve; nom&eacute;s incorporant-ne alguns a la nostra dieta podrem notar la difer&egrave;ncia -assegura el nutricionista David Bosch-. Tots sabem que cal menjar fruita, verdura, llegums i prote&iuml;nes de qualitat, per&ograve; pocs ho fem en el nostre dia a dia&rdquo;. Bledes, ametlles, pl&agrave;tans, ous i s&iacute;, tamb&eacute; la controvertida xocolata, s&oacute;n alguns dels aliments els nutrients dels quals generen plaer. I el mood food vetlla per incrementar-ne el consum, i tamb&eacute; aconsella prescindir dels que ens creen addicci&oacute; per tots els additius i components qu&iacute;mics que els integren.</p><p class="mce">A Barcelona, d&rsquo;establiments que practiquin el mood food als seus fogons n&rsquo;hi ha diversos, i un dels m&eacute;s recents &eacute;s La Falconera, dels germans Xavi i Miquel Luque. Ells asseguren que practiquen el mood food de tota la vida i que s&rsquo;inspiren en la cuina de les nostres mares i &agrave;vies. &ldquo;<strong class="mce">Si menges b&eacute;, et sents millor</strong>&rdquo;, afirma el Xavi, el cuiner i responsable de dissenyar la carta d&rsquo;aquest restaurant. &ldquo;La pilota amb fumet, calamar i ou d&rsquo;&agrave;nec &eacute;s un mar i muntanya que fem una mica diferent per&ograve; que fa feli&ccedil;&rdquo;, assegura. En Xavi &eacute;s amant dels ous per&ograve; sobretot dels d&rsquo;oca i d&rsquo;&agrave;nec. Explica que perqu&egrave; aquests animals ponguin han d&rsquo;estar ben tractats, c&oacute;rrer en llibertat i gaudir d&rsquo;una bona alimentaci&oacute;. A m&eacute;s, afegeix que &ldquo;els ous d&rsquo;oca amb prou feines porten colesterol i el gust del seu rovell &eacute;s aut&egrave;ntic&rdquo;. Altres plats recomanables de La Falconera s&oacute;n els calamars farcits, els calamarsons amb botifarr&oacute; i cigrons, i totes les novetats que cada setmana presenten amb les verdures de temporada.</p><p class="mce">Que els nutrients afecten l&rsquo;estat d&rsquo;&agrave;nim ja ho van demostrar pels volts dels anys 80 a l&rsquo;<strong class="mce">Institut Tecnol&ograve;gic de Massachusetts</strong>. Aleshores, un equip d&rsquo;investigadors va provar que els nutrients, hidrats, vitamines i minerals que consumim afecten directament els processos cerebrals de pensar, percebre i sentir. Per aix&ograve; la dieta que seguim no nom&eacute;s influeix en la salut f&iacute;sica sin&oacute; tamb&eacute; en el nostre rendiment intel&middot;lectual i en l&rsquo;equilibri emocional. Tot i que aquests arguments s&oacute;n coneguts per bona part de la poblaci&oacute;, el problema arriba quan alliberem l&rsquo;estr&egrave;s i l&rsquo;ansietat a trav&eacute;s del menjar. &ldquo;Ja des de la inf&agrave;ncia, fem servir el menjar per celebrar moments feli&ccedil;os, per&ograve; tamb&eacute; per alleujar l&rsquo;avorriment o la depressi&oacute;, o com a m&egrave;tode de consol en moments tristos o d&rsquo;angoixa. Per desgr&agrave;cia, en aquestes ocasions les nostres eleccions no solen ser les m&eacute;s encertades i acabem amb sobrep&egrave;s, acumulaci&oacute; de toxines i bloquejos energ&egrave;tics. Si estem nerviosos, mengem al mateix temps que els nostres nervis, i ens podem cruspir una barra de xocolata sencera o una terrina de gelat gegant&rdquo;, explica Adriana Ortemberg, cuinera, natur&ograve;pata especialitzada en alimentaci&oacute; natural i autora del llibre La cocina de la felicidad (editorial Urano).</p><h3 class="mce">L&rsquo;aliment, la millor medicina</h3><p class="mce">Una de les joies de la corona del mood food &eacute;s el tript&ograve;fan, un amino&agrave;cid essencial a partir del qual se sintetitza la serotonina, un neurotransmissor que produeix una sensaci&oacute; de benestar i relaxaci&oacute;. Segons Miguel &Aacute;ngel Almod&oacute;var, soci&ograve;leg, especialista en divulgaci&oacute; cient&iacute;fica i en nutrici&oacute;, la serotonina &eacute;s la subst&agrave;ncia que provoca m&eacute;s nivells de toler&agrave;ncia al dolor, redueix la irritabilitat i millora la qualitat i quantitat del son. En aquest sentit, les endorfines, la dopamina i la noradrenalina s&oacute;n una altra font de felicitat i benestar, que s&rsquo;activen si ingerim determinats aliments.</p><p class="mce">Al llibre <strong class="mce"><em class="mce">Mood food. La cocina de la felicidad</em></strong> (Oberon, Anaya), Miguel &Aacute;ngel Almod&oacute;var ofereix un munt de receptes i pautes d&rsquo;alimentaci&oacute;. Per exemple, els aliments picants ens ajuden a produir endorfines, els aliments rics en iode com el marisc, l&rsquo;all o les maduixes faran que sentim m&eacute;s desinhibici&oacute;, o els espinacs, la pinya i la xocolata ens aporten m&eacute;s alegria. Seguint les recomanacions d&rsquo;Almod&oacute;var, al mat&iacute; haur&iacute;em de prendre all per protegir el sistema immunitari, tamb&eacute; pl&agrave;tan per activar la serotonina i pa amb tom&agrave;quet. D&rsquo;acord amb les seves directrius, el pa amb tom&agrave;quet &eacute;s una aut&egrave;ntica recepta mood food perqu&egrave; el pa cont&eacute; hidrats que aporten energia i fibra, i el tom&agrave;quet &eacute;s ric en fenilalanina, que &eacute;s un activador de la norepinefrina cerebral (connectada amb la sensaci&oacute; de confort).</p><p class="mce">Tot plegat connecta una vegada m&eacute;s amb la dieta mediterr&agrave;nia i amb el que va sentenciar Hip&ograve;crates, un dels metges m&eacute;s famosos de la humanitat: &ldquo;Que l&rsquo;aliment sigui la teva millor medicina i la teva medicina sigui el teu aliment&rdquo;.</p></div>					</div>

					<div class="box">
											</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1489984300 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/receptes/Porros-remolatxa-taronja_0_1760824043.html" title="Porros amb remolatxa i taronja">Porros amb remolatxa i taronja</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/aliments-nens-saludables-nutella-nocilla-sucre-greix_0_1755424668.html" title="Per què els aliments adreçats als nens són els menys saludables?">Per què els aliments adreçats als nens són els menys saludables?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/entre_fogons/quins-restaurants-mengen-cuiners_0_1759024164.html" title="A quins restaurants mengen els cuiners?">A quins restaurants mengen els cuiners?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1489984300 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/03/19/ARANWS20170319_0185/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1489982450 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 &#039;Mood food&#039;: la cuina de la felicitat">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="&#039;Mood food&#039;: la cuina de la felicitat" href="http://mengem.ara.cat/salut_i_nutricio/Mood-Food-cuina-felicitat_0_1762023965.html"
							   target="_self">&#039;Mood food&#039;: la cuina de la felicitat</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/19/imatges/Mood-Food-cuina-felicitat176203383339511567987x555_1762033997_39532078_399x224.jpg">&#039;Mood food&#039;: la cuina de la felicitat</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/Mood-Food-cuina-felicitat_0_1762023965.html" title="&#039;Mood food&#039;: la cuina de la felicitat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/19/imatges/Mood-Food-cuina-felicitat176203383339511567987x555_1762033997_39532078_399x224.jpg"
                             width="399"
                             height=""
                             alt="&#039;Mood food&#039;: la cuina de la felicitat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Cafè o te: les raons d&#039;una disjuntiva">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Cafè o te: les raons d&#039;una disjuntiva" href="http://mengem.ara.cat/salut_i_nutricio/Cafe-raons-duna-disjuntiva_0_1759624138.html"
							   target="_self">Cafè o te: les raons d&#039;una disjuntiva</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/15/salut_i_nutricio/Cafe-raons-duna-disjuntiva_1759634158_39423465_399x224.jpg">Cafè o te: les raons d&#039;una disjuntiva</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/Cafe-raons-duna-disjuntiva_0_1759624138.html" title="Cafè o te: les raons d&#039;una disjuntiva">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/15/salut_i_nutricio/Cafe-raons-duna-disjuntiva_1759634158_39423465_399x224.jpg"
                             width="399"
                             height=""
                             alt="Cafè o te: les raons d&#039;una disjuntiva"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 La dieta diària, exposada a metalls pesants i plaguicides">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="La dieta diària, exposada a metalls pesants i plaguicides" href="http://mengem.ara.cat/salut_i_nutricio/diaria-exposada-metalls-pesants-plaguicides_0_1757224463.html"
							   target="_self">La dieta diària, exposada a metalls pesants i plaguicides</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/11/imatges/diaria-exposada-metalls-pesants-plaguicides_1757234474_39349701_399x224.jpg">La dieta diària, exposada a metalls pesants i plaguicides</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/diaria-exposada-metalls-pesants-plaguicides_0_1757224463.html" title="La dieta diària, exposada a metalls pesants i plaguicides">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/11/imatges/diaria-exposada-metalls-pesants-plaguicides_1757234474_39349701_399x224.jpg"
                             width="399"
                             height=""
                             alt="La dieta diària, exposada a metalls pesants i plaguicides"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Porros amb remolatxa i taronja">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/17/imatges/Porros-remolatxa-taronja_1760834076_39481977_300x169.jpg">Porros amb remolatxa i taronja</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/receptes/Porros-remolatxa-taronja_0_1760824043.html" title="Porros amb remolatxa i taronja">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/17/imatges/Porros-remolatxa-taronja_1760834076_39481977_300x169.jpg"
                             width="300"
                             height=""
                             alt="Porros amb remolatxa i taronja"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/receptes/Porros-remolatxa-taronja_0_1760824043.html" class="lnk gdatalayer_com_mes_contents">Porros amb remolatxa i taronja</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 Vi des del bressol per combatre la ignorància de les borratxeres">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/17/imatges/Vi-bressol-combatre-ignorancia-borratxeres_1760834163_39501981_300x169.jpg">Vi des del bressol per combatre la ignorància de les borratxeres</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/el_celler/Vi-bressol-combatre-ignorancia-borratxeres_0_1760824107.html" title="Vi des del bressol per combatre la ignorància de les borratxeres">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/17/imatges/Vi-bressol-combatre-ignorancia-borratxeres_1760834163_39501981_300x169.jpg"
                             width="300"
                             height=""
                             alt="Vi des del bressol per combatre la ignorància de les borratxeres"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/el_celler/Vi-bressol-combatre-ignorancia-borratxeres_0_1760824107.html" class="lnk gdatalayer_com_mes_contents">Vi des del bressol per combatre la ignorància de les borratxeres</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 La xocolata del futur: a la farmàcia">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/17/imatges/xocolata-del-futur-farmacia_1760834162_39501051_300x169.jpg">La xocolata del futur: a la farmàcia</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/gurmet/xocolata-del-futur-farmacia_0_1760824105.html" title="La xocolata del futur: a la farmàcia">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/17/imatges/xocolata-del-futur-farmacia_1760834162_39501051_300x169.jpg"
                             width="300"
                             height=""
                             alt="La xocolata del futur: a la farmàcia"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/gurmet/xocolata-del-futur-farmacia_0_1760824105.html" class="lnk gdatalayer_com_mes_contents">La xocolata del futur: a la farmàcia</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 5 maneres de fer la crema catalana">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/16/imatges/maneres-crema-catalana_1760234109_39447797_300x169.jpg">5 maneres de fer la crema catalana</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/entre_fogons/maneres-crema-catalana_0_1760224090.html" title="5 maneres de fer la crema catalana">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/16/imatges/maneres-crema-catalana_1760234109_39447797_300x169.jpg"
                             width="300"
                             height=""
                             alt="5 maneres de fer la crema catalana"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/maneres-crema-catalana_0_1760224090.html" class="lnk gdatalayer_com_mes_contents">5 maneres de fer la crema catalana</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Catalunya compta amb 64 restaurants de km0">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/15/km_0/Catalunya-compta-restaurants-km0_1759634236_39430524_300x169.jpg">Catalunya compta amb 64 restaurants de km0</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/km_0/Catalunya-compta-restaurants-km0_0_1759624207.html" title="Catalunya compta amb 64 restaurants de km0">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/15/km_0/Catalunya-compta-restaurants-km0_1759634236_39430524_300x169.jpg"
                             width="300"
                             height=""
                             alt="Catalunya compta amb 64 restaurants de km0"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/km_0/Catalunya-compta-restaurants-km0_0_1759624207.html" class="lnk gdatalayer_com_mes_contents">Catalunya compta amb 64 restaurants de km0</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 10 aliments que no poden faltar en una dieta anticàncer">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/15/imatges/aliments-que-faltar-dieta-anticancer_1759634155_39423224_300x169.jpg">10 aliments que no poden faltar en una dieta anticàncer</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/aliments-que-faltar-dieta-anticancer_0_1759624132.html" title="10 aliments que no poden faltar en una dieta anticàncer">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/15/imatges/aliments-que-faltar-dieta-anticancer_1759634155_39423224_300x169.jpg"
                             width="300"
                             height=""
                             alt="10 aliments que no poden faltar en una dieta anticàncer"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/aliments-que-faltar-dieta-anticancer_0_1759624132.html" class="lnk gdatalayer_com_mes_contents">10 aliments que no poden faltar en una dieta anticàncer</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Qui talla el bacallà?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/14/imatges/talla-bacalla_1759034187_39396720_300x169.jpg">Qui talla el bacallà?</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/ho_sabies/talla-bacalla-ruta-barcelona_0_1759024106.html" title="Qui talla el bacallà?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/14/imatges/talla-bacalla_1759034187_39396720_300x169.jpg"
                             width="300"
                             height=""
                             alt="Qui talla el bacallà?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/ho_sabies/talla-bacalla-ruta-barcelona_0_1759024106.html" class="lnk gdatalayer_com_mes_contents">Qui talla el bacallà?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 A quins restaurants mengen els cuiners?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/03/14/imatges/quins-restaurants-mengen-cuiners_1759034201_39397856_300x169.jpg">A quins restaurants mengen els cuiners?</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/entre_fogons/quins-restaurants-mengen-cuiners_0_1759024164.html" title="A quins restaurants mengen els cuiners?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/03/14/imatges/quins-restaurants-mengen-cuiners_1759034201_39397856_300x169.jpg"
                             width="300"
                             height=""
                             alt="A quins restaurants mengen els cuiners?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/quins-restaurants-mengen-cuiners_0_1759024164.html" class="lnk gdatalayer_com_mes_contents">A quins restaurants mengen els cuiners?</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1489982450 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1489984289 -->
<!-- /mt = 1489984289 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1489984300 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1489984300 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1645421066" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1645421066").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1645421066", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1645421066").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1645421066").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1645421066").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1645421066").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1645421066").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Salut i nutrició';
    _sf_async_config.authors = 'Lídia Penelo';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/salut_i_nutricio/Mood-Food-cuina-felicitat_0_1762023965.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1109009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1109009&rand=2141675647" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170319_0185" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170319_0185&rand=1630568665" />
</noscript>
</body>
</html>