<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Cal Siscu, llamàntol contra la crisi</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-03-01T00:01:29+01:00"/>
  <meta property="article:published_time" content="2020-03-01T00:00:00+01:00"/>
  <meta property="article:section" content="Entre fogons"/>
  <meta property="article:tag" content="Ni un dia a casa"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Tino compleix amb el ritual i recita els plats del dia: “Espardenyes amb cigrons i ou; musclos picants; percebes; calamarsons saltats amb..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Cal,Siscu,Llamantol,contra,crisi"/>
  <meta name="news_keywords" content="Cal, Siscu, Llamantol, contra, crisi"/>
  <meta property="og:description" content="El Tino compleix amb el ritual i recita els plats del dia: “Espardenyes amb cigrons i ou; musclos picants; percebes; calamarsons saltats amb..."/>
  <meta property="og:image" content="https://mengem.ara.cat/2020/03/01/suplements/diumenge/Jaume-Carbonell-Siscu-Tino-Cabo_2408769105_70001743_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Cal Siscu, llamàntol contra la crisi"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/entre_fogons/Cal-Siscu-Llamantol-contra-crisi_0_2408759104.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Tino compleix amb el ritual i recita els plats del dia: “Espardenyes amb cigrons i ou; musclos picants; percebes; calamarsons saltats amb..."/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2020/03/01/suplements/diumenge/Jaume-Carbonell-Siscu-Tino-Cabo_2408769105_70001743_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Cal Siscu, llamàntol contra la crisi"/>


    
        <!-- mt = 1583022896 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=e9601e469d2fdc3cd888798a8143cd00" rel="stylesheet" type="text/css" />
<!-- /mt = 1583022896 -->
    <!-- mt = 1583022896 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=3e0dd09c768d11c4a6dbffb4ff2b6eb0" rel="stylesheet" type="text/css" />
<!-- /mt = 1583022896 -->

<!-- mt = 1583022878 -->
<!-- /mt = 1583022878 -->

<!-- mt = 1583022896 -->
<!-- /mt = 1583022896 -->

    <!-- mt = 1583017303 -->
<!-- /mt = 1583017303 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1583022896 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1583022896 -->
    <!-- mt = 1583022896 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=bca5cacfc4a6b0fda0d0392526872db0"></script>
<!-- /mt = 1583022896 -->
    <!-- mt = 1583022653 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1583022653 -->
    <!-- mt = 1583022653 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1583022653 -->
    <!-- mt = 1583022653 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1583022653 -->
    <!-- mt = 1583022653 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1583022653 -->
    <!-- mt = 1583022653 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=b341033d4135d4d9bc829d64057dee37"></script>
<!-- /mt = 1583022653 -->
    <!-- mt = 1583022653 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1583022653 -->
    <!-- mt = 1583022896 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=4b2a7b5f0a2d04de1cb91a5ac52c02f5"></script>
<!-- /mt = 1583022896 -->
    <!-- mt = 1583022896 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1583022896 -->
    <!-- mt = 1583022896 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1583022896 -->
    <!-- mt = 1583022896 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1583022896 -->


    
            <link rel="alternate" title="Entre fogons" href="/rss/section/1103009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Entre fogons" href="/rss/entre_fogons/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/entre_fogons/Cal-Siscu-Llamantol-contra-crisi_0_2408759104.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/entre_fogons/Cal-Siscu-Llamantol-contra-crisi_0_2408759104.amp.html"/>
    
    <!-- mt = 1583022878 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1583022878 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Entre fogons');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ');
                googletag.pubads().setTargeting('tags', ['Ni un dia a casa']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20200301_0004');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1583017303 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>



<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200301_0004', 
    'fechaPublicacionNoticia':'01-03-2020', 
    'autorNoticia':'adrià albets / carles domènech / ivan díez', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'entre fogons', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'ni un dia a casa', 
    'formatoNoticia':'papel', 
    'uri':'/entre_fogons/Cal-Siscu-Llamantol-contra-crisi_0_2408759104.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'4', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1583017200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1583022670 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583022670 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1472972741" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1472972741").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1472972741", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1472972741").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1472972741").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1472972741").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1472972741").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1472972741").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1472972741").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1583022653 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1583022670 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020.png?hash=3b09aff91371e64ac0034fc3c7bd8678219a128e" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583022670 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1583022653 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1981701218" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1981701218").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1981701218", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1981701218").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1981701218").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1981701218").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1981701218").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1981701218").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1981701218").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>NI UN DIA A CASA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ</span>
					
				</div>
			
			
							<time class="datatime" datetime="01/03/2020">
					<span class="ara-icon-data date">01/03/2020</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Cal Siscu, llamàntol contra la crisi</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2020/03/01/suplements/diumenge/Jaume-Carbonell-Siscu-Tino-Cabo_2408769105_70001729_1500x1001.jpg"
              title="El cuiner Jaume Carbonell i el propietari de Cal Siscu, Tino Cabo. / PERE VIRGILI">
       <img src="/2020/03/01/suplements/diumenge/Jaume-Carbonell-Siscu-Tino-Cabo_2408769105_70001740_766x431.jpg" width="766" height="431" alt="El cuiner Jaume Carbonell i el propietari de Cal Siscu, Tino Cabo. / PERE VIRGILI" />
    </a>
          <a href="/2020/03/01/suplements/diumenge/Jaume-Carbonell-Siscu-Tino-Cabo_2408769105_70001740_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="El cuiner Jaume Carbonell i el propietari de Cal Siscu, Tino Cabo. / PERE VIRGILI"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8f92bf40%3Fs%3Dt&amp;via=AraMengem&amp;text=Cal%20Siscu%2C%20llam%C3%A0ntol%20contra%20la%20crisi" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8f92bf40?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="https://wa.me/?text=Cal%20Siscu%2C%20llam%C3%A0ntol%20contra%20la%20crisi%3A%20http%3A%2F%2Fara.cat%2F_8f92bf40%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Cal Siscu, llamàntol contra la crisi&amp;body=Cal Siscu, llamàntol contra la crisi - http://ara.cat/_8f92bf40?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">0</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20200301_0004"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">El Tino compleix amb el ritual i recita els plats del dia: &ldquo;Espardenyes amb cigrons i ou; musclos picants; percebes; calamarsons saltats amb mongetes; ceps amb foie; gambes salades; escopinyes al vapor; gamba fresca; clo&iuml;sses i bunyols de rap&rdquo;. Desbordats, li demanem que ho repeteixi, i ell torna a recitar la llista que se sap de mem&ograve;ria, tot i que cada dia &eacute;s diferent. I continua amb els segons: &ldquo;Mandonguilles amb s&egrave;pia; tripa; rap a la planxa o amb salsa; llam&agrave;ntol amb salsa, que &eacute;s la nostra especialitat; tonyina rostida, i turbot salvatge&rdquo;. Decidim seleccionar cinc entrants i dubtem amb el segon, fins que en Tino apareix amb una caixa de llam&agrave;ntols vius i ens acaba de conv&egrave;ncer. Tenim les eines a punt i la gana necess&agrave;ria per gaudir d&rsquo;un festival mar&iacute;tim que comen&ccedil;a amb unes ostres per anar obrint boca.</p><p class="mce">Constantino Cabo, <em class="mce">Tino</em>, &eacute;s fill de l&rsquo;Hospitalet de Llobregat. L&rsquo;any 2011 la crisi li va passar per damunt a ell i a la seva empresa amb vint-i-tres treballadors. Es va quedar sense res i va haver de comen&ccedil;ar de zero. Quan les coses li anaven b&eacute;, el Tino anava a dinar sovint a Cal Siscu i es passava llargues estones xerrant amb en Toni, el fill de l&rsquo;amo, amb qui tenia i continua tenint una bona amistat. Fa vuit anys, per necessitat, va decidir quedar-se amb la bodega que el Siscu va obrir ja en fa vuitanta-set i n&rsquo;ha conservat l&rsquo;est&egrave;tica i tamb&eacute; la cuina que tants bons moments li havia donat. El restaurant t&eacute; l&rsquo;aspecte d&rsquo;una bodega cl&agrave;ssica: taules de marbre, cadires de ferro negre, els barrils de vi a la vista, la barra amb els licors exposats i una paret decorada amb les fotografies de totes les personalitats que, durant aquests anys, han visitat aquest humil local.</p><p class="mce">Est&egrave;ticament senzill per&ograve; gastron&ograve;micament sofisticat, perqu&egrave; el producte que s&rsquo;hi serveix &eacute;s de primera qualitat. Ens ho corrobora el Salvador, un client habitual, que dina sol a la taula del fons i que avui agraeix el silenci i la tranquil&middot;litat que a Cal Siscu no hi ha gaireb&eacute; mai.</p><p class="mce">Fem espai a la taula perqu&egrave; hi c&agrave;piga el rei de la casa. Un espl&egrave;ndid llam&agrave;ntol a la cassola amb una salsa feta a base d&rsquo;ametlles i avellanes caracter&iacute;stica del restaurant. &ldquo;El llam&agrave;ntol sempre s&rsquo;ha fet aix&iacute; a Cal Siscu, &eacute;s un dels plats emblem&agrave;tics del local. I encara falta la sorpresa final&rdquo;, ens diu el Tino mentre nosaltres nom&eacute;s tenim ulls per a la joia que ens ha deixat sobre la taula. El llam&agrave;ntol &eacute;s carn&oacute;s, gust&oacute;s i el devorem a una velocitat que podria ser perfectament r&egrave;cord del restaurant. La salsa li dona un toc especial i sobretot encaixa amb els tres ous ferrats que ens esclafen dins la cassola per rematar un plat extraordinari. Sorprenentment, no ens hi cap res m&eacute;s. Quatre fruits secs i una mica de moscatell que serveixen per donar una treva al Jaume, el cuiner, que aprofita per dinar quan per fi el deixem descansar una estona.</p><p class="mce">Repassem totes les fotografies dels famosos que el Tino t&eacute; penjades com trofeus a la paret. Joan Laporta, Joaquim Maria Puyal, Quim Monz&oacute;, Josep Cun&iacute;, Patxi L&oacute;pez, Julio Salinas, Carlos Latre i molts altres, que en algun moment s&rsquo;han deixat veure pel restaurant. Ens crida molt l&rsquo;atenci&oacute; que n&rsquo;hi ha una de cara a la paret. Ens preguntem qui &eacute;s el personatge castigat. Quan girem el marc ho entenem perfectament. Si voleu saber qui &eacute;s, aneu-hi. Menjareu molt b&eacute; i sortireu de dubtes. Llarga vida a Cal Siscu!&nbsp;</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Cal Siscu</h2><p class="">Carrer del Doctor Marti&#769; Julia&#768;, 84 (l&rsquo;Hospitalet de Llobregat) <br><strong class="mce">Cuina</strong>: Marisc i guisats mariners <br>&rsquo;<strong class="mce">Must</strong>&rsquo;: Llama&#768;ntol a la cassola amb salsa d&rsquo;ametlles i avellanes <br><strong class="mce">Vi</strong>: Carta curta ba&#768;sica <br><strong class="mce">Servei</strong>: Casola&#768; <br><strong class="mce">Local</strong>: Senzill i antic <br><strong class="mce">Preu final per persona</strong>: 45 &euro; (sense vi)</p></aside><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/ni_un_dia_a_casa.html"
		       class="tag x17"
		       title="Ni un dia a casa"><span>Ni un dia a casa</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1583022653 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/receptes/bunyols-bacalla-Quaresma_0_2406959472.html" title="Com es fan els bunyols de bacallà de Quaresma?">Com es fan els bunyols de bacallà de Quaresma?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/ho_sabies/Que-cuino-menjar-aquesta-setmana_0_2405159645.html" title="Què em cuino per menjar aquesta setmana?">Què em cuino per menjar aquesta setmana?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/Romesco-recepta-calcots_0_2405159554.html" title="Romesco: quin és l’autèntic?">Romesco: quin és l’autèntic?</a>
      </li>
      </ol>
</div>
<!-- /mt = 1583022653 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/03/01/ARANWS20200301_0004/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1583022655 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Cal Siscu, llamàntol contra la crisi">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Cal Siscu, llamàntol contra la crisi" href="https://mengem.ara.cat/entre_fogons/Cal-Siscu-Llamantol-contra-crisi_0_2408759104.html"
								   target="_self">Cal Siscu, llamàntol contra la crisi</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/03/01/suplements/diumenge/Jaume-Carbonell-Siscu-Tino-Cabo_2408769105_70001758_399x224.jpg">Cal Siscu, llamàntol contra la crisi</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Cal-Siscu-Llamantol-contra-crisi_0_2408759104.html" title="Cal Siscu, llamàntol contra la crisi">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/03/01/suplements/diumenge/Jaume-Carbonell-Siscu-Tino-Cabo_2408769105_70001758_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Cal Siscu, llamàntol contra la crisi"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Ca l’Isidre, el gran restaurant de Barcelona">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Ca l’Isidre, el gran restaurant de Barcelona" href="https://mengem.ara.cat/entre_fogons/Ca-Isidre-gran-restaurant-Barcelona_0_2400359950.html"
								   target="_self">Ca l’Isidre, el gran restaurant de Barcelona</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/16/suplements/diumenge/Montserrat-Salvo-Isidre-Girones-Ca_2400369945_69653374_399x224.jpg">Ca l’Isidre, el gran restaurant de Barcelona</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Ca-Isidre-gran-restaurant-Barcelona_0_2400359950.html" title="Ca l’Isidre, el gran restaurant de Barcelona">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/16/suplements/diumenge/Montserrat-Salvo-Isidre-Girones-Ca_2400369945_69653374_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Ca l’Isidre, el gran restaurant de Barcelona"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 El Celler de Matadepera, felicitat en estat pur">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El Celler de Matadepera, felicitat en estat pur" href="https://mengem.ara.cat/entre_fogons/Celler-Matadepera-Felicitat-pur_0_2396160366.html"
								   target="_self">El Celler de Matadepera, felicitat en estat pur</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/09/suplements/diumenge/Pau-Lluis-Ricard-Celler-Matadepera_2396170366_69466324_399x224.jpg">El Celler de Matadepera, felicitat en estat pur</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Celler-Matadepera-Felicitat-pur_0_2396160366.html" title="El Celler de Matadepera, felicitat en estat pur">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/09/suplements/diumenge/Pau-Lluis-Ricard-Celler-Matadepera_2396170366_69466324_399x224.jpg"
                             width="399"
                             height="224"
                             alt="El Celler de Matadepera, felicitat en estat pur"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Com es fan els bunyols de bacallà de Quaresma?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/27/imatges/Bunyols-Bacalla_2406969526_70004407_315x177.jpg">Bunyols de Bacallà</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/bunyols-bacalla-Quaresma_0_2406959472.html" title="Bunyols de Bacallà">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/27/imatges/Bunyols-Bacalla_2406969526_70004407_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Bunyols de Bacallà"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/bunyols-bacalla-Quaresma_0_2406959472.html" class="lnk gdatalayer_com_mes_contents">Com es fan els bunyols de bacallà de Quaresma?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 “Al vi encara li fa falta molta divulgació, i entrar també a les barres de les discoteques”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/28/imatges/Vila-Vinateca-Premi-Viniteca-Parelles_2407569512_70042336_315x177.jpg">Quim Vila és el director de Vila Vinateca i l&#039;impulsor del 13è Premi Vila Viniteca de Tast per Parelles</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/el_celler/Al-encara-divulgacio-entrar-discoteques_0_2407559425.html" title="Quim Vila és el director de Vila Vinateca i l&#039;impulsor del 13è Premi Vila Viniteca de Tast per Parelles">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/28/imatges/Vila-Vinateca-Premi-Viniteca-Parelles_2407569512_70042336_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Quim Vila és el director de Vila Vinateca i l&#039;impulsor del 13è Premi Vila Viniteca de Tast per Parelles"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/el_celler/Al-encara-divulgacio-entrar-discoteques_0_2407559425.html" class="lnk gdatalayer_com_mes_contents">“Al vi encara li fa falta molta divulgació, i entrar també a les barres de les discoteques”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 “Deixa de comprar menjar en un supermercat i de demanar-ne a domicili”">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/26/imatges/Deixa-comprar-menjar-supermercat-domicili_2406369622_69980237_315x177.jpg">“Deixa de comprar menjar en un supermercat i de demanar-ne a domicili”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Deixa-comprar-menjar-supermercat-domicili_0_2406359538.html" title="“Deixa de comprar menjar en un supermercat i de demanar-ne a domicili”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/26/imatges/Deixa-comprar-menjar-supermercat-domicili_2406369622_69980237_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Deixa de comprar menjar en un supermercat i de demanar-ne a domicili”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">ARA MENGEM</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/Deixa-comprar-menjar-supermercat-domicili_0_2406359538.html" class="lnk gdatalayer_com_mes_contents">“Deixa de comprar menjar en un supermercat i de demanar-ne a domicili”</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Què em cuino per menjar aquesta setmana?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/24/imatges/Que-cuino-menjar-aquesta-setmana_2405169740_69930938_315x177.jpg">Què em cuino per menjar aquesta setmana?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/Que-cuino-menjar-aquesta-setmana_0_2405159645.html" title="Què em cuino per menjar aquesta setmana?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/24/imatges/Que-cuino-menjar-aquesta-setmana_2405169740_69930938_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Què em cuino per menjar aquesta setmana?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/Que-cuino-menjar-aquesta-setmana_0_2405159645.html" class="lnk gdatalayer_com_mes_contents">Què em cuino per menjar aquesta setmana?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Romesco: quin és l’autèntic?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/24/gurmet/ingredients-salsa-romesco_2405169565_69913312_315x177.jpg">Els ingredients per fer la salsa romesco</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Romesco-recepta-calcots_0_2405159554.html" title="Els ingredients per fer la salsa romesco">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/24/gurmet/ingredients-salsa-romesco_2405169565_69913312_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Els ingredients per fer la salsa romesco"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Romesco-recepta-calcots_0_2405159554.html" class="lnk gdatalayer_com_mes_contents">Romesco: quin és l’autèntic?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Hotel-Hostal Sport, que la tradició no passi de moda">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/23/suplements/diumenge/Marta-Domenech-Maria-Rafael-Hotel-Hostal_2404569529_69822918_315x177.jpg">Marta Domènech i els seus pares Maria Pilar i Rafael al pati de l’Hotel-Hostal Sport.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Hotel-Hostal-Sport-Que-tradicio-passi_0_2404559531.html" title="Marta Domènech i els seus pares Maria Pilar i Rafael al pati de l’Hotel-Hostal Sport.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/23/suplements/diumenge/Marta-Domenech-Maria-Rafael-Hotel-Hostal_2404569529_69822918_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Marta Domènech i els seus pares Maria Pilar i Rafael al pati de l’Hotel-Hostal Sport."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Hotel-Hostal-Sport-Que-tradicio-passi_0_2404559531.html" class="lnk gdatalayer_com_mes_contents">Hotel-Hostal Sport, que la tradició no passi de moda</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Com es fa l’arròs verd cremós amb rap i escamarlà?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/20/receptes/arros-verd-cremos-rap-escamarla_2402769921_69821512_315x177.jpg">Com es fa l’arròs verd cremós amb rap i escamarlà?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/arros-verd-cremos-rap-escamarla_0_2402759870.html" title="Com es fa l’arròs verd cremós amb rap i escamarlà?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/20/receptes/arros-verd-cremos-rap-escamarla_2402769921_69821512_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Com es fa l’arròs verd cremós amb rap i escamarlà?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/arros-verd-cremos-rap-escamarla_0_2402759870.html" class="lnk gdatalayer_com_mes_contents">Com es fa l’arròs verd cremós amb rap i escamarlà?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Dijous Gras, el dia del porc, la truita i el xató">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2020/02/19/estils/botifarra-menjars-tipics-Dijous-Gras_2402169989_69793652_315x177.jpg">La botifarra d&#039;ou és un dels menjars típics del Dijous Gras</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Dijous-Gras-porc-truita-xato_0_2402159891.html" title="La botifarra d&#039;ou és un dels menjars típics del Dijous Gras">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2020/02/19/estils/botifarra-menjars-tipics-Dijous-Gras_2402169989_69793652_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La botifarra d&#039;ou és un dels menjars típics del Dijous Gras"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Dijous-Gras-porc-truita-xato_0_2402159891.html" class="lnk gdatalayer_com_mes_contents">Dijous Gras, el dia del porc, la truita i el xató</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1583022655 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1583022790 -->
<!-- /mt = 1583022790 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1583022670 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2020/01/22/mengem_logo_2020_neg.png?hash=775f84579928e1fb9bba7ebd682f9207461b9ea5" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1583022670 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1890837821" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1890837821").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1890837821", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1890837821").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1890837821").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1890837821").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1890837821").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1890837821").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1890837821").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Entre fogons';
    _sf_async_config.authors = 'ADRIÀ ALBETS / CARLES DOMÈNECH / IVAN DÍEZ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/entre_fogons/Cal-Siscu-Llamantol-contra-crisi_0_2408759104.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1103009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1103009&rand=2096807978" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200301_0004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200301_0004&rand=719116521" />
</noscript>
</body>
</html>