<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>La senzillesa de preparar i assaborir gelats casolans</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-07-09T13:55:05+02:00"/>
  <meta property="article:published_time" content="2018-07-09T13:54:59+02:00"/>
  <meta property="article:section" content="Gurmet"/>
  <meta property="article:tag" content="gelats,Elka Mocker"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els ingredients principals per a les preparacions fredes són fruites, vegetals i sucs&amp;nbsp;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="senzillesa,preparar,assaborir,gelats,casolans"/>
  <meta name="news_keywords" content="senzillesa, preparar, assaborir, gelats, casolans"/>
  <meta property="og:description" content="Els ingredients principals per a les preparacions fredes són fruites, vegetals i sucs&amp;nbsp;"/>
  <meta property="og:image" content="https://mengem.ara.cat/2018/07/09/imatges/gelats-casolans_2048205338_55204989_651x366.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La senzillesa de preparar i assaborir gelats casolans"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els ingredients principals per a les preparacions fredes són fruites, vegetals i sucs&amp;nbsp;"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2018/07/09/imatges/gelats-casolans_2048205338_55204989_651x366.png"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="La senzillesa de preparar i assaborir gelats casolans"/>


    
        <!-- mt = 1531139508 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=81665e7f1bc76f93f6a4ab6e45ef709a" rel="stylesheet" type="text/css" />
<!-- /mt = 1531139508 -->
    <!-- mt = 1531139508 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=6b1d701c9798469d06e5e684be63698c" rel="stylesheet" type="text/css" />
<!-- /mt = 1531139508 -->

<!-- mt = 1531139466 -->
<!-- /mt = 1531139466 -->

<!-- mt = 1531139588 -->
<!-- /mt = 1531139588 -->

    <!-- mt = 1531137306 -->
<!-- /mt = 1531137306 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La senzillesa de preparar i assaborir gelats casolans",
    "url": "https://mengem.ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://mengem.ara.cat/2018/07/09/imatges/gelats-casolans_2048205338_55204975_1500x1000.png",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-07-09T13:54:59+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "mengem",
            "url": "https://mengem.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "mengem",
        "url": "https://mengem.ara.cat",
        "sameAs": [
            "https://twitter.com/AraMengem",
            "https://www.facebook.com/AraMengem/",
            "https://mengem.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-07-09T13:55:05+02:00",
    "mainEntityOfPage": "https://mengem.ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html",
    "alternativeHeadline": "Els ingredients principals per a les preparacions fredes s\u00f3n fruites, vegetals i sucs&nbsp;",
    "articleSection": "Gurmet",
    "articleBody": "Els gelats i les begudes fredes han format de l'imaginari estiuen des de fa segles, com han demostrat les diverses investigacions, com ara les que s'han fet al Born, Centre Cultural de Barcelona.L'autora del llibre 'Ama. Come. Vive. Brilla. Cocina honesta para conquistar tu salud' (Lunwerg) dedica un cap\u00edtol sencer a descriure'n receptes tan senzilles com innovadores alhora. Us en relatem algunes:Sorbet&nbsp;granisca de te matchaPer a 3-4 personesPreparaci\u00f3: 5 minutsEines: Batedora200 ml de llet d'ametlles2 cullerades soperes de te matcha40 grams de sucre de coco10-12 gla\u00e7ons de llet d'ametllesA la batedora, bateu primer la llet d'ametlles, el te i el sucre.Afegiu-hi els gla\u00e7ons de gel i tritureu-ho fins que aconseguiu una textura de granissat.Per aquesta recepta, \u00e9s ideal que tingueu una batedora que tingui pot\u00e8ncia per pulverizatzar els gla\u00e7ons.Sorbet de taronja, mango i albercoc amb alf\u00e0brega frescaPer a 2-4 personesEines: BatedoraPreparaci\u00f3: 10 minutsIngredients250 ml de suc de taronja acabat de fer500 g de mango i albercoc congelats1 grapat de fulles d'alf\u00e0brega2 cullerades soperes de sucre de cocoCongeleu la fruita, sense pinyol, trossejada en trossos mitjans i dins de bosses de congelaci\u00f3.Quan just anew a fer el sorbet, traieu la fruita uns minuts abans del congelador.Feu el suc de taronja.Poseu a la batedora el suc, la fruita i l'endolcidor. Ara b\u00e9, si la fruita estava molt madura quan la vau congelar, no ser\u00e0 necessari. Bateu-ho fins que la fruita quedi triturada.Afegiu-hi les fulles d'alf\u00e0brega i tritureu-ho de nou fins que quedin trossejades de forma petita.Serviu-ho immediatament.[[QUOTE_BEGIN]]Motlles creatius de mil i una formes[[QUOTE_END]]L\u00e9ku\u00e9, l'empresa que ha revolucionat els estris de cuina amb el material de la silicona plat\u00ed (un dels materials m\u00e9s saludables) ha tret al mercat, per a aquest estiu motlles en forma de cactus, que L\u00e9ku\u00e9 recamana de fer servir per assaborir, en fred, alvocat junt amb llima i mel. Tot triturat i congelat, i aix\u00ed el resultat ser\u00e0 verd com el motlle. Mentrestant, al mercat acaba d'apar\u00e8ixer una nova marca de te mactha ecol\u00f2gic, de nom Matcha &amp; CO, que tamb\u00e9 aposta perqu\u00e8 el te japon\u00e8s, conegut per les seves propietats antioxidants, es faci servir com a ingedient de gelats [vegeu-ne recepta]."
}
</script>
        <!-- mt = 1531139497 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1531139497 -->
    <!-- mt = 1531139508 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=e9cb5be62626b42de8bb3472b39de38c"></script>
<!-- /mt = 1531139508 -->
    <!-- mt = 1531139578 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1531139578 -->
    <!-- mt = 1531139578 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1531139578 -->
    <!-- mt = 1531139508 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1531139508 -->
    <!-- mt = 1531139508 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.js?hash=d6e91ca8aa2cf80209ef76ce2323dee0"></script>
<!-- /mt = 1531139508 -->
    <!-- mt = 1531139578 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1531139578 -->
    <!-- mt = 1531139508 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=f595d9a377297606b23765146d4c31d3"></script>
<!-- /mt = 1531139508 -->
    <!-- mt = 1531139508 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1531139508 -->
    <!-- mt = 1531139372 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1531139372 -->
    <!-- mt = 1531139372 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1531139372 -->
    <!-- mt = 1531139372 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=8cbd0d46b587d4933dec27d486e5e906"></script>
<!-- /mt = 1531139372 -->
    <!-- mt = 1531139383 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=63f43e1716d4f2778bb720e5fb767d50"></script>
<!-- /mt = 1531139383 -->


    
    
            <link rel="alternate" title="Gurmet" href="/rss/section/1104009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Gurmet" href="/rss/gurmet/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html"/>
    
    <!-- mt = 1531139466 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1531139466 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Gurmet');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'Trinitat Gilbert');
                googletag.pubads().setTargeting('tags', ['gelats','Elka Mocker']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180709_0121');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1531137308 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="paywall-info">
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>

            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]]ef;
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]]ef;
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]
    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall [[#imageFileURL]]image[[/imageFileURL]]">
            <div class="paywall-container">
                <div class="paywall-header">
                    <span class="cat-logo"></span>
                    <span class="closebtn"><i class="ara-icon-close"></i></span>
                </div>

                [[#imageFileURL]]
                <img src="[[imageFileURL]]" class="img"/>
                [[/imageFileURL]]

                <div class="container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                    </div>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywall -->
    </section>

</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="paywall-info">
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180709_0121', 
    'fechaPublicacionNoticia':'09-07-2018', 
    'autorNoticia':'trinitat gilbert', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'gurmet', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'gelats,elka mocker', 
    'formatoNoticia':'digital', 
    'uri':'/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1531087200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1531139579 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1531139579 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_78194272" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_78194272").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_78194272", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_78194272").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_78194272").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_78194272").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_78194272").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_78194272").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_78194272").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1531139508 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1531139579 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1531139579 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1531139508 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_372581312" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_372581312").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_372581312", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_372581312").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_372581312").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_372581312").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_372581312").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_372581312").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_372581312").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					
				</div>
			
			
							<time class="datatime" datetime="09/07/2018">
					<span class="ara-icon-data date">09/07/2018</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">La senzillesa de preparar i assaborir gelats casolans</h1>

					  <h2 class="subtitle x13">Els ingredients principals per a les preparacions fredes són fruites, vegetals i sucs&nbsp;</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2018/07/09/imatges/gelats-casolans_2048205338_55204974_1071x705.png"
              title="Com fer gelats casolans i sortir-se&#039;n">
       <img src="/2018/07/09/imatges/gelats-casolans_2048205338_55204985_766x431.png" width="766" height="431" alt="Com fer gelats casolans i sortir-se&#039;n" />
    </a>
          <a href="/2018/07/09/imatges/gelats-casolans_2048205338_55204985_766x431.png" class="lightbox-trigger ara-icon-c-mes" title="Com fer gelats casolans i sortir-se&#039;n"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7a14fad1%3Fs%3Dt&amp;via=AraMengem&amp;text=La%20senzillesa%20de%20preparar%20i%20assaborir%20gelats%20casolans" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7a14fad1?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=La%20senzillesa%20de%20preparar%20i%20assaborir%20gelats%20casolans%3A%20http%3A%2F%2Fara.cat%2F_7a14fad1%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=La senzillesa de preparar i assaborir gelats casolans&amp;body=http://ara.cat/_7a14fad1?s=e" title="compartir per e-mail">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("https://mengem.ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce"><strong class="mce">Els gelats i les begudes fredes</strong> han format de l'imaginari estiuen des de fa segles, com han demostrat les diverses investigacions, com ara les que s'han fet al Born, Centre Cultural de Barcelona.</p><p class="mce">L'autora del llibre '<a href="https://www.lalakitchen.com" class="mce gdatalayer_com_lnk">Ama. Come. Vive. Brilla. Cocina honesta para conquistar tu salud</a>' (Lunwerg) dedica un cap&iacute;tol sencer a descriure'n receptes tan senzilles com innovadores alhora. Us en relatem algunes:</p><p class="mce"><strong class="mce">Sorbet&nbsp;granisca de te matcha</strong></p><p class="mce">Per a 3-4 persones</p><p class="mce">Preparaci&oacute;: 5 minuts</p><p class="mce">Eines: Batedora</p><p class="mce">200 ml de llet d'ametlles</p><p class="mce">2 cullerades soperes de te matcha</p><p class="mce">40 grams de sucre de coco</p><p class="mce">10-12 gla&ccedil;ons de llet d'ametlles</p><p class="mce">A la batedora, bateu primer la llet d'ametlles, el te i el sucre.</p><p class="mce">Afegiu-hi els gla&ccedil;ons de gel i tritureu-ho fins que aconseguiu una textura de granissat.</p><p class="mce">Per aquesta recepta, &eacute;s ideal que tingueu una batedora que tingui pot&egrave;ncia per pulverizatzar els gla&ccedil;ons.</p><p class="mce"><strong class="mce">Sorbet de taronja, mango i albercoc amb alf&agrave;brega fresca</strong></p><p class="mce">Per a 2-4 persones</p><p class="mce">Eines: Batedora</p><p class="mce">Preparaci&oacute;: 10 minuts</p><p class="mce">Ingredients</p><p class="mce">250 ml de suc de taronja acabat de fer</p><p class="mce">500 g de mango i albercoc congelats</p><p class="mce">1 grapat de fulles d'alf&agrave;brega</p><p class="mce">2 cullerades soperes de sucre de coco</p><p class="mce">Congeleu la fruita, sense pinyol, trossejada en trossos mitjans i dins de bosses de congelaci&oacute;.</p><p class="mce">Quan just anew a fer el sorbet, traieu la fruita uns minuts abans del congelador.</p><p class="mce">Feu el suc de taronja.</p><p class="mce">Poseu a la batedora el suc, la fruita i l'endolcidor. Ara b&eacute;, si la fruita estava molt madura quan la vau congelar, no ser&agrave; necessari. Bateu-ho fins que la fruita quedi triturada.</p><p class="mce">Afegiu-hi les fulles d'alf&agrave;brega i tritureu-ho de nou fins que quedin trossejades de forma petita.</p><p class="mce">Serviu-ho immediatament.</p><p class="mce"></p><aside class="quartering mce"><h2 class="title">Motlles creatius de mil i una formes</h2></aside><p class="mce"></p><p class="mce"><a href="https://www.lekue.com/es/utensilios-de-cocina/moldes-para-helados" class="mce gdatalayer_com_lnk">L&eacute;ku&eacute;</a>, l'empresa que ha revolucionat els estris de cuina amb el material de la silicona plat&iacute; (un dels <a href="https://mengem.ara.cat/salut_i_nutricio/quina-paella-cuines_0_1725427533.html" class="mce gdatalayer_com_lnk">materials</a> m&eacute;s saludables) ha tret al mercat, per a aquest estiu motlles en forma de cactus, que L&eacute;ku&eacute; recamana de fer servir per assaborir, en fred, alvocat junt amb llima i mel. Tot triturat i congelat, i aix&iacute; el resultat ser&agrave; verd com el motlle. Mentrestant, al mercat acaba d'apar&egrave;ixer una nova marca de te mactha ecol&ograve;gic, de nom <a href="https://matchaandco.com" class="mce gdatalayer_com_lnk">Matcha &amp; CO</a>, que tamb&eacute; aposta perqu&egrave; el te japon&egrave;s, conegut per les seves propietats antioxidants, es faci servir com a ingedient de gelats [vegeu-ne <a href="https://matchaandco.com/recetas/helado-de-te-matcha/" class="mce gdatalayer_com_lnk">recepta</a>].</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2018/07/09/imatges/gelats-forma-cactus_2048205340_55205134_480x620.png" class="img-item mce gdatalayer_com_lnk" title="Per fer gelats en forma de cactus">
			<img src="https://mengem.ara.cat/2018/07/09/imatges/gelats-forma-cactus_2048205340_55205172_340x439.png" width="340" height="510" alt="Per fer gelats en forma de cactus"></a>
		<a href="https://mengem.ara.cat/2018/07/09/imatges/gelats-forma-cactus_2048205340_55205134_480x620.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                Per fer gelats en forma de cactus
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/gelats.html"
		       class="tag x17"
		       title="gelats"><span>gelats</span></a>
	    </li>
    	    <li>
		    <a href="/etiquetes/elka_mocker.html"
		       class="tag x17"
		       title="Elka Mocker"><span>Elka Mocker</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1531139508 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/salut_i_nutricio/cuinar-planxa-sempre-opcio-saludable_0_2045795579.html" title="Per què cuinar carn a la planxa no sempre és l&#039;opció més saludable?">Per què cuinar carn a la planxa no sempre és l&#039;opció més saludable?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/salut_i_nutricio/beus-aigua-freda-estiu-sues_0_2044595751.html" title="Si beus aigua freda a l&#039;estiu, sues més?">Si beus aigua freda a l&#039;estiu, sues més?</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/gurmet/Sant-Pau-convertira-partir-novembre_0_2046395463.html" title="&quot;El Sant Pau es convertirà en un bar de copes&quot;">&quot;El Sant Pau es convertirà en un bar de copes&quot;</a>
      </li>
      </ol>
</div>
<!-- /mt = 1531139508 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/07/09/ARANWS20180709_0121/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1531139507 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 La senzillesa de preparar i assaborir gelats casolans">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La senzillesa de preparar i assaborir gelats casolans" href="https://mengem.ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html"
								   target="_self">La senzillesa de preparar i assaborir gelats casolans</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/09/imatges/gelats-casolans_2048205338_55205005_399x224.png">La senzillesa de preparar i assaborir gelats casolans</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html" title="La senzillesa de preparar i assaborir gelats casolans">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/09/imatges/gelats-casolans_2048205338_55205005_399x224.png"
                             width="399"
                             height="224"
                             alt="La senzillesa de preparar i assaborir gelats casolans"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 La revolució dels gelats">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="La revolució dels gelats" href="https://mengem.ara.cat/gurmet/revolucio-dels-gelats_0_2043995676.html"
								   target="_self">La revolució dels gelats</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/02/estils_i_gent/moment-preparacio-del-rolled-cream_2044005725_55017844_399x224.jpg">La revolució dels gelats</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/revolucio-dels-gelats_0_2043995676.html" title="La revolució dels gelats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/02/estils_i_gent/moment-preparacio-del-rolled-cream_2044005725_55017844_399x224.jpg"
                             width="399"
                             height="224"
                             alt="La revolució dels gelats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Coques de Sant Joan, tradicionals o transgressores?">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Coques de Sant Joan, tradicionals o transgressores?" href="https://mengem.ara.cat/gurmet/Coques-Sant-Joan-tradicionals-transgressores_0_2037396359.html"
								   target="_self">Coques de Sant Joan, tradicionals o transgressores?</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/06/21/gurmet/coca-llardons_2037406456_54742005_399x224.jpg">Coques de Sant Joan, tradicionals o transgressores?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Coques-Sant-Joan-tradicionals-transgressores_0_2037396359.html" title="Coques de Sant Joan, tradicionals o transgressores?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/06/21/gurmet/coca-llardons_2037406456_54742005_399x224.jpg"
                             width="399"
                             height="224"
                             alt="Coques de Sant Joan, tradicionals o transgressores?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 &#039;Ajoblanco&#039; amb &#039;coulis&#039; de cireres">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/receptes/Ajoblanco-coulis-cireres_2046405591_55128949_315x177.jpg">&#039;Ajoblanco&#039; amb &#039;coulis&#039; de cireres</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Ajoblanco-coulis-cireres_0_2046395516.html" title="&#039;Ajoblanco&#039; amb &#039;coulis&#039; de cireres">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/receptes/Ajoblanco-coulis-cireres_2046405591_55128949_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&#039;Ajoblanco&#039; amb &#039;coulis&#039; de cireres"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">Mengem</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Ajoblanco-coulis-cireres_0_2046395516.html" class="lnk gdatalayer_com_mes_contents">&#039;Ajoblanco&#039; amb &#039;coulis&#039; de cireres</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &quot;El Sant Pau es convertirà en un bar de copes&quot;">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/ho_sabies/Sant-Pau-convertira-bar-copes_2046405550_55125140_315x177.jpg">&quot;El Sant Pau es convertirà en un bar de copes&quot;</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Sant-Pau-convertira-partir-novembre_0_2046395463.html" title="&quot;El Sant Pau es convertirà en un bar de copes&quot;">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/ho_sabies/Sant-Pau-convertira-bar-copes_2046405550_55125140_315x177.jpg"
                             width="300"
                             height="169"
                             alt="&quot;El Sant Pau es convertirà en un bar de copes&quot;"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Sant-Pau-convertira-partir-novembre_0_2046395463.html" class="lnk gdatalayer_com_mes_contents">&quot;El Sant Pau es convertirà en un bar de copes&quot;</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Carme Ruscalleda tanca l&#039;icònic restaurant Sant Pau 30 anys després">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/06/cuina-del-restaurant-Sant-Pau_2046405563_55126497_315x177.jpg">La cuina del restaurant Sant Pau</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Carme-Ruscalleda-Sant-Pau-restaurant-tanca_0_2046395445.html" title="La cuina del restaurant Sant Pau">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/06/cuina-del-restaurant-Sant-Pau_2046405563_55126497_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La cuina del restaurant Sant Pau"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Carme-Ruscalleda-Sant-Pau-restaurant-tanca_0_2046395445.html" class="lnk gdatalayer_com_mes_contents">Carme Ruscalleda tanca l&#039;icònic restaurant Sant Pau 30 anys després</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Per què cuinar carn a la planxa no sempre és l&#039;opció més saludable?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/05/imatges/cuinar-planxa-sempre-opcio-saludable_2045805634_55102292_315x177.jpg">Per què cuinar carn a la planxa no sempre és l&#039;opció més saludable?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/cuinar-planxa-sempre-opcio-saludable_0_2045795579.html" title="Per què cuinar carn a la planxa no sempre és l&#039;opció més saludable?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/05/imatges/cuinar-planxa-sempre-opcio-saludable_2045805634_55102292_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Per què cuinar carn a la planxa no sempre és l&#039;opció més saludable?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/cuinar-planxa-sempre-opcio-saludable_0_2045795579.html" class="lnk gdatalayer_com_mes_contents">Per què cuinar carn a la planxa no sempre és l&#039;opció més saludable?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 Si beus aigua freda a l&#039;estiu, sues més?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/03/salut_i_nutricio/beus-aigua-freda-estiu-sues_2044605803_55054836_315x177.jpg">Si beus aigua freda a l&#039;estiu, sues més?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/beus-aigua-freda-estiu-sues_0_2044595751.html" title="Si beus aigua freda a l&#039;estiu, sues més?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/03/salut_i_nutricio/beus-aigua-freda-estiu-sues_2044605803_55054836_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Si beus aigua freda a l&#039;estiu, sues més?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/beus-aigua-freda-estiu-sues_0_2044595751.html" class="lnk gdatalayer_com_mes_contents">Si beus aigua freda a l&#039;estiu, sues més?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Dues receptes per a esmorzars saludables d&#039;estiu">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/03/imatges/Dues-receptes-esmorzars-saludables-estiu_2044605722_55046043_315x177.jpg">Dues receptes per a esmorzars saludables d&#039;estiu</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Dues-receptes-esmorzars-saludables-estiu_0_2044595663.html" title="Dues receptes per a esmorzars saludables d&#039;estiu">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/03/imatges/Dues-receptes-esmorzars-saludables-estiu_2044605722_55046043_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Dues receptes per a esmorzars saludables d&#039;estiu"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/Dues-receptes-esmorzars-saludables-estiu_0_2044595663.html" class="lnk gdatalayer_com_mes_contents">Dues receptes per a esmorzars saludables d&#039;estiu</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Esmorzes com si fessis un dinar o un sopar?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/03/salut_i_nutricio/Esmorzes-fessis-dinar-sopar_2044605726_55046363_315x177.jpg">Esmorzes com si fessis un dinar o un sopar?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/salut_i_nutricio/Esmorzes-fessis-dinar-sopar_0_2043995688.html" title="Esmorzes com si fessis un dinar o un sopar?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/03/salut_i_nutricio/Esmorzes-fessis-dinar-sopar_2044605726_55046363_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Esmorzes com si fessis un dinar o un sopar?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/salut_i_nutricio/Esmorzes-fessis-dinar-sopar_0_2043995688.html" class="lnk gdatalayer_com_mes_contents">Esmorzes com si fessis un dinar o un sopar?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Per què agrada tant la cuina peruana?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2018/07/03/ho_sabies/que-agrada-tant-cuina-peruana_2044605728_55046524_315x177.jpg">Per què agrada tant la cuina peruana?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/ho_sabies/que-agrada-tant-cuina-peruana_0_2043395828.html" title="Per què agrada tant la cuina peruana?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2018/07/03/ho_sabies/que-agrada-tant-cuina-peruana_2044605728_55046524_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Per què agrada tant la cuina peruana?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/ho_sabies/que-agrada-tant-cuina-peruana_0_2043395828.html" class="lnk gdatalayer_com_mes_contents">Per què agrada tant la cuina peruana?</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1531139507 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1531139578 -->
<!-- /mt = 1531139578 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1531139507 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1531139507 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_620510311" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_620510311").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_620510311", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_620510311").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_620510311").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_620510311").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_620510311").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_620510311").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_620510311").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Gurmet';
    _sf_async_config.authors = 'Trinitat Gilbert';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/gurmet/senzillesa-preparar-assaborir-gelats-casolans_0_2048195281.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1104009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1104009&rand=760151336" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180709_0121" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180709_0121&rand=1303888452" />
</noscript>
</body>
</html>