<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2016/11/30/mengem_apple_touch_icon_precomposed.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <link rel="apple-touch-icon" href="/2016/11/30/mengem_apple_touch_icon.png?hash=365d4b39d0263145da9c778917691afe2d99edb5">

    <title>Quin vi regalo per quedar bé?</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-12-27T12:57:51+01:00"/>
  <meta property="article:published_time" content="2019-12-27T12:36:50+01:00"/>
  <meta property="article:section" content="El celler"/>
  <meta property="article:tag" content="vi"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Tres sommeliers ens donen consells per escollir les millors ampolles per a les celebracions"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Quin,vi,regalo,quedar,be,recomanacions"/>
  <meta name="news_keywords" content="Quin, vi, regalo, quedar, be, recomanacions"/>
  <meta property="og:description" content="Tres sommeliers ens donen consells per escollir les millors ampolles per a les celebracions"/>
  <meta property="og:image" content="https://mengem.ara.cat/2019/12/27/estils/Quin-vi-regalo-quedar-be_2369773032_68455612_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Quin vi regalo per quedar bé?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://mengem.ara.cat/el_celler/Quin-vi-regalo-quedar-be-recomanacions_0_2369763016.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Tres sommeliers ens donen consells per escollir les millors ampolles per a les celebracions"/>
  <meta name="twitter:image" content="https://mengem.ara.cat/2019/12/27/estils/Quin-vi-regalo-quedar-be_2369773032_68455612_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Quin vi regalo per quedar bé?"/>


    
        <!-- mt = 1577463771 -->
<link href="/static/ARAComunitats/css/ara_comunitats.css?hash=c4b34d55d6e3486df340fb6269556591" rel="stylesheet" type="text/css" />
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463599 -->
<link href="https://mengem.ara.cat/aracomunitats/theme.css?hash=86b4674ebe880b02e0ac7e8ee07f1a68" rel="stylesheet" type="text/css" />
<!-- /mt = 1577463599 -->

<!-- mt = 1577463599 -->
<!-- /mt = 1577463599 -->

<!-- mt = 1577463771 -->
<!-- /mt = 1577463771 -->

    <!-- mt = 1577463749 -->
<!-- /mt = 1577463749 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARAComunitats/min/comunitats_ara_output.js?hash=fb14e8cfae14d0b07cc7719f75b0ec7e"></script>
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463611 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1577463611 -->
    <!-- mt = 1577463611 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1577463611 -->
    <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463611 -->
<script type="text/javascript" src="/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1577463611 -->
    <!-- mt = 1577463611 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1577463611 -->
    <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARALogin/js/ara.login.lightbox.js?hash=d3fd0f9392a1704f90de31f3784c2b26"></script>
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARAFacebookLogin/js/ara.facebookLogin.js?hash=74b3b51fc2746b0a9ffddb15de13aec2"></script>
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.js?hash=88ffd140b8cab553a444b4f41c636edb"></script>
<!-- /mt = 1577463771 -->
    <!-- mt = 1577463771 -->
<script type="text/javascript" src="/static/ARAHeaderRD2/js/ara.header.prj.js?hash=d4b39c98090e7fb6442091ad0dad472f"></script>
<!-- /mt = 1577463771 -->


    
            <link rel="alternate" title="El celler" href="/rss/section/1102009/" type="application/rss+xml"/>
    

            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="El celler" href="/rss/el_celler/" type="application/rss+xml"/>
            <link rel="canonical" href="https://mengem.ara.cat/el_celler/Quin-vi-regalo-quedar-be-recomanacions_0_2369763016.html"/>
            <link rel="amphtml" href="https://mengem.ara.cat/el_celler/Quin-vi-regalo-quedar-be-recomanacions_0_2369763016.amp.html"/>
    
    <!-- mt = 1577463599 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1577463599 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

            var map_mega = googletag.sizeMapping().
            addSize([1000, 200], [[980,90],[980,250]]).
            addSize([750, 200], [728,90]).
            addSize([0,0], [300, 250]).
            build();

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega2',[[980, 90], [980, 250]],'bbt-ad-slot-Mega2')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega3',[[980, 90], [980, 250]],'bbt-ad-slot-Mega3')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Mega4',[[980, 90], [980, 250]],'bbt-ad-slot-Mega4')
                    .defineSizeMapping(map_mega)
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba2',[[300, 250], [300, 300]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba3',[[300, 250], [300, 300]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/mengem.ara.cat/Roba4',[[300, 250], [300, 300]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/mengem.ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'El celler');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'TRINITAT GILBERT MARTÍNEZ');
                googletag.pubads().setTargeting('tags', ['vi']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20191227_0016');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1577447878 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]
        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        @media only screen and (min-width: 768px) and (orientation: landscape) {
            .paywall {
                background-color: [[button1Color]];
            }
        }

        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]


        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnprimary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btnprimary:hover {
            background-color: [[araButton3Color]];
        }

        .paywall .btnsecondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btnsecondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container mobile">
                <div class="paywall-toggle">
                    <span><ico class="ara-icon-plega"></ico></span>
                    <span><ico class="ara-icon-desplega"></ico></span>
                </div>
                <div class="md-container">
                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div>
                    <div class="btngroup">
                        <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                    </div>
                </div>
                <div class="tooltip hidden">
                    <div>
                        <p>Tens accés a 5 articles mensuals gratuïts.</p>
                        <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                    </div>
                    <span><i class="ara-icon-close"></i></span>
                </div>
                <div class="paywall-info">
                    <span class="tooltip-button">
                        <i id="paywallSmallButton" class="ara-icon-info"></i>
                    </span>
                    <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                    <div class="spacer"></div>
                </div>
            </div>
            <div class="paywall-info__tooltip">
                <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                <div class="paywall-info__tooltip--message">
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <span class="arrow"></span>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
            </div>
            <div class="paywall-container desktop">
                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div>
                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div>

                <div class="paywall-toggle">
                    <i class="ara-icon-prev"></i>
                    <i class="ara-icon-next"></i>
                </div>

                <a href="[[secondaryButtonURL]]" class="btnsecondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btnprimary small">[[buttonText]]</a>

            </div>

        </div><!-- \#paywallSmall -->
    </section>

</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">
            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                    <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
                </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>
            <div class="paywall-container">
                <div class="paywall-body">
                    <div class="text">
                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>

                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btngroup">
                            <a href="[[buttonURL]]" class="btnprimary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btnsecondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja soc subscriptor</a>

                    </div>
                    <span class="img cat-logo"></span>
                </div>
            </div>

            <div class="tooltip hidden">
                <div>
                    <p>Tens accés a 5 articles mensuals gratuïts.</p>
                    <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                </div>
                <span onclick="toggleTooltip()"><i class="ara-icon-close"></i></span>
            </div>

            <div class="paywall-info">
                <span class="tooltip-button" onclick="toggleTooltip()">
                    <i id="paywallBigButton" class="ara-icon-info"></i>
                </span>
                <b>[[remainingContents]]</b> ARTICLES PER LLEGIR
                <div class="spacer"></div>
            </div>

        </div><!-- \#paywallFinal -->
    </section>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20191227_0016', 
    'fechaPublicacionNoticia':'27-12-2019', 
    'autorNoticia':'trinitat gilbert martínez', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'el celler', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'vi', 
    'formatoNoticia':'papel', 
    'uri':'/el_celler/Quin-vi-regalo-quedar-be-recomanacions_0_2369763016.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1577401200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<header class="ara-c-header article" id="header">


	<div class="limiter">
		<div class="masthead">

    <div class="burger">
        <a href="#" title="Menú" class="lnk ara-icon-burger">
            <span class="hide">Menú</span>
        </a>
    </div><!-- /.burger -->

    <!-- mt = 1577463657 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/10/28/caprabo_mengem.png?hash=fd51d2b2936218da67523a5f97e30a660652df89" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1577463657 -->

    <span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

    <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1926256169" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1926256169").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1926256169", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1926256169").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1926256169").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1926256169").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1926256169").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1926256169").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1926256169").attr("href");
        });
    }

</script>

</div>

</div>


		<!-- mt = 1577463657 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1577463657 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2019/10/28/caprabo_mengem.png?hash=fd51d2b2936218da67523a5f97e30a660652df89" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1577463657 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1577463657 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="mobilehead-layer" style="display: none;">

		<div class="tool-line">
			<form id="mainSearch" class="searchbox" name="mainSearchForm" method="get" action="/cercador/">
				<label for="mainSearchField">Cerca:</label>
				<input id="mainSearchField"
				       class="search-input e57"
				       name="text"
				       type="text"
				       placeholder="Cerca..." />
				<input id="mainSearchSubmit" class="search-button" type="submit" value="Cercar" />
			</form><!-- .searchbox -->
		</div>

        <div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_2123543193" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2123543193").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2123543193", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2123543193").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2123543193").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2123543193").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2123543193").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2123543193").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2123543193").attr("href");
        });
    }

</script>

</div>

		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					
				</div>
			
							<div class="location x16" aria-hidden="false">
					<span class="ara-icon-lloc place">Barcelona</span>
				</div><!-- .location -->
			
							<time class="datatime" datetime="27/12/2019">
					<span class="ara-icon-data date">27/12/2019</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Quin vi regalo per quedar bé?</h1>

					  <h2 class="subtitle x13">Tres sommeliers ens donen consells per escollir les millors ampolles per a les celebracions</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2019/12/27/el_celler/brindis-negre-durant-apat-festes_2369773151_68467448_900x600.jpg"
              title="Un brindis amb vi negre durant un àpat de festes / GETTY">
       <img src="/2019/12/27/el_celler/brindis-negre-durant-apat-festes_2369773151_68467469_766x431.jpg" width="766" height="431" alt="Un brindis amb vi negre durant un àpat de festes / GETTY" />
    </a>
          <a href="/2019/12/27/el_celler/brindis-negre-durant-apat-festes_2369773151_68467469_766x431.jpg" class="lightbox-trigger ara-icon-c-mes" title="Un brindis amb vi negre durant un àpat de festes / GETTY"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
					</div><!-- .signature -->
	
			<div class="location" aria-hidden="true">
			<span class="ara-icon-lloc place x16">Barcelona</span>
		</div><!-- .location -->
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

    <div class="mt">
        <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8d3fb6c8%3Fs%3Dt&amp;via=AraMengem&amp;text=Quin%20vi%20regalo%20per%20quedar%20b%C3%A9%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
        <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8d3fb6c8?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
        <div class="item shr-whatsapp comparteixWhatsapp">
            <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Quin%20vi%20regalo%20per%20quedar%20b%C3%A9%3F%3A%20http%3A%2F%2Fara.cat%2F_8d3fb6c8%3Fs%3Dw" title="compartir en Whatsapp">
                <span>Whatsapp</span>
            </a>
        </div>
        <div class="item shr-email send">
            <a class="lnk ara-icon-mail" href="mailto:?subject=Mengem: Quin vi regalo per quedar bé?&amp;body=Quin vi regalo per quedar bé? - http://ara.cat/_8d3fb6c8?s=e" title="compartir per e-mail">
                <span>Compartir per email</span>
            </a>
        </div>
    </div>

    <div class="hd">
        <span class="title m1">Comenta</span>
        <span class="count m2 bb-numComments-published">2</span>
    </div>

    <div class="mt">
        <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
    </div>

    <div id="ara-user-bookmark-cnt" class="ara-save-article">

    <div class="hd">
        <span class="title m1 ara-user-bookmark-text">Guarda</span>
    </div>

    <div class="mt">
        <div class="item">
            <a id="ara-user-bookmark-btn"
               href="#"
               data-contentid="ARANWS20191227_0016"
               class="lnk gly-save">
            </a>
        </div>
    </div>

</div><!-- #ara-user-bookmark-cnt -->
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop(jQuery("#md-comments-comunitats").offset().top);
            jQuery(window).trigger("gdatalayer_com_comment");
        }

        jQuery("a.ara-icon-comentari").on("click", function (event) {
            reloadComments();
        });

        if (location.hash == "#comments") {
            setTimeout(function () {
                reloadComments();
            }, 1000);
        }
    });
</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">"Jo porto el vi". &Eacute;s la frase amb qu&egrave; s&rsquo;accepten sovint les invitacions a casa dels amics o de la fam&iacute;lia, sobretot en aquestes dates, quan &eacute;s m&eacute;s habitual compartir &agrave;pats. Ara b&eacute;, encarregar-se de la beguda d&rsquo;un &agrave;pat implica prendre un seguit de decisions. Per comen&ccedil;ar, haureu de pensar si opteu per alguna de les dotze denominacions d&rsquo;origen catalanes o b&eacute; en busqueu d&rsquo;altres. Tamb&eacute; haureu de pensar si voleu maridar els vins i els escumosos amb l&rsquo;&agrave;pat a qu&egrave; us conviden (per tant, caldr&agrave; preguntar qu&egrave; es menjar&agrave;) o b&eacute; els triareu per altres criteris, que no siguin el de casar beguda amb menjar. I, per acabar, si voleu sorprendre els amfitrions amb arguments de pes, no ho dubteu: dirigiu-vos a un celler o una vinateria especialitzada, que coneixeran amb detall la hist&ograve;ria de les ampolles que venen. Aix&iacute;, un cop a taula, la frase &ldquo;Jo porto el vi&rdquo; la podreu fer derivar cap a una conversa que trencar&agrave; tots els gels: &ldquo;El fa un celler que el va iniciar el pare i que ara hi t&eacute; els fills al capdavant, i que fan uns vins bon&iacute;ssims&rdquo;. D&rsquo;altra banda, a l&rsquo;hora de buscar propostes concretes per a un &agrave;pat festiu, tamb&eacute; cal pensar en els aperitius. El vi Marfil Gener&oacute;s Sec Solera, del celler Alella Vin&iacute;cola, &eacute;s una de les propostes que sempre fan quedar b&eacute;. Despr&eacute;s, si sabeu que compartireu taula amb alg&uacute; que encara avui sost&eacute; que els vins de Bordeus s&oacute;n els millors i que no n&rsquo;hi ha cap que hi competeixi, aposteu per l&rsquo;Abadal 5 Merlot, del celler Abadal (DO Pla de Bages). Podreu demostrar que al nostre pa&iacute;s hi ha una de les millors expressions de monovarietals. L&rsquo;&agrave;pat tot just haur&agrave; comen&ccedil;at i encara podreu sorprendre amb un vi negre, com el Porrera Vi de Vila, de la DOQ Priorat, que el sommelier Ferran Centelles considera &ldquo;un dels millors del m&oacute;n&rdquo;. I si sou de blancs, el Garc&iacute;a Viadero Blanco de Albillo, de la DO Ribera del Duero. &ldquo;El primer blanc d&rsquo;aquesta DO&rdquo;, tal com explica la sommelier Meritxell Falgueras. Arribades les postres, els escumosos que podreu proposar s&oacute;n, entre d&rsquo;altres, els Corpinnat Torell&oacute; i Recaredo, tal com suggereix la sommelier Judith Cerc&oacute;s. I quan tot sembli que s&rsquo;acaba, per&ograve; encara hi hagi alg&uacute; que ho vulgui allargar, un vi dol&ccedil; atractiu, l&rsquo;Aureo Dol&ccedil; Solera, del celler De Muller, de la DO Tarragona.</p><p class="mce">A continuaci&oacute; us expliquem amb detall els vins i escumosos que trien tres sommeliers, Ferran Centelles, Judith Cerc&oacute;s i Meritxell Falgueras, quan van convidats a menjar a casa d&rsquo;alg&uacute;. Us els detallem, organitzats per denominacions d&rsquo;origen.</p><h2 class="mce"> La tria del sommelier Ferran Centelles </h2><p class="mce">El sommelier Ferran Centelles recomana un vi de cadascuna de les denominacions d&rsquo;origen catalanes (llevat de la DO Catalunya). I n&rsquo;explica el perqu&egrave;.</p><p class="mce">DO EMPORD&Agrave;:<strong class="mce"> Celler Anna Espelt, Cala Rostella.</strong> Un vi aut&egrave;ntic, que ensenya el costat m&eacute;s subtil de la garnatxa. Dif&iacute;cil d&rsquo;igualar en expressivitat del terreny.</p><p class="mce">DO ALELLA:<strong class="mce"> Celler Alella Vin&iacute;cola, Marfil Gener&oacute;s Sec Solera 1976</strong>. Vi sec i molt profund. Ideal per als aperitius dels &agrave;pats de Nadal.</p><p class="mce">DO PENED&Egrave;S:<strong class="mce"> Celler Pardas, Blau Cru Celler Pardas.</strong> Fet amb malvasia, seca, arom&agrave;tica i fragant. Una debilitat personal.</p><p class="mce">DO TARRAGONA: <strong class="mce">Celler De Muller, Aureo Dol&ccedil; Solera.</strong> Un vi dol&ccedil; amb un preu molt competitiu. Una meravella per acabar qualsevol sopar festiu.</p><p class="mce">DO MONTSANT:<strong class="mce"> Celler Ac&uacute;stic, Bra&oacute;.</strong> Profund, gust&oacute;s, especiat, intens. Expressa amb grandesa el Montsant.</p><p class="mce">DOQ PRIORAT:<strong class="mce"> Celler Vall Llach, Porrera Vi de Vila.</strong> Impressionant. Sens dubte, entre els millors vins del m&oacute;n.</p><p class="mce">DO TERRA ALTA: <strong class="mce">Celler Friscah, L&rsquo;Abrunet Rosat.</strong> Un rosat meravell&oacute;s, amb molt de gust i sense perdre frescor. Un <em class="mce"> vin de soif</em> en tota regla.</p><p class="mce">DO CONCA DE BARBER&Agrave;: <strong class="mce"> Celler Carles Andreu, vi negre Trepat.</strong> Un del primers que mostra la puresa del trepat. Un vi de subtileses.</p><p class="mce">DO COSTERS DEL SEGRE: <strong class="mce">Celler d&rsquo;Enc&uacute;s, Quest.</strong> Per a alguns, el millor vi en relaci&oacute; qualitat-preu de Catalunya.</p><p class="mce">DO PLA DEL BAGES:<strong class="mce"> Celler Solergibert, Solergibert Cabernet Reserva</strong>. Una oportunitat &uacute;nica de gaudir d&rsquo;un vi envellit a un preu d&rsquo;esc&agrave;ndol.</p><p class="mce">DO CAVA: <strong class="mce">Mestres Vi Sol. </strong>Un vi escum&oacute;s excepcional, ple de detalls que el fan ser un gran vi.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/12/27/el_celler/Porrera-Vi-Vila_2369773154_68467712_574x548.png" class="img-item mce gdatalayer_com_lnk" title="El Porrera Vi de Vila">
			<img src="https://mengem.ara.cat/2019/12/27/el_celler/Porrera-Vi-Vila_2369773154_68467737_532x400.png" width="532" height="400" alt="El Porrera Vi de Vila"></a>
		<a href="https://mengem.ara.cat/2019/12/27/el_celler/Porrera-Vi-Vila_2369773154_68467712_574x548.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El Porrera Vi de Vila
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h2 class="mce"> La tria de la sommelier Judith Cerc&oacute;s</h2><p class="mce">La sommelier opta per escumosos, que des de sempre s&oacute;n els m&eacute;s lligats a les festes, a les sobretaules llargues, als torrons i als aperitius que inauguren un bon &agrave;pat.</p><p class="mce">CORPINNAT. TORELL&Oacute;.<strong class="mce"> Torell&oacute; 225 Gran Reserva, collita 2015</strong>. Amb quatre anys de crian&ccedil;a, &eacute;s un escum&oacute;s elaborat amb les varietats cl&agrave;ssiques, macabeu, xarel&middot;lo i parellada, est&agrave; batejat amb el nom 225 perqu&egrave; abans de comen&ccedil;ar la segona fermentaci&oacute; en ampolla fa crian&ccedil;a en barriques de roure franc&egrave;s de 225 litres. Hi notareu gust de torrats i esp&egrave;cies. El carb&ograve;nic &eacute;s molt fi, i, en boca, llarg, amb volum i cos.</p><p class="mce">CORPINNAT. RECAREDO.<strong class="mce"> Recaredo Selecci&oacute; de Vinyes Velles, collita 2008.</strong> Elaborat amb xarel&middot;lo i macabeu, Recaredo assegura que prov&eacute; d&rsquo;unes vinyes que van ser plantades entre el 1950 i el 1955. A m&eacute;s, la collita del 2008 va ser una anyada equilibrada. Un escum&oacute;s que fa quedar b&eacute; en tots els &agrave;pats.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/12/27/el_celler/Torello_2369773156_68467868_385x448.png" class="img-item mce gdatalayer_com_lnk" title="El Torell&oacute; 225">
			<img src="https://mengem.ara.cat/2019/12/27/el_celler/Torello_2369773156_68467902_340x510.png" width="340" height="510" alt="El Torell&oacute; 225"></a>
		<a href="https://mengem.ara.cat/2019/12/27/el_celler/Torello_2369773156_68467868_385x448.png" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El Torell&oacute; 225
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><h2 class="mce">La tria de Meritxell Falgueras</h2><p class="mce">La sommelier Meritxell Falgueras recomana vins i escumosos de denominacions d&rsquo;origen d&rsquo;arreu, f&agrave;cils de trobar a les botigues especialitzades. I, a m&eacute;s, argumenta per a qui els recomana.</p><p class="mce">DO COSTERS DEL SEGRE.<strong class="mce"> Celler Fam&iacute;lia Torres, Purgatori.</strong> Un bon vi per purgar els pecats i comen&ccedil;ar l&rsquo;any de zero de la gran fam&iacute;lia Torres.</p><p class="mce">DOQ RIOJA.<strong class="mce"> Bodegas Ollauri, Conde de los Andes Blanco</strong>. La DOQ Rioja tamb&eacute; fa vins blancs ben recomanables, com el Conde de los Andes Blanco. Un blanc amb molta densitat en boca.</p><p class="mce">DOQ PRIORAT. <strong class="mce">Celler Clos Figueras, Serras del Priorat</strong>. Un vi sincer, amb molt potencial de fruita que ens acosta al Priorat m&eacute;s fresc.</p><p class="mce">DO MAREMMA TOSCANA.<strong class="mce"> Celler Podere San Cristoforo, Carandelle de Podere San Cristoforo</strong>. El m&eacute;s pur estil dels grans vins de la Toscana, que omple la varietat Sangiovese de mediterrane&iuml;tat.</p><p class="mce">DO RIBERA DEL DUERO.<strong class="mce"> Bodegas Valduero, Garc&iacute;a Viadero Blanco de Albillo.</strong> El primer blanc de Ribera del Duero. Recomanat especialment per a l&rsquo;amic que vol novetats.</p><p class="mce">DO CONCA DE BARBER&Agrave;.<strong class="mce"> Celler Vins de la Mem&ograve;ria, P&oacute;lvora 2018</strong>. Elaborat 100% amb la varietat trepat, &eacute;s un negre amb molt futur i m&eacute;s hist&ograve;ria que recorda els paisatges de la Guerra Civil.</p><p class="mce">DO PLA DE BAGES. <strong class="mce">Celler Abadal, Abadal 5 Merlot.</strong> Ideal per a l&rsquo;amic que pensa que els Bordeus s&oacute;n els millors vins. Sabr&agrave; que a Catalunya hi ha un dels millors exemplars de monovarietals!</p><p class="mce">DO PENED&Egrave;S.<strong class="mce"> Celler Heretat Mont Rub&iacute;, Mont Rub&iacute; Black. </strong> Per als amants del <em class="mce">packaging</em>, perqu&egrave; veuran una ampolla amb un coll molt especial!</p><p class="mce">DO CAVA.<strong class="mce"> Celler Alta Alella, Mirgin Gran Reserva 2015</strong>. L&rsquo;expressi&oacute; de la frescor com una manera d&rsquo;entendre el cava elaborat per un dels millors en&ograve;legs internacionals, Josep Maria Pujol-Busquets.</p><p class="mce">I, finalment, proposa el <strong class="mce">Mistinguett Plume blanc de Noirs (Sparkling) del celler Vallformosa</strong>, que no t&eacute; denominaci&oacute; d&rsquo;origen, i diu que &eacute;s &ldquo;per a les dones que lluiten cada dia per aconseguir els seus somnis&rdquo;.</p><p class="mce"></p><figure class="mg "><span class="obj-img lightbox">
		<a href="https://mengem.ara.cat/2019/12/27/el_celler/vi-Mirgin-Alta-Alella_2369773152_68467556_2668x4000.jpg" class="img-item mce gdatalayer_com_lnk" title="El vi Mirgin Alta Alella">
			<img src="https://mengem.ara.cat/2019/12/27/el_celler/vi-Mirgin-Alta-Alella_2369773152_68468105_532x299.jpg" width="532" height="299" alt="El vi Mirgin Alta Alella"></a>
		<a href="https://mengem.ara.cat/2019/12/27/el_celler/vi-Mirgin-Alta-Alella_2369773152_68467556_2668x4000.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

            <figcaption class="footnote"><p class="">
                El vi Mirgin Alta Alella
                <wbr></wbr></p>
        </figcaption></figure><p class="mce"></p><p class="mce">Amb aquesta selecci&oacute; tan variada esperem que trobeu el vi o cava ideal per a les vostres celebracions. Salut!</p></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/vi.html"
		       class="tag x17"
		       title="vi"><span>vi</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
</div><!-- .md-ad-dfp.md -->
							</div>

			<div class="box">
								<!-- mt = 1577463657 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/llibres/menjavem-refredada-deixavem-generem-bacteries_0_2366763466.html" title="&quot;Ara sabem que si deixem refredar la truita de patates generem bacteris bons&quot;">&quot;Ara sabem que si deixem refredar la truita de patates generem bacteris bons&quot;</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/versio-vegana-dinar-Nadal_0_2366763341.html" title="La versió vegana del dinar de Nadal">La versió vegana del dinar de Nadal</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="https://mengem.ara.cat/Vins-formatges-sommelier-Cesar-Canovas_0_2367963325.html" title="&#039;Vins &amp; formatges&#039;, casats pel sommelier César Cánovas">&#039;Vins &amp; formatges&#039;, casats pel sommelier César Cánovas</a>
      </li>
      </ol>
</div>
<!-- /mt = 1577463657 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">2</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/12/27/ARANWS20191227_0016/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1577463543 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 &#039;Vins &amp; formatges&#039;, casats pel sommelier César Cánovas">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/24/agenda/Vins-formatges-sommelier-Cesar-Canovas_2367973421_68437362_315x177.png">&#039;Vins &amp; formatges&#039;, casats pel sommelier César Cánovas, a la foto</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Vins-formatges-sommelier-Cesar-Canovas_0_2367963325.html" title="&#039;Vins &amp; formatges&#039;, casats pel sommelier César Cánovas, a la foto">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/24/agenda/Vins-formatges-sommelier-Cesar-Canovas_2367973421_68437362_315x177.png"
                             width="300"
                             height="169"
                             alt="&#039;Vins &amp; formatges&#039;, casats pel sommelier César Cánovas, a la foto"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Vins-formatges-sommelier-Cesar-Canovas_0_2367963325.html" class="lnk gdatalayer_com_mes_contents">&#039;Vins &amp; formatges&#039;, casats pel sommelier César Cánovas</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 &quot;Ara sabem que si deixem refredar la truita de patates generem bacteris bons&quot;">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/22/llibres/menjavem-refredada-bacteries-intestiBeth-Magre_2366773510_68378534_315x177.jpg">“Abans menjàvem la truita de patates refredada perquè la deixàvem reposar però ara sabem que si la desem a la nevera generem bactèries sanes per al nostre intestí”/Beth Magre</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/llibres/menjavem-refredada-deixavem-generem-bacteries_0_2366763466.html" title="“Abans menjàvem la truita de patates refredada perquè la deixàvem reposar però ara sabem que si la desem a la nevera generem bactèries sanes per al nostre intestí”/Beth Magre">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/22/llibres/menjavem-refredada-bacteries-intestiBeth-Magre_2366773510_68378534_315x177.jpg"
                             width="300"
                             height="169"
                             alt="“Abans menjàvem la truita de patates refredada perquè la deixàvem reposar però ara sabem que si la desem a la nevera generem bactèries sanes per al nostre intestí”/Beth Magre"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">NÚRIA COLL, creadora de l&#039;agenda Etselquemenges 2020</span>
        <h2 class="headline t10">
            <a href="https://mengem.ara.cat/llibres/menjavem-refredada-deixavem-generem-bacteries_0_2366763466.html" class="lnk gdatalayer_com_mes_contents">&quot;Ara sabem que si deixem refredar la truita de patates generem bacteris bons&quot;</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">TRINITAT GILBERT MARTÍNEZ</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Quin torró tries: Tradicional o innovador?">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/23/estils/Quin-torro-tries-Tradicional-innovador_2367373251_68378300_315x177.jpg">Quin torró tries: 
 Tradicional o innovador?</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Quin-torro-tries-Tradicional-innovador_0_2367363251.html" title="Quin torró tries: 
 Tradicional o innovador?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/23/estils/Quin-torro-tries-Tradicional-innovador_2367373251_68378300_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Quin torró tries: 
 Tradicional o innovador?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/Quin-torro-tries-Tradicional-innovador_0_2367363251.html" class="lnk gdatalayer_com_mes_contents">Quin torró tries: Tradicional o innovador?</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 La Marina de L’Hospitalet, un oasi per gaudir d’un gran àpat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/22/suplements/diumenge/Dues-generacions-restaurant-Marina-Hospitalet_2366773302_68268170_315x177.jpg">Dues generacions del restaurant La Marina de l’Hospitalet.</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/entre_fogons/Marina-Hospitalet-oasi-gaudir-gran_0_2366763305.html" title="Dues generacions del restaurant La Marina de l’Hospitalet.">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/22/suplements/diumenge/Dues-generacions-restaurant-Marina-Hospitalet_2366773302_68268170_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Dues generacions del restaurant La Marina de l’Hospitalet."/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/entre_fogons/Marina-Hospitalet-oasi-gaudir-gran_0_2366763305.html" class="lnk gdatalayer_com_mes_contents">La Marina de L’Hospitalet, un oasi per gaudir d’un gran àpat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La versió vegana del dinar de Nadal">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/22/dossier/versio-vegana-del-dinar-Nadal_2366773370_68362718_315x177.jpg">La versió vegana del dinar de Nadal</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/versio-vegana-dinar-Nadal_0_2366763341.html" title="La versió vegana del dinar de Nadal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/22/dossier/versio-vegana-del-dinar-Nadal_2366773370_68362718_315x177.jpg"
                             width="300"
                             height="169"
                             alt="La versió vegana del dinar de Nadal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/versio-vegana-dinar-Nadal_0_2366763341.html" class="lnk gdatalayer_com_mes_contents">La versió vegana del dinar de Nadal</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Escudella i carn d’olla">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/19/receptes/Escudella-carn-olla_2364973615_68288074_315x177.jpg">Escudella i carn d’olla</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/receptes/Escudella-carn-olla_0_2364963586.html" title="Escudella i carn d’olla">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/19/receptes/Escudella-carn-olla_2364973615_68288074_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Escudella i carn d’olla"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/receptes/Escudella-carn-olla_0_2364963586.html" class="lnk gdatalayer_com_mes_contents">Escudella i carn d’olla</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 “Inverteixo en restaurants perquè, com a empresària, vull que la ciutat de Barcelona funcioni”">
                

<div class="md md-interview-small md-typeR-3">

    <figure class="mg zoom">

	<span class="obj-img hmedia " itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/18/gurmet/Inverteixo-restaurants-perque-empresaria-funcioni_2364373982_68277612_315x177.png">“Inverteixo en restaurants perquè, com a empresària, vull que la ciutat funcioni”</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/Inverteixo-restaurants-perque-empresaria-funcioni_0_2364363756.html" title="“Inverteixo en restaurants perquè, com a empresària, vull que la ciutat funcioni”">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/18/gurmet/Inverteixo-restaurants-perque-empresaria-funcioni_2364373982_68277612_315x177.png"
                             width="300"
                             height="169"
                             alt="“Inverteixo en restaurants perquè, com a empresària, vull que la ciutat funcioni”"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

    <div class="mt thm-br-100">
        <span class="interviewee t13">Rosa Esteve</span>
        <h2 class="headline t10">
            <a href="https://mengem.ara.cat/Inverteixo-restaurants-perque-empresaria-funcioni_0_2364363756.html" class="lnk gdatalayer_com_mes_contents">“Inverteixo en restaurants perquè, com a empresària, vull que la ciutat de Barcelona funcioni”</a>
        </h2>

                    <div class="signature">
                                    <span class="ara-icon-autor author x15">TRINITAT GILBERT</span>
                            </div>
        
    </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 Canelons cuinats i congelats una setmana abans de Sant Esteve">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2019/12/16/gurmet/safata-canelons-tradicionals_2363173801_68193254_315x177.jpg">Una safata de canelons tradicionals</a>

                            
        
             
             
            <a class="img-item" href="https://mengem.ara.cat/gurmet/Canelons-recepta-cuinats-congelats-Sant-Esteve_0_2363163748.html" title="Una safata de canelons tradicionals">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2019/12/16/gurmet/safata-canelons-tradicionals_2363173801_68193254_315x177.jpg"
                             width="300"
                             height="169"
                             alt="Una safata de canelons tradicionals"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="https://mengem.ara.cat/gurmet/Canelons-recepta-cuinats-congelats-Sant-Esteve_0_2363163748.html" class="lnk gdatalayer_com_mes_contents">Canelons cuinats i congelats una setmana abans de Sant Esteve</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1577463543 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1577463520 -->
<!-- /mt = 1577463520 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1577463771 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="https://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1577463771 -->

		<div class="login-status">
    <div class="user-not-logged login-tools tool-line c2">
        <a id="lightboxLoginBtn_1449981857" class="button-login e62 lightboxAraRegistration_btn" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
        <a href="https://subscripcions.ara.cat/" class="button-subscript e62">Subscriu-t'hi</a>
        <div style="clear:both"></div>
    </div>

    <div class="user-logged login-tools tool-line c2" style="display: none;">
        <a class="button-login e62 user-logged-name" href='https://www.ara.cat/usuari/perfil/general.html'></a>
        <a href="/logout.json" class="button-subscript e62 sk-close login-tools-logout">Tanca Sessió</a>
        <div style="clear:both"></div>
    </div>

    <script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1449981857").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1449981857", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1449981857").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1449981857").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1449981857").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1449981857").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1449981857").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1449981857").attr("href");
        });
    }

</script>

</div>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="https://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="https://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="/static/ARAComunitats/images/generalitat_catalunya.png?hash=882f6bac838dbf90ebfb2b758a884469" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'El celler';
    _sf_async_config.authors = 'TRINITAT GILBERT MARTÍNEZ';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/el_celler/Quin-vi-regalo-quedar-be-recomanacions_0_2369763016.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="/static/ARAComunitats/js/inits.js?hash=e0beb37af42fbc0bb8d8073a430ca4d8" type="text/javascript"></script>
<script src="/static/ARAComunitats/js/inits.theirs.js?hash=ea3786898e18320988efe8a45356977c" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1102009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1102009&rand=933395609" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20191227_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20191227_0016&rand=821285543" />
</noscript>
</body>
</html>