<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <title>Quants errors s’accepten en una etiqueta de menjar?</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-05-09T18:52:19+02:00"/>
  <meta property="article:published_time" content="2017-05-09T18:20:24+02:00"/>
  <meta property="article:section" content="Salut i nutrició"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Veig&amp;nbsp;en una ampolla d&#039;oli&amp;nbsp;una etiqueta en què, a la informació nutricional, hi diu: &quot;Mesura quantitativa d’una cullerada (15 ml): total greix, 13..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Quants,errors,saccepten,etiqueta,menjar"/>
  <meta name="news_keywords" content="Quants, errors, saccepten, etiqueta, menjar"/>
  <meta property="og:description" content="Veig&amp;nbsp;en una ampolla d&#039;oli&amp;nbsp;una etiqueta en què, a la informació nutricional, hi diu: &quot;Mesura quantitativa d’una cullerada (15 ml): total greix, 13..."/>
  <meta property="og:image" content="http://mengem.ara.cat/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707717_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Quants errors s’accepten en una etiqueta de menjar?"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://mengem.ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Veig&amp;nbsp;en una ampolla d&#039;oli&amp;nbsp;una etiqueta en què, a la informació nutricional, hi diu: &quot;Mesura quantitativa d’una cullerada (15 ml): total greix, 13..."/>
  <meta name="twitter:image" content="http://mengem.ara.cat/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707717_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="Quants errors s’accepten en una etiqueta de menjar?"/>


    
        <!-- mt = 1494375343 -->
<link href="//static1.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=e1c42383c625e3476577fb75346885eb" rel="stylesheet" type="text/css" />
<!-- /mt = 1494375343 -->
    <!-- mt = 1494375343 -->
<link href="http://mengem.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1494375343 -->

    <!-- mt = 1494365080 -->
<!-- /mt = 1494365080 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Quants errors s’accepten en una etiqueta de menjar?",
    "alternativeHeadline": "Quants errors s’accepten en una etiqueta de menjar?",
    "articleSection": "Salut i nutrició",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "mengem.ara.cat",
	"url":   "http://mengem.ara.cat"
	<!-- mt = 1494372001 -->
,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}<!-- /mt = 1494372001 -->
    },
    "datePublished": "2017-05-09T18:20:24+02:00",
    "dateModified": "2017-05-09T18:52:19+02:00",
    "url": "http://mengem.ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html",
    "mainEntityOfPage": "http://mengem.ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707780_532x400.jpg",
	    "width":  "532",
	    "height": "400"}	    ]
            , "articleBody": "Veig&amp;nbsp;en una ampolla d&#039;oli&amp;nbsp;una etiqueta en què, a la informació nutricional, hi diu: &quot;Mesura quantitativa d’una cullerada (15 ml): total greix, 13 g; greix saturat, 2 g; greix trans, 0 g; greix polisaturat, 1,5 g; greix monoinsaturat, 10 g&quot;, entre moltes altres coses. Està malament, perquè el greix polisaturat no existeix. Saturat vol dir que no té cap doble enllaç; insaturat, que en té algun, com els greixos omega-3 i omega-6, que són monoinsaturats perquè en tenen un. Polisaturat significaria moltes vegades saturat, un terme que no té cap sentit ni lingüístic ni químic.Una etiqueta informa el consumidor i obliga l’elaborador. És un problema que hi hagi errors a les etiquetes? Depèn. Hi ha errors crítics i d&#039;altres que no ho són. La falta d’un ingredient a la llista de la composició del producte -que és obligatòria- pot ser crítica, perquè un consumidor podria ser al·lèrgic a aquella substància. Un error o una errada en la informació nutricional quantitativa, no obligatòria -quantitat de calories o de proteïnes-, és menys greu, perquè es tracta de valors orientatius, no crítics per a la salut, i les pautes dietètiques s’han de basar en dades científiques i mèdiques. L’error en el pes declarat a l’etiqueta seria una estafa, si fos sistemàtic.Un error en informacions com el número de registre o de lot no afecta el consumidor. Els errors en publicitat són afirmacions qüestionables, terminologia quasicientífica inventada i altres murrieries, i pel meu gust s’haurien de frenar. Una falta d’ortografia és un defecte menor: posar &#039;polisaturat&#039; per &#039;poliinsaturat&#039; n’és una, denota una incultura decebedora, però es veu que no importa a ningú. Hi ha un debat obert sobre quanta i quina informació hi ha d’haver en una etiqueta per donar seguretat i informació nutricional.Els reguladors europeus van pel camí de procurar evitar termes incomprensibles per a la major part del públic i incloure idees més simples i rellevants. Però no és fàcil. La qüestió és com es pot informar de manera veraç i eficaç un consumidor amb poca formació científica bàsica, que alhora té por dels additius E, i simultàniament adora els productes naturals com la lecitina o els extractes d’estèvia, que són precisament l’E322 i l’E960!"
    }
</script>

        <!-- mt = 1494375343 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1494375343 -->
    <!-- mt = 1494375343 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=bfe168249990a9705eb588c1658aeef5"></script>
<!-- /mt = 1494375343 -->
    <!-- mt = 1494375415 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1494375415 -->
    <!-- mt = 1494375415 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1494375415 -->
    <!-- mt = 1494375415 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1494375415 -->
    <!-- mt = 1494375415 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1494375415 -->
    <!-- mt = 1494375415 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1494375415 -->
    <!-- mt = 1494375415 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=799407e3bc3d03cc80c89dc92914a85d"></script>
<!-- /mt = 1494375415 -->
    <!-- mt = 1494375415 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1494375415 -->
    <!-- mt = 1494375343 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1494375343 -->
    <!-- mt = 1494375343 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1494375343 -->
    <!-- mt = 1494375343 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1494375343 -->


    
    
            <link rel="alternate" title="Salut i nutrició" href="/rss/section/1109009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Salut i nutrició" href="/rss/salut_i_nutricio/" type="application/rss+xml"/>
            <link rel="canonical" href="http://mengem.ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1494348741 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170509_0184', 
    'fechaPublicacionNoticia':'09-05-2017', 
    'autorNoticia':'claudi mans', 
    'idAutorNoticia':'71', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'salut i nutrició', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'', 
    'formatoNoticia':'digital', 
    'uri':'/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1494280800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/mengem';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1494375414 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494375414 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_495710780" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_495710780").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_495710780", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_495710780").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_495710780").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_495710780").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_495710780").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_495710780").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1494375415 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1494375414 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494375414 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1494375415 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2106529949" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2106529949").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2106529949", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2106529949").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_2106529949").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_2106529949").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_2106529949").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2106529949").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Claudi Mans</span>
					
				</div>
			
			
							<time class="datatime" datetime="09/05/2017">
					<span class="ara-icon-data date">09/05/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">Quants errors s’accepten en una etiqueta de menjar?</h1>

		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707704_732x412.jpg"
              title="Quants errors s’accepten en una etiqueta de menjar?">
       <img src="/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707777_732x412.jpg" width="732" height="412" alt="Quants errors s’accepten en una etiqueta de menjar?" />
    </a>
          <a href="/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707777_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="Quants errors s’accepten en una etiqueta de menjar?"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Claudi Mans</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6ad93968%3Fs%3Dt&amp;via=AraMengem&amp;text=Quants%20errors%20s%E2%80%99accepten%20en%20una%20etiqueta%20de%20menjar%3F" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6ad93968?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=Quants%20errors%20s%E2%80%99accepten%20en%20una%20etiqueta%20de%20menjar%3F%3A%20http%3A%2F%2Fara.cat%2F_6ad93968%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=Quants errors s’accepten en una etiqueta de menjar?&amp;body=http://ara.cat/_6ad93968?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://mengem.ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Veig&nbsp;<strong class="mce">en una ampolla d'oli</strong>&nbsp;una etiqueta en qu&egrave;, a la informaci&oacute; nutricional, hi diu: "Mesura quantitativa d&rsquo;una cullerada (15 ml): total greix, 13 g; greix saturat, 2 g; greix trans, 0 g; greix polisaturat, 1,5 g; greix monoinsaturat, 10 g", entre moltes altres coses. Est&agrave; malament, perqu&egrave; el <strong class="mce">greix polisaturat</strong> no existeix. Saturat vol dir que no t&eacute; cap doble enlla&ccedil;; insaturat, que en t&eacute; algun, com els greixos omega-3 i omega-6, que s&oacute;n monoinsaturats perqu&egrave; en tenen un. <strong class="mce">Polisaturat significaria moltes vegades saturat</strong>, un terme que no t&eacute; cap sentit ni ling&uuml;&iacute;stic ni qu&iacute;mic.</p><p class="mce">Una etiqueta informa el consumidor i obliga l&rsquo;elaborador. <strong class="mce">&Eacute;s un problema que hi hagi errors a les etiquetes?</strong> Dep&egrave;n. Hi ha errors cr&iacute;tics i d'altres que no ho s&oacute;n. La falta d&rsquo;un ingredient a la llista de la composici&oacute; del producte -que &eacute;s obligat&ograve;ria- pot ser cr&iacute;tica, perqu&egrave; un consumidor podria ser al&middot;l&egrave;rgic a aquella subst&agrave;ncia. Un error o una errada en la informaci&oacute; nutricional quantitativa, no obligat&ograve;ria -quantitat de calories o de prote&iuml;nes-, &eacute;s menys greu, perqu&egrave; es tracta de valors orientatius, no cr&iacute;tics per a la salut, i les pautes diet&egrave;tiques s&rsquo;han de basar en dades cient&iacute;fiques i m&egrave;diques. L&rsquo;error en el pes declarat a l&rsquo;etiqueta seria una estafa, si fos sistem&agrave;tic.</p><p class="mce">Un error en informacions com el n&uacute;mero de registre o de lot no afecta el consumidor. Els errors en publicitat s&oacute;n afirmacions q&uuml;estionables, terminologia quasicient&iacute;fica inventada i altres murrieries, i pel meu gust s&rsquo;haurien de frenar. Una falta d&rsquo;ortografia &eacute;s un defecte menor: <strong class="mce">posar 'polisaturat' per 'poliinsaturat' n&rsquo;&eacute;s una</strong>, denota una incultura decebedora, per&ograve; es veu que no importa a ning&uacute;. Hi ha un debat obert sobre quanta i quina informaci&oacute; hi ha d&rsquo;haver en una etiqueta per donar seguretat i informaci&oacute; nutricional.</p><p class="mce">Els reguladors europeus van pel cam&iacute; de procurar evitar termes incomprensibles per a la major part del p&uacute;blic i incloure <strong class="mce">idees m&eacute;s simples i rellevants</strong>. Per&ograve; no &eacute;s f&agrave;cil. La q&uuml;esti&oacute; &eacute;s com es pot informar de manera vera&ccedil; i efica&ccedil; un consumidor amb poca formaci&oacute; cient&iacute;fica b&agrave;sica, que alhora t&eacute; por dels additius E, i simult&agrave;niament adora els productes naturals com la lecitina o els extractes d&rsquo;est&egrave;via, que s&oacute;n precisament l&rsquo;E322 i l&rsquo;E960!</p></div>					</div>

					<div class="box">
											</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1494375415 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/ho_sabies/Viatjar-fons-mari-menjant-ostres_0_1792020791.html" title="Viatjar al fons marí menjant ostres">Viatjar al fons marí menjant ostres</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/salut_i_nutricio/Aquests-aliments-et-emmalaltir_0_1792620906.html" title="Aquests aliments et poden fer emmalaltir">Aquests aliments et poden fer emmalaltir</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/ho_sabies/Plats-unics-receptes-uniques_0_1792020918.html" title="Plats únics per a receptes úniques">Plats únics per a receptes úniques</a>
      </li>
      </ol>
</div>
<!-- /mt = 1494375415 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/05/09/ARANWS20170509_0184/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1494375113 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 Aquests aliments et poden fer emmalaltir">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Aquests aliments et poden fer emmalaltir" href="http://mengem.ara.cat/salut_i_nutricio/Aquests-aliments-et-emmalaltir_0_1792620906.html"
							   target="_self">Aquests aliments et poden fer emmalaltir</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/09/imatges/Aquests-aliments-et-emmalaltir_1792630931_40707806_399x224.jpg">Aquests aliments et poden fer emmalaltir</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/Aquests-aliments-et-emmalaltir_0_1792620906.html" title="Aquests aliments et poden fer emmalaltir">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/09/imatges/Aquests-aliments-et-emmalaltir_1792630931_40707806_399x224.jpg"
                             width="399"
                             height=""
                             alt="Aquests aliments et poden fer emmalaltir"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 El cervell, el millor aliat per perdre pes (sense haver de fer règim)">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="El cervell, el millor aliat per perdre pes (sense haver de fer règim)" href="http://mengem.ara.cat/salut_i_nutricio/cervell-millor-aliat-perdre-regim_0_1784221648.html"
							   target="_self">El cervell, el millor aliat per perdre pes (sense haver de fer règim)</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/04/25/imatges/cervell-millor-aliat-perdre-regim_1784231663_40392816_399x224.jpg">El cervell, el millor aliat per perdre pes (sense haver de fer règim)</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/cervell-millor-aliat-perdre-regim_0_1784221648.html" title="El cervell, el millor aliat per perdre pes (sense haver de fer règim)">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/04/25/imatges/cervell-millor-aliat-perdre-regim_1784231663_40392816_399x224.jpg"
                             width="399"
                             height=""
                             alt="El cervell, el millor aliat per perdre pes (sense haver de fer règim)"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Com et fas l&#039;amanida?">
				<div class="md md-news-small md-typeR-2">

					
					<div class="mt">

						
						<h2 class="headline t4">
							<a class="lnk gdatalayer_com_interesar"
							   title="Com et fas l&#039;amanida?" href="http://mengem.ara.cat/salut_i_nutricio/et-fas-lamanida_0_1789621149.html"
							   target="_self">Com et fas l&#039;amanida?</a>
						</h2>

						
					</div>

					
						<figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/04/imatges/et-fas-lamanida_1789631185_40591979_399x224.jpg">Com et fas l&#039;amanida?</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/et-fas-lamanida_0_1789621149.html" title="Com et fas l&#039;amanida?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/04/imatges/et-fas-lamanida_1789631185_40591979_399x224.jpg"
                             width="399"
                             height=""
                             alt="Com et fas l&#039;amanida?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

					
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 Quants errors s’accepten en una etiqueta de menjar?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707782_300x169.jpg">Quants errors s’accepten en una etiqueta de menjar?</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html" title="Quants errors s’accepten en una etiqueta de menjar?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/09/imatges/Quants-errors-saccepten-etiqueta-menjar_1792630930_40707782_300x169.jpg"
                             width="300"
                             height=""
                             alt="Quants errors s’accepten en una etiqueta de menjar?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html" class="lnk gdatalayer_com_mes_contents">Quants errors s’accepten en una etiqueta de menjar?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 &quot;És només aigua, i està neta&quot;… Per què no és bona idea reutilitzar una ampolla de plàstic">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/09/imatges/vidre-alternativa-segura155505475928341192651x376_1792630826_40698105_300x169.jpg">vidre-alternativa-segura_1555054759_28341192_651x376</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/nomes-aigua-reutilitzar-ampolla-plastic_0_1792620813.html" title="vidre-alternativa-segura_1555054759_28341192_651x376">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/09/imatges/vidre-alternativa-segura155505475928341192651x376_1792630826_40698105_300x169.jpg"
                             width="300"
                             height=""
                             alt="vidre-alternativa-segura_1555054759_28341192_651x376"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/nomes-aigua-reutilitzar-ampolla-plastic_0_1792620813.html" class="lnk gdatalayer_com_mes_contents">&quot;És només aigua, i està neta&quot;… Per què no és bona idea reutilitzar una ampolla de plàstic</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Plats únics per a receptes úniques">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/08/imatges/Plats-unics-receptes-uniques_1792030978_40679964_300x169.jpg">Plats únics per a receptes úniques</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/ho_sabies/Plats-unics-receptes-uniques_0_1792020918.html" title="Plats únics per a receptes úniques">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/08/imatges/Plats-unics-receptes-uniques_1792030978_40679964_300x169.jpg"
                             width="300"
                             height=""
                             alt="Plats únics per a receptes úniques"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/ho_sabies/Plats-unics-receptes-uniques_0_1792020918.html" class="lnk gdatalayer_com_mes_contents">Plats únics per a receptes úniques</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Viatjar al fons marí menjant ostres">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/08/estils_i_gent/Safata-dostres-del-Gauthier-Esmeralda_1792030827_40666534_300x169.jpg">Safata d’ostres del Gauthier</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/ho_sabies/Viatjar-fons-mari-menjant-ostres_0_1792020791.html" title="Safata d’ostres del Gauthier">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/08/estils_i_gent/Safata-dostres-del-Gauthier-Esmeralda_1792030827_40666534_300x169.jpg"
                             width="300"
                             height=""
                             alt="Safata d’ostres del Gauthier"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/ho_sabies/Viatjar-fons-mari-menjant-ostres_0_1792020791.html" class="lnk gdatalayer_com_mes_contents">Viatjar al fons marí menjant ostres</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Les carxofes i els calçots com mai els heu menjat">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/08/imatges/carxofes-calcots-mai-heu-menjat_1792030951_40677091_300x169.jpg">Les carxofes i els calçots, com mai els heu menjat</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/km_0/carxofes-calcots-mai-heu-menjat_0_1792020878.html" title="Les carxofes i els calçots, com mai els heu menjat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/08/imatges/carxofes-calcots-mai-heu-menjat_1792030951_40677091_300x169.jpg"
                             width="300"
                             height=""
                             alt="Les carxofes i els calçots, com mai els heu menjat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/km_0/carxofes-calcots-mai-heu-menjat_0_1792020878.html" class="lnk gdatalayer_com_mes_contents">Les carxofes i els calçots com mai els heu menjat</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Tirabecs saltejats amb puntes d&#039;ibèric i oli d&#039;orenga">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/05/receptes/Tirabecs-saltejats-puntes-diberic-dorenga_1790231100_40613446_300x169.jpg">Tirabecs saltejats amb puntes d&#039;ibèric i oli d&#039;orenga</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/receptes/Tirabecs-saltejats-puntes-diberic-dorenga_0_1790221079.html" title="Tirabecs saltejats amb puntes d&#039;ibèric i oli d&#039;orenga">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/05/receptes/Tirabecs-saltejats-puntes-diberic-dorenga_1790231100_40613446_300x169.jpg"
                             width="300"
                             height=""
                             alt="Tirabecs saltejats amb puntes d&#039;ibèric i oli d&#039;orenga"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">RECEPTA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/receptes/Tirabecs-saltejats-puntes-diberic-dorenga_0_1790221079.html" class="lnk gdatalayer_com_mes_contents">Tirabecs saltejats amb puntes d&#039;ibèric i oli d&#039;orenga</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 “L’alimentació és a mans d’un grapat d’empreses”">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13">Esther Vivas</span>
    <h2 class="headline t10">
      <a href="http://mengem.ara.cat/salut_i_nutricio/Lalimentacio-mans-dun-grapat-dempreses_0_1790221063.html" class="lnk gdatalayer_com_mes_contents">“L’alimentació és a mans d’un grapat d’empreses”</a>
    </h2>

    
  </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 Ets bio?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/05/03/estils_i_gent/bio_1789031101_40555852_300x169.jpg">Ets bio?</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/bio-gastronomia-biocultura-ecologia-nutricio_0_1789021116.html" title="Ets bio?">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/05/03/estils_i_gent/bio_1789031101_40555852_300x169.jpg"
                             width="300"
                             height=""
                             alt="Ets bio?"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/bio-gastronomia-biocultura-ecologia-nutricio_0_1789021116.html" class="lnk gdatalayer_com_mes_contents">Ets bio?</a>
    </h2>

      </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1494375113 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1494375414 -->
<!-- /mt = 1494375414 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1494375414 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1494375414 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1198113062" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1198113062").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1198113062", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1198113062").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1198113062").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1198113062").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1198113062").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1198113062").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Salut i nutrició';
    _sf_async_config.authors = 'Claudi Mans';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/salut_i_nutricio/Quants-errors-saccepten-etiqueta-menjar_0_1792620904.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1109009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1109009&rand=1268034111" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170509_0184" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170509_0184&rand=1856847348" />
</noscript>
</body>
</html>