<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <title>El Bigotes, un dinar sobre el mar</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-08-28T18:37:44+02:00"/>
  <meta property="article:published_time" content="2017-08-28T18:37:42+02:00"/>
  <meta property="article:section" content="Entre fogons"/>
  <meta property="article:tag" content="ni un dia a casa"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Situat en un racó de la cala Mastella, a Eivissa, El Bigotes permet degustar un bullit de peix extraordinari en un lloc idíl·lic per als amants del peix i del mar"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Bigotes,dinar,sobre,mar"/>
  <meta name="news_keywords" content="Bigotes, dinar, sobre, mar"/>
  <meta property="og:description" content="Situat en un racó de la cala Mastella, a Eivissa, El Bigotes permet degustar un bullit de peix extraordinari en un lloc idíl·lic per als amants del peix i del mar"/>
  <meta property="og:image" content="http://mengem.ara.cat/2017/08/29/estiu/Bigotes-dinar-sobre-mar_1859824004_46509620_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="El Bigotes, un dinar sobre el mar"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://mengem.ara.cat/entre_fogons/Bigotes-dinar-sobre-mar_0_1859814009.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Situat en un racó de la cala Mastella, a Eivissa, El Bigotes permet degustar un bullit de peix extraordinari en un lloc idíl·lic per als amants del peix i del mar"/>
  <meta name="twitter:image" content="http://mengem.ara.cat/2017/08/29/estiu/Bigotes-dinar-sobre-mar_1859824004_46509620_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="El Bigotes, un dinar sobre el mar"/>


    
        <!-- mt = 1504081012 -->
<link href="//static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=36d207a6a86811a64bb13514dac34d46" rel="stylesheet" type="text/css" />
<!-- /mt = 1504081012 -->
    <!-- mt = 1504081012 -->
<link href="http://mengem.ara.cat/aracomunitats/theme.css?hash=31c5524a7328d8472a12eb3e7bd2b710" rel="stylesheet" type="text/css" />
<!-- /mt = 1504081012 -->

<!-- mt = 1504081223 -->
<!-- /mt = 1504081223 -->

    <!-- mt = 1503938265 -->
<!-- /mt = 1503938265 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1504081041 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1504081041 -->
    <!-- mt = 1504081004 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=f04aefe1b53f71d4b03acf05e94e829d"></script>
<!-- /mt = 1504081004 -->
    <!-- mt = 1504081057 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1504081057 -->
    <!-- mt = 1504081057 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1504081057 -->
    <!-- mt = 1504081057 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1504081057 -->
    <!-- mt = 1504081057 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAUser/js/ara.user.js?hash=faeb90540b7ab3f2533cec9fe2fdf1ed"></script>
<!-- /mt = 1504081057 -->
    <!-- mt = 1504081057 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=9bec4c0c4c796c3de10e3522c912e6ac"></script>
<!-- /mt = 1504081057 -->
    <!-- mt = 1504081057 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARAComunitats/js/ara.paywall.js?hash=79d8928d3f716d2288d0c9863dac3bb2"></script>
<!-- /mt = 1504081057 -->
    <!-- mt = 1504081057 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACat15/js/hogan.js?hash=a5fb0259091676c9e23c667af5a00835"></script>
<!-- /mt = 1504081057 -->
    <!-- mt = 1504081004 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=1173ccbb0d2b40e911e68880bcf76627"></script>
<!-- /mt = 1504081004 -->
    <!-- mt = 1504081041 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1504081041 -->
    <!-- mt = 1504081041 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1504081041 -->


    
    
            <link rel="alternate" title="Entre fogons" href="/rss/section/1103009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="alternate" title="Entre fogons" href="/rss/entre_fogons/" type="application/rss+xml"/>
            <link rel="canonical" href="http://mengem.ara.cat/entre_fogons/Bigotes-dinar-sobre-mar_0_1859814009.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1503938266 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->


<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170829_0009', 
    'fechaPublicacionNoticia':'28-08-2017', 
    'autorNoticia':'ivan díez oliver / adrià albets / carles domènech', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'entre fogons', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'ni un dia a casa', 
    'formatoNoticia':'papel', 
    'uri':'/entre_fogons/Bigotes-dinar-sobre-mar_0_1859814009.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1503871200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'http://p.ara.cat/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/mengem';
    OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1504080950 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1504080950 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1902815873" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1902815873").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1902815873", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1902815873").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1902815873").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1902815873").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1902815873").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1902815873").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1902815873").attr("href");
        });
    }

</script>


</div>


		<!-- mt = 1504080995 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1504080950 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1504080950 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1504080995 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_878396864" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_878396864").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_878396864", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_878396864").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_878396864").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_878396864").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_878396864").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_878396864").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_878396864").attr("href");
        });
    }

</script>


		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

							<div class="epigraph x14">
					<span>NI UN DIA A CASA</span>
				</div><!-- .epigraph -->
			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">IVAN DÍEZ OLIVER / ADRIÀ ALBETS / CARLES DOMÈNECH</span>
					
				</div>
			
			
							<time class="datatime" datetime="28/08/2017">
					<span class="ara-icon-data date">28/08/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">El Bigotes, un dinar sobre el mar</h1>

					  <h2 class="subtitle x13">Situat en un racó de la cala Mastella, a Eivissa, El Bigotes permet degustar un bullit de peix extraordinari en un lloc idíl·lic per als amants del peix i del mar</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/08/28/entre_fogons/Bigotes-dinar-sobre-mar_1859224254_46509963_1500x1000.jpg"
              title="El Bigotes, un dinar sobre el mar">
       <img src="/2017/08/28/entre_fogons/Bigotes-dinar-sobre-mar_1859224254_46509963_1500x1000.jpg" width="1500" height="1000" alt="El Bigotes, un dinar sobre el mar" />
    </a>
          <a href="/2017/08/28/entre_fogons/Bigotes-dinar-sobre-mar_1859224254_46509963_1500x1000.jpg" class="lightbox-trigger ara-icon-c-mes" title="El Bigotes, un dinar sobre el mar"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">IVAN DÍEZ OLIVER / ADRIÀ ALBETS / CARLES DOMÈNECH</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6eda8279%3Fs%3Dt&amp;via=AraMengem&amp;text=El%20Bigotes%2C%20un%20dinar%20sobre%20el%20mar" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6eda8279?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=El%20Bigotes%2C%20un%20dinar%20sobre%20el%20mar%3A%20http%3A%2F%2Fara.cat%2F_6eda8279%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=El Bigotes, un dinar sobre el mar&amp;body=http://ara.cat/_6eda8279?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://mengem.ara.cat/entre_fogons/Bigotes-dinar-sobre-mar_0_1859814009.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">Juan Ferrer t&eacute; 87 anys i la gran majoria d&rsquo;anys, per no dir tots, els ha dedicat al mar. Sempre el t&eacute; a prop, perqu&egrave; &eacute;s la seva vida, tot i que ara ja no pot endinsar-s&rsquo;hi i passar-se hores pescant com feia abans, perqu&egrave; la for&ccedil;a ja no &eacute;s la mateixa. El que continua intacte, per molt que passin els anys, &eacute;s la for&ccedil;a del seu petit restaurant a la cala Mastella: El Bigotes. Una caseta de fusta situada en un rac&oacute; paradis&iacute;ac on se serveix un bullit de peix excel&middot;lent i on trobar taula a l&rsquo;estiu &eacute;s una missi&oacute; gaireb&eacute; impossible.</p><p class="mce">Els integrants del <em class="mce">Ni un dia a casa </em>vam coincidir a Eivissa durant uns dies del mes de juliol. I no ens va costar gaire posar-nos d&rsquo;acord per fer una visita a El Bigotes. Vam trucar-hi amb tres o quatre dies d&rsquo;antelaci&oacute; per demanar cita. &ldquo;Ho tenim tot ple fins d&rsquo;aqu&iacute; deu dies&rdquo;, ens van dir. I ens van recomanar anar trucant als migdies, cap a la una, per si es cancel&middot;lava alguna reserva o alg&uacute; no es presentava puntual. Perqu&egrave;, a El Bigotes, si fas tard no dines. Aquesta opci&oacute; ens va deixar molt poques esperances, tot i que vam intentar veure-hi el costat positiu: ja ten&iacute;em excusa per tornar a Eivissa l&rsquo;any que ve. &ldquo;Tinc un forat, m&rsquo;acaben d&rsquo;anul&middot;lar una taula&rdquo;. Bingo! Diumenge al migdia i ten&iacute;em taula a El Bigotes. Ens vam abra&ccedil;ar i tot. Vam tenir molta sort.</p><p class="mce">El restaurant sembla que suri sobre el mar. Les poques taules que t&eacute; s&rsquo;apilonen en un rac&oacute; de la cala i, si et toca seure als extrems, tens la sensaci&oacute; d&rsquo;estar dinant sobre l&rsquo;aigua. El lloc &eacute;s meravell&oacute;s. Ens hipnotitza el so d&rsquo;un mar tranquil i el moviment del lla&uuml;t del Juan, que descansa amarrat al costat del seu restaurant. <em class="mce"> Juan Ferrer</em>, s&rsquo;hi llegeix, i ens l&rsquo;imaginem en plena activitat transportant el peix que ens estem a punt de menjar, tot i que tamb&eacute; ha perdut for&ccedil;a amb els anys. El Juan, que sempre s&rsquo;asseu al mateix lloc, com si fos un client m&eacute;s, se&rsquo;l mira de tant en tant, recordant amb enyoran&ccedil;a la seva &egrave;poca daurada de pescador.</p><p class="mce">Devorem el pa amb allioli mentre esperem que comenci l&rsquo;espectacle. Ni demanem ni esperem la carta, perqu&egrave; sabem que a El Bigotes tothom menja el mateix: el que es cou des de fa m&eacute;s de 40 anys a l&rsquo;enorme olla que bull sobre el foc de llenya de pi, just al costat de les taules. De primer, bullit de peix (amb el peix del dia), despr&eacute;s l&rsquo;arr&ograve;s a banda i de postres fla&oacute; (past&iacute;s t&iacute;pic d&rsquo;Eivissa) acompanyat d&rsquo;un bon caf&egrave; caleta. L&rsquo;olor del bullit &eacute;s tan espectacular que fins i tot els peixos que envolten el lla&uuml;t del Juan i que sembla que l&rsquo;esperin s&rsquo;acosten a la zona de les taules, impacients per si cau alguna resta. Per&ograve; de la nostra taula no cau res, com a molt un boc&iacute; de pa. Entenem com &eacute;s possible que el Juan mengi cada dia el mateix plat des de Setmana Santa fins a l&rsquo;octubre.</p><p class="mce">Amb dificultats, ens aixequem per anar a buscar el cotxe. Per&ograve; abans saludem el Juan i el seu fam&oacute;s bigoti, i li agra&iuml;m que un bon dia, fa m&eacute;s de 40 anys, decid&iacute;s cuinar el peix que pescava en comptes de vendre&rsquo;l.</p><aside class="quartering mce"><h2 class="title">El plat</h2><p class="">L&rsquo;elecci&oacute; &eacute;s molt f&agrave;cil. Aquest &eacute;s el plat estrella d&rsquo;El Bigotes: el bullit de peix. Cuinat amb llenya de pi de la mateixa manera des de fa m&eacute;s de 40 anys, aquest bullit de peix fresc i el seu arr&ograve;s a banda s&oacute;n imprescindibles si visiteu Eivissa i voleu seguir gaudint del mar a l&rsquo;hora de dinar. Restaurant casol&agrave; de postal.</p></aside><figure class="mg "><span class="obj-img lightbox">
		<a href="http://mengem.ara.cat/2017/08/29/estiu/Bigotes-dinar-sobre-mar_1859824004_46509603_1500x1001.jpg" class="img-item mce gdatalayer_com_lnk" title="">
			<img src="http://mengem.ara.cat/2017/08/29/estiu/Bigotes-dinar-sobre-mar_1859824004_46509632_532x400.jpg" width="532" height="400" alt=""></a>
		<a href="http://mengem.ara.cat/2017/08/29/estiu/Bigotes-dinar-sobre-mar_1859824004_46509603_1500x1001.jpg" class="lightbox-trigger ara-icon-c-mes mce gdatalayer_com_lnk" title="Zoom"><span>Zoom</span></a>
	</span>

    
</figure><aside class="more-info mce thm-bg-10"><h2 class="more-info-title thm-br-50 thm-fg-100 title">+ Detalls</h2><p class="">Cam&iacute; de Cala Boix a Cala Mastella, 138T - 07850. Cala Mastella, Eivissa</p><p class="">Tel. 650797633</p><p class="">PREU ESTIMAT: 30 euros per persona</p>  <aside class="rel-content"><span class="interviewee m8"><span class="ara-icon-c-mes"></span> <abbr title="Informaci&oacute;n">Info</abbr> </span>
          <h2 class="headline m9 title">
        <a href="http://mengem.ara.cat/etiquetes/ni_un_dia_a_casa.html?_ga=2.59657070.234046879.1502722638-2090654753.1458230673" class="lnk gdatalayer_com_rel_noimg mce gdatalayer_com_lnk">Llegeix aqu&iacute; la resta de recomanacions del 'Ni un dia a casa'</a>
      </h2>
      </aside></aside></div>					</div>

					<div class="box">
						<section class="md tagbar">
  <ul>
    	    <li>
		    <a href="/etiquetes/ni_un_dia_a_casa.html"
		       class="tag x17"
		       title="ni un dia a casa"><span>ni un dia a casa</span></a>
	    </li>
      </ul>
</section>
					</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1504081057 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/entre_fogons/barques-can-joan-paradis-larros_0_1858614150.html" title="Les Barques Can Joan: El paradís de l’arròs">Les Barques Can Joan: El paradís de l’arròs</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/Oli-doliva-GASPATXO-sabors-sorprenents_0_1854414559.html" title="Oli d’oliva i gaspatxo: els sabors sorprenents dels nous gelats">Oli d’oliva i gaspatxo: els sabors sorprenents dels nous gelats</a>
      </li>
          <li class="item">
        <a class="lnk m3 gdatalayer_com_mes_vist" href="http://mengem.ara.cat/entre_fogons/Estimar-Roses-Born-parella-excepcional_0_1858014222.html" title="Estimar: De Roses al Born amb una parella excepcional">Estimar: De Roses al Born amb una parella excepcional</a>
      </li>
      </ol>
</div>
<!-- /mt = 1504081057 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/08/29/ARANWS20170829_0009/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1504081058 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      <div class="md md-rel-2">

	<div class="hd">
		<h2 class="md-title">
      <span class="tx">
	TAMBÉ ET POT INTERESSAR
      </span>
		</h2>
	</div>

	<div class="bd">
		
			<div class="box" data-gdatalayerlabel="1 El Bigotes, un dinar sobre el mar">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="El Bigotes, un dinar sobre el mar" href="http://mengem.ara.cat/entre_fogons/Bigotes-dinar-sobre-mar_0_1859814009.html"
								   target="_self">El Bigotes, un dinar sobre el mar</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/28/entre_fogons/Bigotes-dinar-sobre-mar_1859224254_46509996_399x224.jpg">El Bigotes, un dinar sobre el mar</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/Bigotes-dinar-sobre-mar_0_1859814009.html" title="El Bigotes, un dinar sobre el mar">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/28/entre_fogons/Bigotes-dinar-sobre-mar_1859224254_46509996_399x224.jpg"
                             width="399"
                             height=""
                             alt="El Bigotes, un dinar sobre el mar"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="2 Estimar: De Roses al Born amb una parella excepcional">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Estimar: De Roses al Born amb una parella excepcional" href="http://mengem.ara.cat/entre_fogons/Estimar-Roses-Born-parella-excepcional_0_1858014222.html"
								   target="_self">Estimar: De Roses al Born amb una parella excepcional</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/25/entre_fogons/Estimar-Roses-Born-parella-excepcional_1857424421_46438036_399x224.jpg">Estimar: De Roses al Born amb una parella excepcional</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/Estimar-Roses-Born-parella-excepcional_0_1858014222.html" title="Estimar: De Roses al Born amb una parella excepcional">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/25/entre_fogons/Estimar-Roses-Born-parella-excepcional_1857424421_46438036_399x224.jpg"
                             width="399"
                             height=""
                             alt="Estimar: De Roses al Born amb una parella excepcional"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
		
			<div class="box" data-gdatalayerlabel="3 Es Caló: Llamàntol en texans">
				<div class="md md-news-small md-typeR-2">

                    
						
						<div class="mt">

							<h2 class="headline t4">
								<a class="lnk gdatalayer_com_interesar"
								   title="Es Caló: Llamàntol en texans" href="http://mengem.ara.cat/entre_fogons/Calo-Llamantol-texans_0_1856814321.html"
								   target="_self">Es Caló: Llamàntol en texans</a>
							</h2>

                            
						</div>

                        
                            <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_interesar" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/23/entre_fogons/Calo-Llamantol-texans_1856224574_46397644_399x224.jpg">Es Caló: Llamàntol en texans</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/Calo-Llamantol-texans_0_1856814321.html" title="Es Caló: Llamàntol en texans">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/23/entre_fogons/Calo-Llamantol-texans_1856224574_46397644_399x224.jpg"
                             width="399"
                             height=""
                             alt="Es Caló: Llamàntol en texans"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->

                        
                    
				</div>
			</div>
			</div>

</div>

    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

    <div class="hd">
        <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
        </h2>
    </div>

    <div class="bd">
                    <div class="box" data-gdatalayerlabel="1 Els rosats són tendència">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/24/videos/reportatges/Coctels-exclusius-destiu-caves-rosats_1856844301_46410991_300x169.jpg">Còctels exclusius d’estiu amb vins i caves rosats</a>

                            
        
             
             
            <a class="img-item" href="http://www.ara.cat/entre_fogons/rosats-son-tendencia_0_1858614154.html" title="Còctels exclusius d’estiu amb vins i caves rosats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/24/videos/reportatges/Coctels-exclusius-destiu-caves-rosats_1856844301_46410991_300x169.jpg"
                             width="300"
                             height=""
                             alt="Còctels exclusius d’estiu amb vins i caves rosats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://www.ara.cat/entre_fogons/rosats-son-tendencia_0_1858614154.html" class="lnk gdatalayer_com_mes_contents">Els rosats són tendència</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="2 Les Barques Can Joan: El paradís de l’arròs">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/26/entre_fogons/barques-Can-Joan-paradis-larros_1858024448_46464962_300x169.jpg">Les barques Can Joan: El paradís de l’arròs</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/barques-can-joan-paradis-larros_0_1858614150.html" title="Les barques Can Joan: El paradís de l’arròs">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/26/entre_fogons/barques-Can-Joan-paradis-larros_1858024448_46464962_300x169.jpg"
                             width="300"
                             height=""
                             alt="Les barques Can Joan: El paradís de l’arròs"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/barques-can-joan-paradis-larros_0_1858614150.html" class="lnk gdatalayer_com_mes_contents">Les Barques Can Joan: El paradís de l’arròs</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="3 Els Casals: Homenatge al producte de casa">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/24/entre_fogons/Casals-Homenatge-al-producte-casa_1856824512_46420755_300x169.jpg">Els Casals: Homenatge al producte de casa</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/casals-Homenatge-al-producte-casa_0_1857414268.html" title="Els Casals: Homenatge al producte de casa">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/24/entre_fogons/Casals-Homenatge-al-producte-casa_1856824512_46420755_300x169.jpg"
                             width="300"
                             height=""
                             alt="Els Casals: Homenatge al producte de casa"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA  A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/casals-Homenatge-al-producte-casa_0_1857414268.html" class="lnk gdatalayer_com_mes_contents">Els Casals: Homenatge al producte de casa</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="4 Gamba de la Costa: De la barca a la cuina">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/22/entre_fogons/Gamba-Costa-barca-cuina_1855624589_46375267_300x169.jpg">Gamba de la Costa: De la barca a la cuina</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/Gamba-costa-barca-cuina_0_1856214381.html" title="Gamba de la Costa: De la barca a la cuina">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/22/entre_fogons/Gamba-Costa-barca-cuina_1855624589_46375267_300x169.jpg"
                             width="300"
                             height=""
                             alt="Gamba de la Costa: De la barca a la cuina"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA  A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/Gamba-costa-barca-cuina_0_1856214381.html" class="lnk gdatalayer_com_mes_contents">Gamba de la Costa: De la barca a la cuina</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="5 La febre de l’alvocat">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/23/febre-lalvocat_1856224483_46386920_300x169.jpg">La febre de l’alvocat</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/febre-LAlvocat_0_1856214373.html" title="La febre de l’alvocat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/23/febre-lalvocat_1856224483_46386920_300x169.jpg"
                             width="300"
                             height=""
                             alt="La febre de l’alvocat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/febre-LAlvocat_0_1856214373.html" class="lnk gdatalayer_com_mes_contents">La febre de l’alvocat</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="6 Menjar a Casa Manolo et fa més feliç">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/19/entre_fogons/Menjar-Can-Manolo-mes-felic_1853824802_46318379_300x169.jpg">Menjar a Can Manolo et fa més feliç</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/Can-manolo-Menjar-Manolo-felic_0_1854414589.html" title="Menjar a Can Manolo et fa més feliç">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/19/entre_fogons/Menjar-Can-Manolo-mes-felic_1853824802_46318379_300x169.jpg"
                             width="300"
                             height=""
                             alt="Menjar a Can Manolo et fa més feliç"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA  A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/Can-manolo-Menjar-Manolo-felic_0_1854414589.html" class="lnk gdatalayer_com_mes_contents">Menjar a Casa Manolo et fa més feliç</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="7 Oli d’oliva i gaspatxo: els sabors sorprenents dels nous gelats">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/20/estiu/Oli-doliva-GASPATXO-sabors-sorprenents_1854424572_46315621_300x169.jpg">Oli d’oliva i GASPATXO: els sabors sorprenents dels nous gelats</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/Oli-doliva-GASPATXO-sabors-sorprenents_0_1854414559.html" title="Oli d’oliva i GASPATXO: els sabors sorprenents dels nous gelats">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/20/estiu/Oli-doliva-GASPATXO-sabors-sorprenents_1854424572_46315621_300x169.jpg"
                             width="300"
                             height=""
                             alt="Oli d’oliva i GASPATXO: els sabors sorprenents dels nous gelats"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/Oli-doliva-GASPATXO-sabors-sorprenents_0_1854414559.html" class="lnk gdatalayer_com_mes_contents">Oli d’oliva i gaspatxo: els sabors sorprenents dels nous gelats</a>
    </h2>

      </div>

</div>


            </div>
                    <div class="box" data-gdatalayerlabel="8 La Mundana: un miracle terrenal">
                

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/08/13/estiu/MUNDANA-miracle-terrenal_1850225009_46171341_300x169.jpg">LA MUNDANA Un miracle terrenal</a>

                            
        
             
             
            <a class="img-item" href="http://mengem.ara.cat/entre_fogons/MUNDANA-miracle-terrenal_0_1850215001.html" title="LA MUNDANA Un miracle terrenal">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/08/13/estiu/MUNDANA-miracle-terrenal_1850225009_46171341_300x169.jpg"
                             width="300"
                             height=""
                             alt="LA MUNDANA Un miracle terrenal"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      <p class="kicker x14">
			<span class="lnk thm-bg-100">NI UN DIA A CASA</span>
	</p>
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/MUNDANA-miracle-terrenal_0_1850215001.html" class="lnk gdatalayer_com_mes_contents">La Mundana: un miracle terrenal</a>
    </h2>

      </div>

</div>


            </div>
            </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1504081058 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1504081056 -->
<!-- /mt = 1504081056 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1504081167 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1504081167 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_2107597943" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2107597943").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2107597943", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2107597943").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2107597943").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2107597943").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2107597943").attr("href", "https://mengem.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2107597943").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2107597943").attr("href");
        });
    }

</script>


	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
            <li class="item">
            <a href="https://twitter.com/AraMengem" title="Twitter"
               class="lnk ara-tracking-social-twitter-footer" target="_blank">
                <span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
            </a>
        </li>
    
            <li class="item">
            <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer"
               target="_blank">
                <span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
            </a>
        </li>
    
    
    
    
    
    </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="//static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Entre fogons';
    _sf_async_config.authors = 'IVAN DÍEZ OLIVER / ADRIÀ ALBETS / CARLES DOMÈNECH';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/entre_fogons/Bigotes-dinar-sobre-mar_0_1859814009.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>




<script src="//static2.ara.cat/static/ARAComunitats/js/inits.js?hash=cdbe166eb549d9ba5fc1417027035081" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1103009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1103009&rand=1292125176" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170829_0009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170829_0009&rand=1733419378" />
</noscript>
</body>
</html>