<!doctype html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2016/11/30/mengem_fav.png?hash=365d4b39d0263145da9c778917691afe2d99edb5" rel="shortcut icon" type="image/x-icon">

    <title>“El millor maridatge per al vi és beure’l en companyia”</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-02-21T23:28:11+01:00"/>
  <meta property="article:published_time" content="2017-02-21T23:28:11+01:00"/>
  <meta property="article:section" content="El celler"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Parlem amb Ferran Centelles, reconegut sommelier que va començar la seva carrera al Bulli i que ara publica el llibre &#039;¿Qué vino con este pato?"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="millor,maridatge,al,beurel,companyia"/>
  <meta name="news_keywords" content="millor, maridatge, al, beurel, companyia"/>
  <meta property="og:description" content="Parlem amb Ferran Centelles, reconegut sommelier que va començar la seva carrera al Bulli i que ara publica el llibre &#039;¿Qué vino con este pato?"/>
  <meta property="og:image" content="http://mengem.ara.cat/2017/02/21/imatges/sommelier-Ferran-Centelles167204295134752239651x366_1746435579_38926119_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="“El millor maridatge per al vi és beure’l en companyia”"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://mengem.ara.cat/el_celler/millor-maridatge-al-beurel-companyia_0_1746425586.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Parlem amb Ferran Centelles, reconegut sommelier que va començar la seva carrera al Bulli i que ara publica el llibre &#039;¿Qué vino con este pato?"/>
  <meta name="twitter:image" content="http://mengem.ara.cat/2017/02/21/imatges/sommelier-Ferran-Centelles167204295134752239651x366_1746435579_38926119_651x366.jpg"/>
  <meta name="twitter:site" content="@AraMengem"/>
  <meta name="twitter:title" content="“El millor maridatge per al vi és beure’l en companyia”"/>


    
        <!-- mt = 1487762561 -->
<link href="http://static2.ara.cat/static/ARAComunitats/css/ara_comunitats.css?hash=9eb494cb59ed22aaef2811a75d0adf86" rel="stylesheet" type="text/css" />
<!-- /mt = 1487762561 -->
    <!-- mt = 1487762561 -->
<link href="http://mengem.ara.cat/aracomunitats/theme.css?hash=e5e1e512c791a5c7c1ed2301be49047c" rel="stylesheet" type="text/css" />
<!-- /mt = 1487762561 -->

    <!-- mt = 1487716094 -->
<!-- /mt = 1487716094 -->

    
    <script type="application/ld+json">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</script>

        <!-- mt = 1487762561 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1487762561 -->
    <!-- mt = 1487762561 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComunitats/min/comunitats_ara_output.js?hash=c3a784fd794975523e9a7f79a4a4eb01"></script>
<!-- /mt = 1487762561 -->
    <!-- mt = 1487762235 -->
<script type="text/javascript" src="http://static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1487762235 -->
    <!-- mt = 1487762235 -->
<script type="text/javascript" src="http://static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1487762235 -->
    <!-- mt = 1487762235 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1487762235 -->
    <!-- mt = 1487762235 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.js?hash=8d2a0aae5bc6a8ea1464c6d45c15aa6b"></script>
<!-- /mt = 1487762235 -->
    <!-- mt = 1487762235 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAUser/js/ara.user.form.validation.js?hash=4522126fbfa20cd2bad3d3e1ec3782b2"></script>
<!-- /mt = 1487762235 -->
    <!-- mt = 1487762561 -->
<script type="text/javascript" src="http://static1.ara.cat/static/ARALogin/js/ara.login.lightbox.js?hash=28fdd35348672a6257e17f567a54f94b"></script>
<!-- /mt = 1487762561 -->
    <!-- mt = 1487762561 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.js?hash=de2aab8249a8f545678c40b934deb3fb"></script>
<!-- /mt = 1487762561 -->
    <!-- mt = 1487762561 -->
<script type="text/javascript" src="http://static2.ara.cat/static/ARAHeaderRD2/js/ara.header.prj.js?hash=b0fd3894c886ba4cc36fd1edab2a2387"></script>
<!-- /mt = 1487762561 -->


    
    
            <link rel="alternate" title="El celler" href="/rss/section/1102009/" type="application/rss+xml"/>
    
            <meta http-equiv="x-ua-compatible" content="ie=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
            <link type="text/css" rel="stylesheet" href="//fast.fonts.net/cssapi/54ce8053-7ddb-488b-b425-55c372817038.css"/>
            <link rel="canonical" href="http://mengem.ara.cat/el_celler/millor-maridatge-al-beurel-companyia_0_1746425586.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1487716098 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->



<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'mengem.ara.cat',
    
    'tipoContenido':'premium',
    
    'tipoContenidoNoticia':'noticia',
    
    'idNoticia':'ARANWS20170221_0246',
    
    'fechaPublicacionNoticia':'21-02-2017',
    
    'autorNoticia':'trinitat gilbert',
    
    'idAutorNoticia':'71',
    
    'tipoEditorNoticia':'redactor',
    
    'seccionNoticia':'el celler',
    
    'subseccionNoticia':'',
    
    'etiquetaNoticia':'',
    
    'formatoNoticia':'digital',
    
    'uri':'http://mengem.ara.cat/el_celler/millor-maridatge-al-beurel-companyia_0_1746425586.html',
    
    'tipoConsumo':'premium_not_allowed',
    
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1487631600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->

<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/mengem';
     OAS_listpos = 'Right1,Right2,Right3,Right,Middle1,Middle1,Top';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>

<header class="ara-c-header article desktop" id="header">


	<div class="limiter">
		<div class="masthead">

	<!-- mt = 1487762508 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487762508 -->

			<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>
	
    <div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_625161060" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_625161060").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_625161060", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_625161060").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_625161060").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_625161060").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_625161060").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_625161060").attr("href");
        });
    }

</script>
</div>


		<!-- mt = 1487762508 -->
<div class="subhead">

            <nav class="ara-c-navigation" id="navigation">
            
                <div class="nav-item c1">
                    <a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Gurmet</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Salut i nutrició</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Llibres</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Km 0</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Agenda</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Receptes</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >El Celler</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Entre fogons</a>
                </div>

            
                <div class="nav-item c1">
                    <a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu"
                       target="_self"
                       >Ho sabies?</a>
                </div>

            
            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </nav>
    

            <div class="subhead-blk">

            <!-- mt = 1487762508 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x.png?hash=b628329d95a6ca77c0596fcb474fe31a1ffde5ad" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487762508 -->

            <p class="subhead-title t9  dev-content "></p>

            <div class="search">
                <a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
                    <span class="hide">Cerca</span>
                </a>
            </div>

        </div>
    
</div>
<!-- /mt = 1487762508 -->

	</div><!-- /.limiter -->

	<div class="mobilehead">

	<div class="burger">
		<a href="#" title="Menú" class="lnk ara-icon-burger">
			<span class="hide">Menú</span>
		</a>
	</div><!-- /.burger -->

	<div class="search">
		<a href="/cercador/" title="Cerca" class="ara-icon-search lnk" rel="nofollow">
			<span class="hide">Cerca</span>
		</a><!-- /.lnk -->
	</div><!-- /.search -->

	<div class="mobilehead-layer" style="display: none;">

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_1040446643" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1040446643").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1040446643", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1040446643").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1040446643").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1040446643").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1040446643").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1040446643").attr("href");
        });
    }

</script>
		<div class="ara-c-nav_mobile" id="navigation_mobile">
					<div class="nav-item c1">
				<a href="/gurmet/" title="Gurmet" class="lnk gdatalayer_com_menu" target="">Gurmet</a>
			</div>
					<div class="nav-item c1">
				<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk gdatalayer_com_menu" target="">Salut i nutrició</a>
			</div>
					<div class="nav-item c1">
				<a href="/llibres/" title="Llibres" class="lnk gdatalayer_com_menu" target="">Llibres</a>
			</div>
					<div class="nav-item c1">
				<a href="/km_0/" title="Km 0" class="lnk gdatalayer_com_menu" target="">Km 0</a>
			</div>
					<div class="nav-item c1">
				<a href="/agenda/" title="Agenda" class="lnk gdatalayer_com_menu" target="">Agenda</a>
			</div>
					<div class="nav-item c1">
				<a href="/receptes/" title="Receptes" class="lnk gdatalayer_com_menu" target="">Receptes</a>
			</div>
					<div class="nav-item c1">
				<a href="/el_celler/" title="El Celler" class="lnk gdatalayer_com_menu" target="">El Celler</a>
			</div>
					<div class="nav-item c1">
				<a href="/entre_fogons/" title="Entre fogons" class="lnk gdatalayer_com_menu" target="">Entre fogons</a>
			</div>
					<div class="nav-item c1">
				<a href="/ho_sabies/" title="Ho sabies?" class="lnk gdatalayer_com_menu" target="">Ho sabies?</a>
			</div>
				</div><!-- /.ara-c-nav_mobile -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/AraMengem" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.mobilehead-layer -->
</div>

</header>

<main id="main" class="detail">

  <article class="limiter detail">

	<div class="row content">
		<div class="col732">
			<div class="flex-wrap">
				<div class="box">

					<div class="aperture-header small">
	<div class="header">
		<div class="infor">

			
							<div class="signature x15" aria-hidden="false">

					
											<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					
				</div>
			
			
							<time class="datatime" datetime="21/02/2017">
					<span class="ara-icon-data date">21/02/2017</span>
				</time><!-- .datatime -->
			
		</div><!-- .infor -->

		
		<h1 class="headline t2">“El millor maridatge per al vi és beure’l en companyia”</h1>

					  <h2 class="subtitle x13">Parlem amb Ferran Centelles, reconegut sommelier que va començar la seva carrera al Bulli i que ara publica el llibre '¿Qué vino con este pato?</h2>
		
	</div>

			<figure class="mg ">
  <span class="obj-img lightbox">

          
    <a class="img-item"
       	        href="/2017/02/21/imatges/sommelier-Ferran-Centelles167204295134752239651x366_1746435579_38926119_651x366.jpg"
              title="sommelier-Ferran-Centelles_1672042951_34752239_651x366">
       <img src="/2017/02/21/imatges/sommelier-Ferran-Centelles167204295134752239651x366_1746435579_38926192_732x412.jpg" width="732" height="412" alt="sommelier-Ferran-Centelles_1672042951_34752239_651x366" />
    </a>
          <a href="/2017/02/21/imatges/sommelier-Ferran-Centelles167204295134752239651x366_1746435579_38926192_732x412.jpg" class="lightbox-trigger ara-icon-c-mes" title="sommelier-Ferran-Centelles_1672042951_34752239_651x366"><span>Zoom</span></a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .mg -->
	
	
			<div class="signature" aria-hidden="true">
							<span class="ara-icon-autor author x15">Trinitat Gilbert</span>
					</div><!-- .signature -->
	
	
</div>

				</div>
			</div>

			<div class="flex-wrap">
				<div class="col150">
					<div class="box sticky">
						<div class="md-social-left md">

  <div class="hd">
    <span class="title m1">Comparteix</span>
    <span class="tool-item-counter count m2"></span>
  </div>

  <div class="mt">
    <div class="item"><a href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_681856f2%3Fs%3Dt&amp;via=AraMengem&amp;text=%E2%80%9CEl%20millor%20maridatge%20per%20al%20vi%20%C3%A9s%20beure%E2%80%99l%20en%20companyia%E2%80%9D" target="popup" class="lnk ara-icon-c-tw ara-tracking-share-twitter"><span>Twitter</span></a></div>
    <div class="item"><a href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_681856f2?s=f" class="lnk ara-icon-c-fb ara-tracking-share-facebook" target="popup"><span>Facebook</span></a></div>
    <div class="item shr-whatsapp comparteixWhatsapp">
        <a class="lnk ara-icon-c-wp" href="whatsapp://send?text=%E2%80%9CEl%20millor%20maridatge%20per%20al%20vi%20%C3%A9s%20beure%E2%80%99l%20en%20companyia%E2%80%9D%3A%20http%3A%2F%2Fara.cat%2F_681856f2%3Fs%3Dw" title="compartir en Whatsapp">
          <span>Whatsapp</span>
        </a>
    </div>
    <div class="item shr-email send">
        <a class="lnk ara-icon-mail" href="mailto:?subject=“El millor maridatge per al vi és beure’l en companyia”&amp;body=http://ara.cat/_681856f2?s=e" title="compartir por email">
            <span>Compartir per email</span>
        </a>
    </div>
  </div>

  <div class="hd">
    <span class="title m1">Comenta</span>
    <span class="count m2 bb-numComments-published">0</span>
  </div>

  <div class="mt">
    <div class="item"><a href="#comments" class="lnk ara-icon-comentari"><span>Comenta</span></a></div>
  </div>

</div>

<script type="text/javascript">



    jQuery(document).ready(function() {

        reloadComments = function () {
            jQuery("#md-comments-comunitats a.lnk.m1").click();
            jQuery(document).scrollTop( jQuery("#md-comments-comunitats").offset().top );
            jQuery(window).trigger("gdatalayer_com_comment");
        }

     if (ara.showNumShares.$el == null) {
         ara.showNumShares.initialize("http://mengem.ara.cat/el_celler/millor-maridatge-al-beurel-companyia_0_1746425586.html");
     }

     jQuery("a.ara-icon-comentari").on("click", function(event) {
         reloadComments();
     });

      if (location.hash == "#comments") {
          setTimeout(function() {
              reloadComments();
          }, 1000);
      }

 });


</script>
					</div>
				</div>

				<div class="col532">
					<div class="box">
						<div class="mce-body"><p class="mce">&ldquo;El vi en bona companyia &eacute;s un maridatge sublim&rdquo;, afirma el sommelier <strong class="mce">Ferran Centelles</strong>, que acaba de publicar el llibre <em class="mce">&iquest;Qu&eacute; vino con este pato? Una aproximaci&oacute;n a la esencia de los maridajes</em> amb l&rsquo;editorial Planeta Gastro.</p><p class="mce">&ldquo;El vi &eacute;s una <strong class="mce">beguda social</strong>, aix&iacute; que l&rsquo;ess&egrave;ncia &eacute;s gaudir, estimular la conversa, fer florir sentiments, guiar-nos en un mateix viatge a tots els que compartim una ampolla, fins i tot pot arribar a ser el protagonista d&rsquo;una bona tert&uacute;lia&rdquo;, continua afirmant Centelles per a l&rsquo;ARA. La funci&oacute; social del vi prov&eacute; de l&rsquo;antiguitat. &ldquo;De tant en tant, el vi es converteix en un comensal imprescindible enmig de qualsevol discussi&oacute; o... reconciliaci&oacute;&rdquo;.</p><p class="mce">A l&rsquo;hora de parlar de maridatges, el sommelier, que va comen&ccedil;ar la seva carrera professional a <strong class="mce">El Bulli</strong>, assegura que &ldquo;no hi ha veritats absolutes&rdquo;. De maridatges entre menjar i vi se&rsquo;n poden fer molts, i se&rsquo;n poden fer per afinitat. Llavors &ldquo;es busquen les similituds entre plat i vi, amb un resultat de sensacions molt plaents&rdquo;.</p><p class="mce">Un altre tipus de maridatge, &ldquo;molt m&eacute;s arriscat&rdquo;, &eacute;s per contrast. &Eacute;s a dir, &ldquo;indagar all&ograve; que tenen d&rsquo;oposat el vi i el plat, per trobar una opci&oacute; incre&iuml;ble quan s&rsquo;ajunten&rdquo;.</p><p class="mce">Sigui quina sigui la tria, continua explicant el sommelier, &ldquo;&eacute;s important acostar-s&rsquo;hi amb voluntat gastron&ograve;mica, buscar les harmonies i subtileses que ens animen a explorar m&eacute;s i provar els milers de sinergies que ens ofereixen els plats i els vins&rdquo;.</p><h3 class="mce">Millor per sopar</h3><p class="mce">Entre els &agrave;pats del dia, Centelles recomana el sopar com el millor moment per encetar una ampolla de vi. &ldquo;Vivim immersos en una societat sota pressi&oacute;, lligats a deures i responsabilitats; dinem a corre-cuita pensant en tot el que ens queda per fer la resta del dia. En canvi, la nit ens porta aquesta tranquil&middot;litat que demana una copa de vi&rdquo;.</p><p class="mce">Segons el sommelier, el sopar &ldquo;&eacute;s un moment ideal per reflexionar, organitzar tot el caos de la jornada d&rsquo;una manera relaxada i deixar-nos endur al lapse de desconnexi&oacute;, aquell instant en qu&egrave; observes davant teu i dius: &laquo;Ostres, que bo!&raquo;, i t&rsquo;oblides per una estona de totes aquelles coses pendents que agafar&agrave;s amb m&eacute;s energia l&rsquo;endem&agrave;&rdquo;.</p><p class="mce">Per acabar, Ferran Centelles explica quins han de ser els passos a l&rsquo;hora d&rsquo;encarar-se als prestatges d&rsquo;una vinateria o celler i encertar la tria. &ldquo;Comprar vi ha de ser una experi&egrave;ncia per si mateixa, una mena de ritual&rdquo;, explica.</p><p class="mce">Primer, &ldquo;hem de dirigir-nos a un lloc que ens transmeti confian&ccedil;a, d&rsquo;aquells que saben crear una bona comunicaci&oacute; amb el venedor, perqu&egrave; puguem preguntar i interactuar&rdquo;.</p><p class="mce">Tanmateix, internet &eacute;s una eina &uacute;til, &ldquo;perqu&egrave; s&rsquo;hi troben moltes p&agrave;gines web amb recomanacions interessants i fiables, aix&iacute; que fer un volt per la xarxa ens pot fer descobrir tota una &agrave;mplia diversitat de vins de qualitat&rdquo;.</p><p class="mce">Just aix&iacute; &eacute;s com &ldquo;es pot estimular la nostra curiositat per adquirir coneixements i desenvolupar el nostre propi criteri per fer amb determinaci&oacute; la nostra compra i gaudir de la nostra tria&rdquo;, conclou el sommelier.</p><aside class="quartering mce"><h2 class="title">El llibre que trenca tots els t&ograve;pocs</h2><p class=""></p></aside><p class="mce">Ferran Centelles alerta d&rsquo;errors tan habituals com refiar-se de les explicacions de les etiquetes de les ampolles de vins. N&rsquo;hi ha que diuen: &ldquo;Aquest vi pot servir-se amb carns blanques, peixos, marisc i embotits&rdquo;. &ldquo;Molt de compte amb aquestes afirmacions generals -diu Centelles-, perqu&egrave;, tot i que pot semblar que ens ajuden i ens aporten unes primeres nocions, en realitat acostumen a ser contraproduents per a la cultura del maridatge&rdquo;, detalla el sommelier.</p><p class="mce">El perqu&egrave; rau en la cocci&oacute; dels aliments. Una carn blanca, cuinada segons com, pot maridar amb el vi, tal com assegura l&rsquo;etiqueta, per&ograve; si el mateix pollastre passa per una cocci&oacute; diferent, podria allunyar-se del tot de la recomanaci&oacute; prim&agrave;ria. &ldquo;L&rsquo;impacte dels m&egrave;todes de cocci&oacute; i els guarniments s&oacute;n les claus que ens atorguen el gust dominant&rdquo;, conclou Centelles.</p><h3 class="mce">LA TRIA DELS VINS PER A LA TARDOR-HIVERN</h3><h4 class="mce special">Segons Ferran Centelles</h4><p class="mce">&ldquo;Hi ha diferents estils de vi que em fan pensar en la tardor&rdquo;, diu Ferran Centelles. Quan baixen les temperatures, s&rsquo;acostumen a menjar plats m&eacute;s en&egrave;rgics, de gustos m&eacute;s intensos. &ldquo;La tardor, una mica melanc&ograve;lica, ens convida a vins m&eacute;s cl&agrave;ssics, potents, destil&middot;lats i licorosos&rdquo;, indica el sommelier. La proposta de Centelles, autor de &iquest;Qu&eacute; vino con este pato?, subjecta a aquesta pinzellada buc&ograve;lica del temps de tardor, &eacute;s:</p><p class="mce"><strong class="mce">Gramona Imperial</strong>, un cava de llarg envelliment amb notes torrades i de textura cremosa.<strong class="mce">Furvus</strong>, vi negre del Montsant amb garnatxa, que recorda fruita madura; sed&oacute;s, envoltant i robust.<strong class="mce">Malvasia de Sitges</strong>, de l&rsquo;Hospital de Sant Joan Baptista. Vi licor&oacute;s de tons ataronjats amb moltes ganes de ser recuperat.<strong class="mce">Ratafia de Cal Russet</strong>. No hi ha millor moment que la tardor per a aquest licor: nous verdes, herbes bals&agrave;miques, aroma de tradici&oacute;.I per posar fi a la vetllada, un <strong class="mce">Brandi Narciso de Mascar&oacute;</strong>, espiritu&oacute;s reflexiu de color ambre, d&rsquo;aromes a vainilla i avellanes, perfecte per allargar la xerrada.</p></div>					</div>

					<div class="box">
											</div>
				</div>
			</div>
		</div>

		<aside class="col300">

			<div class="box sticky">
				<div class="ad-holder">
    <div class="ad">
        <script type="text/javascript">
OAS_AD('Right1');
</script>
    </div>
</div>

							</div>

			<div class="box">
								<!-- mt = 1487762235 -->
<div class="md-topmost md">
  <h2 class="m-title-md m1">EL + VIST</h2>

  <ol class="list m3">
      </ol>
</div>
<!-- /mt = 1487762235 -->
			</div>
		</aside>
	</div>

</article>

<div class="row nomargin">
	<div class="limiter">
		<div class="box">
			<section id="md-comments-comunitats" class="md-comments md">
  <div class="md-toggle">
    <a href="#" class="lnk m1 gdatalayer_com_comment" title="Desplega els comentaris">
      Desplega els comentaris <span class="ara-icon-desplega"></span>
    </a>
    <div class="comment-count m2">
      <span class="ara-icon-comentari"></span>
      <span class="count bb-numComments-published">0</span>
    </div>
  </div>

  <div class="md-content">
    



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/02/21/ARANWS20170221_0246/comments.json?commentsPage=1&limit=20");
  });
</script>

  </div>
</section>
		</div>
	</div>
</div>

<!-- mt = 1487762485 -->
<div class="row full">
  <div class="limiter">
    <div class="box">
      
    </div>
  </div>
</div>

<div class="limiter detail">
  <div class="row">
    <div class="box">
      <div class="md md-rel-3">

  <div class="hd">
    <h2 class="md-title">
      <span class="tx">
	Més continguts de mengem
      </span>
    </h2>
  </div>

  <div class="bd">
          <div class="box" data-gdatalayerlabel="1 L&#039;arsènic que hi ha en el teu plat d&#039;arròs: deu preguntes amb resposta">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/21/imatges/Larsenic-plat-darros-preguntes-resposta1746435545389169901500x1000_1746435576_38925387_300x169.jpg">Larsenic-plat-darros-preguntes-resposta_1746435545_38916990_1500x1000</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/Larsenic-plat-darros-preguntes-resposta_0_1746425584.html" title="Larsenic-plat-darros-preguntes-resposta_1746435545_38916990_1500x1000">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/21/imatges/Larsenic-plat-darros-preguntes-resposta1746435545389169901500x1000_1746435576_38925387_300x169.jpg"
                             width="300"
                             height=""
                             alt="Larsenic-plat-darros-preguntes-resposta_1746435545_38916990_1500x1000"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/Larsenic-plat-darros-preguntes-resposta_0_1746425584.html" class="lnk gdatalayer_com_mes_contents">L&#039;arsènic que hi ha en el teu plat d&#039;arròs: deu preguntes amb resposta</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="2 La dieta mediterrània es torna carnívora">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/21/imatges/Aliments-mes-consumits14596641583759367987x269_1746435448_38907240_300x169.jpg">Aliments-mes-consumits_1459664158_3759367_987x269</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/dieta-mediterrania-torna-carnivora_0_1746425446.html" title="Aliments-mes-consumits_1459664158_3759367_987x269">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/21/imatges/Aliments-mes-consumits14596641583759367987x269_1746435448_38907240_300x169.jpg"
                             width="300"
                             height=""
                             alt="Aliments-mes-consumits_1459664158_3759367_987x269"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/dieta-mediterrania-torna-carnivora_0_1746425446.html" class="lnk gdatalayer_com_mes_contents">La dieta mediterrània es torna carnívora</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="3 Si no esmorzes, t’engreixes?">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/21/imatges/esmorzars143506665824387123540x420_1746435446_38907078_300x169.jpg">esmorzars_1435066658_24387123_540x420</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/salut_i_nutricio/no-esmorzes-tengreixes_0_1746425440.html" title="esmorzars_1435066658_24387123_540x420">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/21/imatges/esmorzars143506665824387123540x420_1746435446_38907078_300x169.jpg"
                             width="300"
                             height=""
                             alt="esmorzars_1435066658_24387123_540x420"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/salut_i_nutricio/no-esmorzes-tengreixes_0_1746425440.html" class="lnk gdatalayer_com_mes_contents">Si no esmorzes, t’engreixes?</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="4 Al test s’hi cuina el millor plat">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/20/imatges/Al-test-cuina-millor-plat_1745835494_38887679_300x169.jpg">Al test s’hi cuina el millor plat</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/entre_fogons/Al-test-cuina-millor-plat_0_1745825494.html" title="Al test s’hi cuina el millor plat">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/20/imatges/Al-test-cuina-millor-plat_1745835494_38887679_300x169.jpg"
                             width="300"
                             height=""
                             alt="Al test s’hi cuina el millor plat"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/Al-test-cuina-millor-plat_0_1745825494.html" class="lnk gdatalayer_com_mes_contents">Al test s’hi cuina el millor plat</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="5 Les braves de la Taverna del Clínic">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/17/receptes/braves-Taverna-del-Clinic_1744035726_38828735_300x169.jpg">Les braves de la Taverna del Clínic</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/receptes/braves-Taverna-del-Clinic_0_1744025705.html" title="Les braves de la Taverna del Clínic">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/17/receptes/braves-Taverna-del-Clinic_1744035726_38828735_300x169.jpg"
                             width="300"
                             height=""
                             alt="Les braves de la Taverna del Clínic"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/receptes/braves-Taverna-del-Clinic_0_1744025705.html" class="lnk gdatalayer_com_mes_contents">Les braves de la Taverna del Clínic</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="6 Carme Ruscalleda rep el Premi Nacional de Gastronomia 2016">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/18/imatges/Carme-Ruscalleda-Premi-Nacional-Gastronomia174463567238851093651x366_1744635693_38853168_300x169.jpg">Carme-Ruscalleda-Premi-Nacional-Gastronomia_1744635672_38851093_651x366</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/ho_sabies/Carme-Ruscalleda-Premi-Nacional-Gastronomia_0_1744625708.html" title="Carme-Ruscalleda-Premi-Nacional-Gastronomia_1744635672_38851093_651x366">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/18/imatges/Carme-Ruscalleda-Premi-Nacional-Gastronomia174463567238851093651x366_1744635693_38853168_300x169.jpg"
                             width="300"
                             height=""
                             alt="Carme-Ruscalleda-Premi-Nacional-Gastronomia_1744635672_38851093_651x366"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/ho_sabies/Carme-Ruscalleda-Premi-Nacional-Gastronomia_0_1744625708.html" class="lnk gdatalayer_com_mes_contents">Carme Ruscalleda rep el Premi Nacional de Gastronomia 2016</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="7 Carme Ruscalleda, premi nacional de gastronomia 2016">
	

<div class="md md-news-small md-typeR-3">

      <figure class="mg zoom">

	<span class="obj-img hmedia gdatalayer_com_mes_contents" itemscope itemtype="http://schema.org/ImageObject">
			<a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg"
               href="/2017/02/17/imatges/Carme-Ruscalleda-Premi-Nacional-Gastronomia_1744035727_38828816_300x169.jpg">Carme Ruscalleda, Premi Nacional de Gastronomia 2016</a>

                            
                    <a class="img-item" href="http://mengem.ara.cat/entre_fogons/Carme-Ruscalleda-Premi-Nacional-Gastronomia_0_1744025711.html" title="Carme Ruscalleda, Premi Nacional de Gastronomia 2016">
		
                        <img class="photo lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                             data-src="/2017/02/17/imatges/Carme-Ruscalleda-Premi-Nacional-Gastronomia_1744035727_38828816_300x169.jpg"
                             width="300"
                             height=""
                             alt="Carme Ruscalleda, Premi Nacional de Gastronomia 2016"/>
				</a>

                    
	</span><!-- .obj-image -->

    
</figure><!-- .mg -->
  
  <div class="mt">

      
    <h2 class="headline t4">
      <a href="http://mengem.ara.cat/entre_fogons/Carme-Ruscalleda-Premi-Nacional-Gastronomia_0_1744025711.html" class="lnk gdatalayer_com_mes_contents">Carme Ruscalleda, premi nacional de gastronomia 2016</a>
    </h2>

      </div>

</div>


      </div>
          <div class="box" data-gdatalayerlabel="8 &quot;El sucre és un verí&quot;">
	

<div class="md md-interview-small md-typeR-3">

  <div class="mt">
    <span class="interviewee t13"></span>
    <h2 class="headline t10">
      <a href="http://mengem.ara.cat/salut_i_nutricio/sucre-veri_0_1743425800.html" class="lnk gdatalayer_com_mes_contents">&quot;El sucre és un verí&quot;</a>
    </h2>

    
  </div>

</div>


      </div>
      </div>

</div>

    </div>
  </div>
</div>
<!-- /mt = 1487762485 -->

<div class="row full">
	<div class="limiter">
		<div class="box">
			<!-- mt = 1487762508 -->
<!-- /mt = 1487762508 -->
		</div>
	</div>
</div>


</main>

<footer class="ara-c-footer " id="footer">

	<div class="footer-row limiter">

		<!-- mt = 1487762508 -->
<h1 class="sitehead">
	<a href="/" title="">
					<img src="http://www.ara.cat/2016/11/30/mengem2x_b.png?hash=4157df5c5ba77c61bbf4b6692dd1473a62ab3a02" alt="">
			</a>
</h1><!-- /.sitehead -->
<!-- /mt = 1487762508 -->

		<div class="login-tools c2">
  <span class="user-not-logged">
    <a id="lightboxLoginBtn_314879211" class="lightboxAraRegistration_btn lnk" href="https://mengem.ara.cat/login.html " rel="nofollow" >Accedeix</a>
    <a href="https://subscripcions.ara.cat/" class="lnk">Subscriu-t'hi</a>
  </span>

  <span class="user-logged" style="display: none;">
    <a class="user-logged-name lnk" href='https://www.ara.cat/usuari/perfil/general.html'></a>
    <a href="/logout.json" class="lnk sk-close login-tools-logout">Tanca Sessió</a>
  </span>
</div>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_314879211").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_314879211", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_314879211").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_314879211").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_314879211").attr("href", "https://mengem.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_314879211").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_314879211").attr("href");
        });
    }

</script>
	</div><!-- /.footer-row -->

	<div class="footer-row limiter">
		<nav class="ara-c-footernav">
			<div class="footernav-panel">
									<div class="nav-item c5">
						<a href="/gurmet/" title="Gurmet" class="lnk" target="_self" >Gurmet</a>
					</div>
									<div class="nav-item c5">
						<a href="/salut_i_nutricio/" title="Salut i nutrició" class="lnk" target="_self" >Salut i nutrició</a>
					</div>
									<div class="nav-item c5">
						<a href="/llibres/" title="Llibres" class="lnk" target="_self" >Llibres</a>
					</div>
									<div class="nav-item c5">
						<a href="/km_0/" title="Km 0" class="lnk" target="_self" >Km 0</a>
					</div>
									<div class="nav-item c5">
						<a href="/agenda/" title="Agenda" class="lnk" target="_self" >Agenda</a>
					</div>
									<div class="nav-item c5">
						<a href="/receptes/" title="Receptes" class="lnk" target="_self" >Receptes</a>
					</div>
									<div class="nav-item c5">
						<a href="/el_celler/" title="El Celler" class="lnk" target="_self" >El Celler</a>
					</div>
									<div class="nav-item c5">
						<a href="/entre_fogons/" title="Entre fogons" class="lnk" target="_self" >Entre fogons</a>
					</div>
									<div class="nav-item c5">
						<a href="/ho_sabies/" title="Ho sabíes?" class="lnk" target="_self" >Ho sabíes?</a>
					</div>
							</div><!-- /.footernav-panel -->
		</nav><!-- #navigation -->

		<ul class="ara-c-social">
      <li class="item">
      <a href="https://twitter.com/AraMengem" title="Twitter" class="lnk ara-tracking-social-twitter-footer" target="_blank">
	<span class="ara-icon-tw"> </span><span class="hide">Twitter</span>
      </a>
    </li>
  
      <li class="item">
      <a href="https://www.facebook.com/AraMengem/" title="Facebook" class="lnk ara-tracking-social-facebook-footer" target="_blank">
	<span class="ara-icon-fb"> </span><span class="hide">Facebook</span>
      </a>
    </li>
  
  
  
  </ul>

	</div><!-- /.footer-row -->

	<div class="footer-row limiter">

		<span class="brandhead">
  <a href="http://www.ara.cat" title="ara.cat" class="lnk gdatalayer_com_logo">
    <span class="ara-icon-ara"> </span><span class="hide">ara.cat</span>
  </a>
</span>

		<ul class="ara-c-brandnav">
							<li class="item">
					<a href="http://www.ara.cat/qui_som.html" title="Qui som" class="lnk" target="_blank" rel="nofollow">Qui som</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/publicitat.html" title="Publicitat" class="lnk" target="_blank" rel="nofollow">Publicitat</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/avis_legal.html" title="Avís legal" class="lnk" target="_blank" rel="nofollow">Avís legal</a>
				</li>
							<li class="item">
					<a href="http://www.ara.cat/contacte.html" title="Contacte" class="lnk" target="_blank" rel="nofollow">Contacte</a>
				</li>
					</ul><!-- /.ara-c-social -->
		<p class="ara-c-gencat">
			<a href="http://presidencia.gencat.cat/" title="Anar la Departament de la Presidència" class="lnk">
				<img src="http://static2.ara.cat/static/ARAComunitats/images/gencat-presidencia.png?hash=d20843cdd2b87334f8bd4ab59b15ada8" alt="Generalitat de Catalunya - Departament de la Presidència" width="203">
			</a><!-- /.lnk -->
		</p><!-- /.ara-c-gencat -->
	</div><!-- /.footer-row -->

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<div id="adviceCookies" class="advice-cookies" style="display: none;">
	L'Ara.cat utilitza "cookies" per a millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
	<a href="http://www.ara.cat/cookies.html" class="lnk">Més Informació</a>
	<a href="" class="advice-cookies-close btn">D'acord</a>
</div><!--  .ara-header-cookies-advice -->

<script type="text/javascript">

	var jCookieMsg = jQuery("#adviceCookies");
	var cookieExists = jQuery.cookie("fa2ec7ba1bffdd2dbdb3461fbfb95818");

	if (cookieExists) {
		jCookieMsg.remove();
	} else {

		jCookieMsg.find('.advice-cookies-close').click(function() {
			setCookie();
			jCookieMsg.remove();
			return false;
		});

		jCookieMsg.show();
		console.log(jCookieMsg);
	}

	function setCookie () {
		var date = new Date();
		date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
		var cookieMsg = jQuery.cookie('fa2ec7ba1bffdd2dbdb3461fbfb95818', 1, { expires: date, path: "/" });
		return cookieMsg;
	}

</script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'El celler';
    _sf_async_config.authors = 'Trinitat Gilbert';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/el_celler/millor-maridatge-al-beurel-companyia_0_1746425586.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>


<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.js?hash=b77738b4d56beb08ea72e5030e395047" type="text/javascript"></script>
<script src="http://static2.ara.cat/static/ARAComunitats/js/inits.theirs.js?hash=cf338e9a3b676fcef58ff526da915889" type="text/javascript"></script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1102009" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1102009&rand=1448874849" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170221_0246" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170221_0246&rand=24079257" />
</noscript>
</body>
</html>